<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Der CDU-Politiker Jens Spahn wusste sofort genau, was er von Martin Schulz hält: „Wäre Herr Schulz ein Facebook-Post, müssten wir von Fake-News sprechen“, schrieb er auf Facebook. Alles nur Lügen also, was Schulz von sich gibt! Bei Donald Trump allerdings, der Inkarnation der Fake-News, ließ Spahn mehr Gnade walten: „Donald Trump stellt nachvollziehbare Fragen." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/blog/when-they-go-schmutz-we-go-schulz" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/18880" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When they go Schmutz, we go Schulz" />
<meta property="og:url" content="https://www.vorwaerts.de/blog/when-they-go-schmutz-we-go-schulz" />
<meta property="og:description" content="Der CDU-Politiker Jens Spahn wusste sofort genau, was er von Martin Schulz hält: „Wäre Herr Schulz ein Facebook-Post, müssten wir von Fake-News sprechen“, schrieb er auf Facebook. Alles nur Lügen also, was Schulz von sich gibt! Bei Donald Trump allerdings, der Inkarnation der Fake-News, ließ Spahn mehr Gnade walten: „Donald Trump stellt nachvollziehbare Fragen." />
<meta property="og:updated_time" content="2017-02-22T11:58:56+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=9f4cB3z_" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/blog/when-they-go-schmutz-we-go-schulz" />
<meta name="twitter:title" content="When they go Schmutz, we go Schulz" />
<meta name="twitter:description" content="Der CDU-Politiker Jens Spahn wusste sofort genau, was er von Martin Schulz hält: „Wäre Herr Schulz ein Facebook-Post, müssten wir von Fake-News sprechen“, schrieb er auf Facebook. Alles nur Lügen also, was Schulz von sich gibt! Bei Donald Trump allerdings, der Inkarnation der Fake-News, ließ Spahn mehr Gnade walten: „Donald Trump stellt nachvollziehbare Fragen." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=9f4cB3z_" />
<meta property="article:published_time" content="2017-02-20T13:29:17+01:00" />
<meta property="article:modified_time" content="2017-02-22T11:58:56+01:00" />
  <title>When they go Schmutz, we go Schulz | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_LpQHkxnABKz7MYjmGkTK_dd5sjovdeQG5mQD6SysXEc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18880 node-type-post node-promoted section-blog page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Blog Opakratie</div>
                          <h1 id="page-title">When they go Schmutz, we go Schulz</h1>
                          <div id="vw-metainfo"><a href="/autor_in/wolfgang-gruendinger">Wolfgang Gründinger</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-21T00:00:00+01:00">21. Februar 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-18880 node node-post node-promoted view-mode-full clearfix" about="/blog/when-they-go-schmutz-we-go-schulz" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="When they go Schmutz, we go Schulz" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/61" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Wolfgang Gründinger">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=0ZWP8Asn 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=BqYXZWuy 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=KiBtSYhz 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=oNVxiOEO 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=lR-IvZ58 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=njxCoij1 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=WPd9CQRF 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=VCdrzDia 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=8PI0CH0x 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=9f4cB3z_ 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=wISHEW4t 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=uS9fdB3g 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=uS9fdB3g" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/wolfgang-grundinger_0319.jpg?itok=uS9fdB3g 1845w" alt="" title="Wolfgang Gründinger" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; David Ausserhofer</div></div></div>  </div>
  

      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Kaum ist Martin Schulz als Kanzlerkandidat nominiert, graben Gegner und Journalisten alles aus, um seinen Ruf zu schädigen. Doch wenn kein Politiker mehr von Schmutzkampagnen verschont bleibt, leidet unsere Demokratie.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der CDU-Politiker Jens Spahn wusste sofort genau, was er von Martin Schulz hält: „Wäre Herr Schulz ein Facebook-Post, müssten wir von Fake-News sprechen“, schrieb er <a href="https://www.facebook.com/jensspahn/" target="_blank">auf Facebook</a>. Alles nur Lügen also, was Schulz von sich gibt! Bei Donald Trump allerdings, der Inkarnation der Fake-News, ließ Spahn mehr Gnade walten: „Donald Trump stellt nachvollziehbare Fragen. Die müssen wir uns gefallen lassen“, lobte Spahn, und fügte hinzu: „Sich nur über seine Aussagen zu erregen und dabei die Themen dahinter zu übersehen, bringt nichts.“ Trump wird also jede Lüge verziehen, Schulz dagegen wird schon der Lüge bezichtigt, da hatte er gerade seine erste Rede gehalten. Ein doppelter Maßstab. Da passt was nicht zusammen.</p>
<h2>Schulz und Trump – ein absurder Vergleich</h2>
<p>Wolfgang Schäuble tat indes <a href="http://www.spiegel.de/politik/deutschland/wolfgang-schaeuble-vergleicht-martin-schulz-mit-donald-trump-a-1133973.html" target="_blank">im SPIEGEL kund</a>, Schulz sei „fast wortwörtlich Trump“. Aha, nun ist also ein linker Sozialdemokrat, großer Europäer und Antifaschist auf einmal so wie ein durchgeknallter Rechtsaußen. Auch da passt was nicht zusammen. Was aber den SPIEGEL-Kolumnisten Jan Fleischhauer <a href="http://www.spiegel.de/politik/deutschland/martin-schulz-und-donald-trump-schraeger-vergleich-kolumne-a-1134277.html" target="_blank">nicht davon abhält</a>, vier angebliche Gemeinsamkeiten von Trump und Schulz durchzukauen:</p>
<p>Da seien erstens die Haare: Schulz im Gesicht, Trump auf dem Kopf, beide wenig elegant. Schon das eine große Gemeinsamkeit! (Und Fleischhauer meint das ernst.) Zweitens könnten beide ihre Anhänger begeistern (stimmt!). Drittens präsentierten sich beide als Männer des Volkes, obwohl sie Teil des Establishments seien (stimmt prinzipiell auch, allerdings in doch sehr verschiedener Art und Weise). Und viertens nähmen es beide mit dem Geld anderer Leute nicht so ernst.</p>
<h2>Lieber Sparkassendirektor als Kanzlerin?</h2>
<p>Zum Beweis des Letzteren muss ein verunglücktes Bauprojekt aus der Zeit von Schulz als ehrenamtlicher Bürgermeister von Würselen herhalten, wo ein Spaßbad entstanden war, das wohl den erwünschten Erfolg vermissen ließ. Wenn ein verfehltes Spaßbad das schwerste Geschütz ist, das man gegen Schulz auffahren kann, dann muss er im Leben einiges richtig gemacht haben.</p>
<p>Der beliebteste Vorwurf ist allerdings, Schulz habe als Präsident des Europaparlaments zu viel verdient. Das inzwischen zum rechten Schmierblatt abgedriftete Debattenmagazin <a href="http://www.theeuropean.de/juergen-fritz/11819-martin-schulz-der-multimilionaer" target="_blank">The European</a> hält Schulz sogar für den „größten Abkassierer von allen“, weil er mehr verdiene als die deutsche Bundeskanzlerin. Das ist allerdings einfach, weil die Kanzlerin für eine Spitzenposition ziemlich schlecht bezahlt ist. <a href="http://www.tagesspiegel.de/politik/die-sparkassenchefs-und-ihr-einkommen-hoehere-bezuege-als-die-kanzlerin/7575326.html" target="_blank">Nahezu jeder Sparkassendirektor in Nordrhein-Westfalen verdient mehr als die Kanzlerin</a> (und mehr als Schulz), ganz zu schweigen von den Vorständen anderer Banken und Unternehmen. Er soll außerdem einem Mitarbeiter seine Reisekosten erstattet haben. Hört, hört.</p>
<h2>Ein Skandal um jeden Preis</h2>
<p>Das reicht aber nicht: Schulz habe nämlich zu Unrecht abkassiert! Er habe nämlich als EU-Parlamentspräsident sogar dann Sitzungsgelder bezogen, wenn gar keine Sitzung war. Eine Schweinerei sei das, riecht <a href="https://www.welt.de/debatte/henryk-m-broder/article127902587/Ueppiges-Tagegeld-stellt-Schulz-Versprechen-infrage.html" target="_blank">die WELT</a> den Duft der Korruption. Allerdings: Der Präsident des Europaparlaments erhält die Tagegelder immer 365 Tage im Jahr, egal, ob eine Sitzung stattfindet oder nicht – die Regelung ist als Amtszuschlag gedacht, und galt für Schulz genauso wie für seine Vorgänger (und Nachfolger). Keine Korruption, sondern alles nach Recht und Gesetz.</p>
<p>Als Journalisten von <a href="https://www.youtube.com/watch?v=XvsRNF1ynt0" target="_blank">„Report Mainz“</a> am 22. April 2014 Schulz an den Pranger stellten, weil er auch während des damaligen Europa-Wahlkampfes die Tagegelder zu beziehen, da hatte Schulz längst auf die Zahlungen verzichtet: <a href="http://www.focus.de/politik/deutschland/geht-um-deutlich-mehr-als-100-000-euro-nach-debatte-um-parlaments-tagegelder-schulz-legt-belege-offen_id_6611520.html" target="_blank">Bereits am 8. März hatte er seinen Verzicht erklärt</a>, als sich noch kein Journalist für die Sitzungsgelder interessierte. Und das wohlgemerkt, obwohl Schulz auch im Wahlkampf weiterhin den Anspruch gehabt hätte. Norbert Lammert kann ja auch nicht mal ein paar Tage sein Amt als Bundestagspräsident hinschmeißen, nur weil er mal beim CDU-Parteitag ist.</p>
<h2>Das Haar in der Suppe</h2>
<p>In jeder Demokratie ist es richtig, die Kandidaten für politische Ämter eingehend zu prüfen. Aber wer solange das Haar in der Suppe sucht, bis das eigene Haar hineingefallen ist, nur um sich beim Kellner zu empören, der schadet der Demokratie. Denn so muss unweigerlich der Eindruck entstehen, „die“ Politiker seien allesamt korrupt und abgehoben. Und das wird am Ende uns allen schaden – nicht nur Schulz, und nicht nur der SPD.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/martin-schulz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Martin Schulz</a></div><div class="field-item odd"><a href="/schlagwort/bundestagswahl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bundestagswahl</a></div><div class="field-item even"><a href="/schlagwort/spd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD</a></div></div></div>  
  <div class="backlink">
    <a href="/blogs">alle Blogs »</a><br><br>    <a href="/">zur Startseite »</a></div>
  
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-default view-dom-id-bac8ba87410e4397426148ff8ed9b718">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-18890 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/hatespeech-spd-politiker-hass-internet-fertig" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/4437" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Hass - Liebe ist krasser">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/87390286.jpg?itok=BpfxqY7d 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/87390286.jpg?itok=JBd-8dbf 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/87390286.jpg?itok=p5bdmOWr 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/87390286.jpg?itok=nVq-3ARi 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/87390286.jpg?itok=Z5YjNeZa 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/87390286.jpg?itok=wPPEVlef 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/87390286.jpg?itok=-YpoOFJD 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/87390286.jpg?itok=rk2NPFS5 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/87390286.jpg?itok=yd6MV3xd 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/87390286.jpg?itok=jdp3tppO 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/87390286.jpg?itok=cRmjW40j 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/87390286.jpg?itok=c0AoIAaK 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/87390286.jpg?itok=c0AoIAaK" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/87390286.jpg?itok=c0AoIAaK 420w" alt="Hass - Liebe ist krasser" title="Hass - Liebe ist krasser" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Hetze im Netz</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/hatespeech-spd-politiker-hass-internet-fertig">Hatespeech: Wie SPD-Politiker mit dem Hass im Internet fertig werden</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/paul-starzmann">Paul Starzmann</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-21T00:00:00+01:00">21. Februar 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/hatespeech-spd-politiker-hass-internet-fertig#comment-form">0 Kommentare</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/blog/when-they-go-schmutz-we-go-schulz" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=When%20they%20go%20Schmutz%2C%20we%20go%20Schulz%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/blog/when-they-go-schmutz-we-go-schulz" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/blog/when-they-go-schmutz-we-go-schulz#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/blog/when-they-go-schmutz-we-go-schulz#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-AnoceKnKAOpcABPkush2zPDttwtMRLdfXs6BbE6goLo" />
<input type="hidden" name="form_id" value="comment_node_post_form" />
<input type="hidden" name="honeypot_time" value="1487764934" />
<div class="form-info">Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>.<br /><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diese Seite</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/blog/when-they-go-schmutz-we-go-schulz" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=When%20they%20go%20Schmutz%2C%20we%20go%20Schulz%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/blog/when-they-go-schmutz-we-go-schulz" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/blog/when-they-go-schmutz-we-go-schulz#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/blog/when-they-go-schmutz-we-go-schulz#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-general" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-general view-dom-id-072808b2acc1458206bcb2ff700fd021">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/hatespeech-spd-politiker-hass-internet-fertig">Hatespeech: Wie SPD-Politiker mit dem Hass im Internet fertig werden</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/martin-schulz-will-spd-bauch-fuehlt-menschen-bewegt">Martin Schulz: „Ich will, dass die SPD im Bauch fühlt, was die Menschen bewegt.“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/schulz-effekt-umfragehoch-spd-verfestigt">„Schulz-Effekt“: Umfragehoch der SPD verfestigt sich</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-b12d1125df2b3ebd87dff5e846cf35c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/platzeck-ohne-entspannung-russland-keine-sicherheit-europa">Platzeck: Ohne Entspannung mit Russland keine Sicherheit in Europa</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/diesen-themen-will-spd-bundestagswahlkampf-2017-ziehen">Mit diesen Themen will die SPD in den Bundestagswahlkampf 2017 ziehen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/film-enklave-absurder-alltag-kosovo">Film „Enklave“: Absurder Alltag im Kosovo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-813cd5acdbe31c9a41aa8b95752346f9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/martin-schulz-geht-ruck-spd-land">Martin Schulz: „Es geht ein Ruck durch die SPD und das Land.“</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kandidaten-rede-diese-themen-setzt-martin-schulz-wahlkampf">Kandidaten-Rede: Auf diese Themen setzt Martin Schulz im Wahlkampf</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/zustimmung-eu-parlament-ceta-geht-nationalen-parlamente">Nach Zustimmung im EU-Parlament: CETA geht nun in die nationalen Parlamente</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>




<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Wolfgang Gründinger';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
