<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Vor ein paar Tagen hatten ein paar FDP-Männer eine tolle Idee: Sie wollen eine Männerorganisation innerhalb der FDP gründen. „Liberale Männer in der FDP“ soll die heißen und sich für die „tatsächliche Gleichberechtigung von Frauen und Männern“ einsetzen. So heißt es zumindest in einem entsprechenden Programmentwurf, der auf dem Blog „genderama“ das Männerrechtlers Arne Hoffmann veröffentlicht wurde." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/blog/liberalen-maenner-feminismus-bekaempfen-wollen" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/19432" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie die „Liberalen Männer“ den Feminismus bekämpfen wollen" />
<meta property="og:url" content="https://www.vorwaerts.de/blog/liberalen-maenner-feminismus-bekaempfen-wollen" />
<meta property="og:description" content="Vor ein paar Tagen hatten ein paar FDP-Männer eine tolle Idee: Sie wollen eine Männerorganisation innerhalb der FDP gründen. „Liberale Männer in der FDP“ soll die heißen und sich für die „tatsächliche Gleichberechtigung von Frauen und Männern“ einsetzen. So heißt es zumindest in einem entsprechenden Programmentwurf, der auf dem Blog „genderama“ das Männerrechtlers Arne Hoffmann veröffentlicht wurde." />
<meta property="og:updated_time" content="2017-06-19T14:30:05+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/img_0136.jpg?itok=cgo2eYww" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/blog/liberalen-maenner-feminismus-bekaempfen-wollen" />
<meta name="twitter:title" content="Wie die „Liberalen Männer“ den Feminismus bekämpfen wollen" />
<meta name="twitter:description" content="Vor ein paar Tagen hatten ein paar FDP-Männer eine tolle Idee: Sie wollen eine Männerorganisation innerhalb der FDP gründen. „Liberale Männer in der FDP“ soll die heißen und sich für die „tatsächliche Gleichberechtigung von Frauen und Männern“ einsetzen. So heißt es zumindest in einem entsprechenden Programmentwurf, der auf dem Blog „genderama“ das Männerrechtlers Arne Hoffmann veröffentlicht wurde." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/img_0136.jpg?itok=cgo2eYww" />
<meta property="article:published_time" content="2017-06-19T14:27:45+02:00" />
<meta property="article:modified_time" content="2017-06-19T14:30:05+02:00" />
  <title>Wie die „Liberalen Männer“ den Feminismus bekämpfen wollen | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_hQW2iDlXv_-Ylo60xCbTiBbcXDJ39aIJEpei3GP75fo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19432 node-type-post node-promoted section-blog page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

          <div id="blog-post-title"><span class="icon"></span><span class="text">Feminismus ins Netz gegangen</span></div>    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Männerpolitik</div>
                          <h1 id="page-title">Wie die „Liberalen Männer“ den Feminismus bekämpfen wollen</h1>
                          <div id="vw-metainfo"><a href="/autor_in/julia-korbik">Julia Korbik</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-19T00:00:00+02:00">19. Juni 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-19432 node node-post node-promoted view-mode-full clearfix" about="/blog/liberalen-maenner-feminismus-bekaempfen-wollen" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Wie die „Liberalen Männer“ den Feminismus bekämpfen wollen" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">In der FDP wollen sich die „Liberalen Männer“ gründen und haben direkt ein Programm zur Gleichberechtigung präsentiert: Männer, so dessen Tenor, werden benachteiligt. Warum das Problem „Männerrechtler“ über die FDP hinausgeht. </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Vor ein paar Tagen hatten ein paar FDP-Männer eine tolle Idee: Sie wollen eine Männerorganisation innerhalb der FDP gründen. „Liberale Männer in der FDP“ soll die heißen und sich für die „tatsächliche Gleichberechtigung von Frauen und Männern“ einsetzen. So heißt es zumindest <a href="http://genderama.blogspot.de/2017/06/programm-der-liberalen-manner-in-der.html" target="_blank">in einem entsprechenden Programmentwurf</a>, der auf dem Blog „genderama“ das Männerrechtlers Arne Hoffmann veröffentlicht wurde. Damit ist die Richtung schon vorgegeben – statt um Gleichberechtigung geht es hier eher darum, dass Männer in den Augen der „Liberalen Männer“ die wahrhaft Benachteiligten sind.</p>
<p>„Gleichberechtigung statt Frauenrechte“ wird unter Punkt eins des Programms gefordert: „‚Frauenrechte‘ gibt es genauso wenig wie ‚Männerrechte‘. Die Begriffe widersprechen bereits dem Gleichbehandlungsgrundsatz. Es gibt nur Menschenrechte.“ Quotenregelungen für Frauen werden abgelehnt – eine Männerquote hingegen wird an anderer Stelle explizit gefordert.</p>
<h2>Männerrechtler als gesellschaftliches Problem</h2>
<p>Unter Punkt 6 „Gleichberechtigung bei häuslicher und sexueller Gewalt“ wird beharrt: „Für die Erforschung und Bekämpfung von gegen Männer und Jungen gerichteter häuslicher und sexueller Gewalt müssen die gleichen öffentlichen Mittel bereitgestellt werden wie für die Erforschung und Bekämpfung der gegen weibliche Opfer gerichteten.“ Angesichts der Zahlen zu sexualisierter und häuslicher Gewalt in Deutschland liest sich das Ganze wie ein schlechter Witz. Es ist nun einmal nicht zu leugnen, dass die überwältigende Mehrheit der Opfer dieser Form von Gewalt Frauen und die überwältigende Mehrheit der Täter Männer sind.</p>
<p>In der FDP rauft man sich angesichts dieses vermeintlichen Einsatzes für Gleichberechtigung die Haare, und das zu Recht. Doch Männerrechtler sind kein FDP-spezifisches Problem, sondern ein gesellschaftliches. Männerrechtler finden in den letzten Jahren immer mehr Gehör: Der Feminismus ist für sie eine Ideologie des Männerhasses, deren Ziel es ist, die Gesellschaft nach feministischen Leitbildern umzubauen. Die Gleichberechtigung, glauben Männerrechtler, ist nun wirklich zu weit gegangen – so weit, dass nun Jungs und Männer die wahrhaft Benachteiligten sind.</p>
<h2>Angebliche Diskriminierung von Männern</h2>
<p>Aus einzelnen Punkten und Fakten leiten Männerrechtler gerne eine flächendeckende Benachteiligung von Männern ab. Wie der ehemalige Schweizer Männerbeauftragte Markus Theunert prägnant zusammenfasste: „Man wähle ein beliebiges, in Ziffern fassbares Merkmal und brandmarke den Unterschied zwischen den Geschlechtern als gewollte Benachteiligung und Diskriminierung von Männern.“</p>
<p>Nun ist der Einsatz für die Rechte von Jungen und Männern nicht per se abzulehnen oder zu verdammen. Das <a href="https://bundesforum-maenner.de/" target="_blank">Bundesforum Männer</a> beispielsweise versteht sich als Interessenvertretung „für Jungen, Männer und Väter“ und hinterfragt kritisch gesellschaftliche Geschlechternormen und Rollenerwartungen in Bezug auf Männer und Jungen. Eine solche Männerarbeit hat tatsächlich den Anspruch, zu einer geschlechtergerechteren Gesellschaft beizutragen – anders als Vereinigungen wie MANNdat, die nur damit beschäftigt sind, die vermeintliche Diskriminierung von Männern zu beweisen.</p>
<h2>Männerpolitik wird diskreditiert</h2>
<p>Es gibt also solche und solche Männerrechtler. Fest steht: Männerrechtler wie die „Liberalen Männer“ und alles, was sich auf „genderama“ so tummelt, diskreditieren jene (Männer), die in Form von Männerpolitik die Gesellschaft nachhaltig verändern wollen. Jene, die nicht aus einem Racheimpuls handeln, weil sie das Gefühl haben, nach Jahrzehnten der feministischen Terrorherrschaft seien sie jetzt auch mal dran. Jene, für die Gleichberechtigung ein Ziel ist, an dem gemeinschaftlich gearbeitet werden muss – und kein Nullsummenspiel, bei dem es nur darum geht, wer gewinnt und wer verliert.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/feminismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Feminismus</a></div><div class="field-item odd"><a href="/schlagwort/fdp" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">FDP</a></div><div class="field-item even"><a href="/schlagwort/emanzipation" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Emanzipation</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-bloglinks" >
  
      
  
  <div class="backlink"><a href="/blogbeitraege/3503">alle Posts von Julia Korbik »</a></div><div class="backlink"><a href="/blogger">alle Blogger »</a></div><div class="backlink"><a href="/blog-posts">alle Posts »</a></div>
  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-19386 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/brennelementesteuer-angela-merkel-energiepolitik-gepfuscht-hat" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/4939" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/89590576.jpg?itok=Fms7zZ1m 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/89590576.jpg?itok=AiaNywYe 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/89590576.jpg?itok=9UWY3Q8U 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/89590576.jpg?itok=BwW_nU_v 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/89590576.jpg?itok=97kRG7fU 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/89590576.jpg?itok=MP0PJdZt 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/89590576.jpg?itok=LITkv-gz 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/89590576.jpg?itok=jQDQeN4z 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/89590576.jpg?itok=_hcrNwwE 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/89590576.jpg?itok=xNjeq8rh 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/89590576.jpg?itok=q-fLZ_Zg 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/89590576.jpg?itok=MGnTEuPh 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/89590576.jpg?itok=MGnTEuPh" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/89590576.jpg?itok=MGnTEuPh 420w" alt="Atomkraft" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Atomausstieg</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/brennelementesteuer-angela-merkel-energiepolitik-gepfuscht-hat">Brennelementesteuer: Wie Angela Merkel in der Energiepolitik gepfuscht hat</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/paul-starzmann">Paul Starzmann</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-08T00:00:00+02:00">08. Juni 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/brennelementesteuer-angela-merkel-energiepolitik-gepfuscht-hat#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/blog/liberalen-maenner-feminismus-bekaempfen-wollen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wie%20die%20%E2%80%9ELiberalen%20M%C3%A4nner%E2%80%9C%20den%20Feminismus%20bek%C3%A4mpfen%20wollen%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/blog/liberalen-maenner-feminismus-bekaempfen-wollen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/blog/liberalen-maenner-feminismus-bekaempfen-wollen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/blog/liberalen-maenner-feminismus-bekaempfen-wollen#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-QD70UGifXF0fUCJ5g_1AVvzj8ZCxLU6ot16dolZKFpQ" />
<input type="hidden" name="form_id" value="comment_node_post_form" />
<input type="hidden" name="honeypot_time" value="1497887759" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar-blogs" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar_blogs view-dom-id-5203f31f84b23e65ecba89a1eec22d05">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3503 node node-author view-mode-node_teaser_blog clearfix" about="/autor_in/julia-korbik" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser-blog clearfix" about="/media/image/2869" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_full/private/images/img_0136.jpg?itok=1KKrl2Ge 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_full/private/images/img_0136.jpg?itok=BXrntM3f 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_full/private/images/img_0136.jpg?itok=T77AI2A7 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_full/private/images/img_0136.jpg?itok=RhOQdLBi 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_full/private/images/img_0136.jpg?itok=I6Fpswra 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_full/private/images/img_0136.jpg?itok=Q-pNVR-6 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_full/private/images/img_0136.jpg?itok=85OLLuSS 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_full/private/images/img_0136.jpg?itok=eznX4IDc 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_full/private/images/img_0136.jpg?itok=zd6A408s 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_full/private/images/img_0136.jpg?itok=7yMgfic8 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_full/private/images/img_0136.jpg?itok=NuDp8AKV 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_full/private/images/img_0136.jpg?itok=96EIariA 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_full/private/images/img_0136.jpg?itok=96EIariA" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_full/private/images/img_0136.jpg?itok=96EIariA 420w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/julia-korbik">Julia Korbik</a></h2>
            <span property="dc:title" content="Julia Korbik" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">studierte European Studies, Kommunikationswissenschaften und Journalismus in Deutschland und Frankreich. In Berlin arbeitet sie als freie Autorin und Journalistin. Twitter @FrauKorbik<a href="/autor_in/julia-korbik" class="more-link">Weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diese Seite</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/blog/liberalen-maenner-feminismus-bekaempfen-wollen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wie%20die%20%E2%80%9ELiberalen%20M%C3%A4nner%E2%80%9C%20den%20Feminismus%20bek%C3%A4mpfen%20wollen%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/blog/liberalen-maenner-feminismus-bekaempfen-wollen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/blog/liberalen-maenner-feminismus-bekaempfen-wollen#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/blog/liberalen-maenner-feminismus-bekaempfen-wollen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-bloglinks" >
  
      
  
  <div class="backlink"><a href="/blogbeitraege/3503">alle Posts von Julia Korbik »</a></div><div class="backlink"><a href="/blogger">alle Blogger »</a></div><div class="backlink"><a href="/blog-posts">alle Posts »</a></div>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/brennelementesteuer-angela-merkel-energiepolitik-gepfuscht-hat">Brennelementesteuer: Wie Angela Merkel in der Energiepolitik gepfuscht hat</a></li></ul><ul class="related_articles"><li><a href ="/blog/brigitte-macron-rolle-first-lady-frankreichs-neu-definiert">Wie Brigitte Macron die Rolle der First Lady Frankreichs neu definiert</a></li></ul><ul class="related_articles"><li><a href ="/artikel/barcamp-frauen-feministische-strategien-gegen-rechtspopulismus">Barcamp Frauen: Feministische Strategien gegen den Rechtspopulismus</a></li></ul>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'Julia Korbik';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
