<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Die AfD hat bei der Landtagswahl in Sachsen deutlich hinzugewonnen. Stärkste Partei, wie in vielen Prognosen vorhergesagt, ist sie aber nicht geworden. Wie bewerten Sie den Wahlausgang: Katastrophe oder blaues Auge?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/22535" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zivilgesellschaft in Sachsen: „Viele hatten echte Angst, dass die AfD in die Regierung kommt.“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" />
<meta property="og:description" content="Die AfD hat bei der Landtagswahl in Sachsen deutlich hinzugewonnen. Stärkste Partei, wie in vielen Prognosen vorhergesagt, ist sie aber nicht geworden. Wie bewerten Sie den Wahlausgang: Katastrophe oder blaues Auge?" />
<meta property="og:updated_time" content="2019-09-02T20:41:50+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago92156346h.jpg?itok=QXWzeSnQ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" />
<meta name="twitter:title" content="Zivilgesellschaft in Sachsen: „Viele hatten echte Angst, dass die AfD" />
<meta name="twitter:description" content="Die AfD hat bei der Landtagswahl in Sachsen deutlich hinzugewonnen. Stärkste Partei, wie in vielen Prognosen vorhergesagt, ist sie aber nicht geworden. Wie bewerten Sie den Wahlausgang: Katastrophe" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago92156346h.jpg?itok=QXWzeSnQ" />
<meta property="article:published_time" content="2019-09-02T15:58:15+02:00" />
<meta property="article:modified_time" content="2019-09-02T20:41:50+02:00" />
  <title>Zivilgesellschaft in Sachsen: „Viele hatten echte Angst, dass die AfD in die Regierung kommt.“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_pnqhrxNXXfmcJG6sF-_DPHRFS9lJaEIS4GhCWKW0TSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_75ctbvIB-kbk7t-GTxBSIquoLcizqFK8LQV63FIq-z4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_SrvOF_G74pYDHXXAo6dpQ7GfLrxyiZ7BszWWLcrehD4.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22535 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Nach der Landtagswahl</div>
                          <h1 id="page-title">Zivilgesellschaft in Sachsen: „Viele hatten echte Angst, dass die AfD in die Regierung kommt.“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-02T00:00:00+02:00">02. September 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-22535 node node-article node-promoted view-mode-full clearfix" about="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Zivilgesellschaft in Sachsen: „Viele hatten echte Angst, dass die AfD in die Regierung kommt.“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/8685" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago92156346h.jpg?itok=nbM0VYWE 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago92156346h.jpg?itok=QXWzeSnQ 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago92156346h.jpg?itok=kRfKlChz 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago92156346h.jpg?itok=Vr80eTV3 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago92156346h.jpg?itok=Y-06CAd9 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago92156346h.jpg?itok=zOPE27yg 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago92156346h.jpg?itok=qtKhJ1ae 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago92156346h.jpg?itok=_jet7ceh 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago92156346h.jpg?itok=WYR__SdF 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago92156346h.jpg?itok=H1eoAIXj 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago92156346h.jpg?itok=3yHgyDC6 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago92156346h.jpg?itok=sqaoKN82 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago92156346h.jpg?itok=sqaoKN82" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago92156346h.jpg?itok=sqaoKN82" alt="#unteilbar-Demo am 24. August in Dresden: Laut Christian Demuth hat ein Großteil der Jungendlichen in Sachsen eine liberale Einstellung." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; imago images / Tim Wagner</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">#unteilbar-Demo am 24. August in Dresden: Laut Christian Demuth hat ein Großteil der Jungendlichen in Sachsen eine liberale Einstellung.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Trotz starken AfD-Zuwächsen ist Sachsen bei der Landtagswahl mit einem blauen Auge davongekommen, meint Christian Demuth vom Herbert-Wehner-Bildungswerk. Die politische Bildung weiter zu stärken, sieht er als eine eine der großen Aufgaben der neuen Landesregierung.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Die AfD hat bei der Landtagswahl in Sachsen deutlich hinzugewonnen. Stärkste Partei, wie in vielen Prognosen vorhergesagt, ist sie aber nicht geworden. Wie bewerten Sie den Wahlausgang: Katastrophe oder blaues Auge?</strong></p>
<p>Das starke Ergebnis der AfD ist keine Überraschung. Bei der Wahl hat sich vieles von dem bestätigt, was die Prognosen vorher angedeutet haben. Die AfD lag in den Umfragen schon seit Monaten konstant bei 25 Prozent. Schon die <a href="https://www.vorwaerts.de/artikel/oberbuergermeisterwahl-goerlitz-stadt-zerrissen" target="_blank">Oberbürgermeisterwahl in Görlitz im Frühjahr</a> hat gezeigt, dass sie mit einer starken Schlussmobilisierung sogar noch etwas obendrauf legen kann. Das ist die Kehrseite der höheren Wahlbeteiligung. Von einem blauen Auge kann man dennoch sprechen, da die AfD immerhin nicht stärkste Kraft geworden ist und es die Möglichkeit für eine stabile Regierung aus drei Parteien gibt. Die gute Nachricht ist: Sachsen ist mit dieser Wahl nicht unregierbar geworden.</p>
<p><strong>Ministerpräsident Michael Kretschmer hat sich im Wahlkampf klar gegen eine Koalition seiner CDU mit der AfD ausgesprochen. Wird er daran festhalten?</strong></p>
<p>Die CDU hat sich im Vorfeld stärker gegen Rechts positioniert als früher. Wenn es so bleibt, wäre das gut, denn es war die CDU, die bislang einen großen Anteil daran hat, dass Sachsen in den letzten Jahren derart nach rechts gerückt ist. Es wird auch so keine Koalition der CDU mit der AfD geben. An der sächsischen CDU-Basis sieht es leider anders aus. In ländlichen Regionen ist die Partei deutlich rechter eingestellt und auf kommunaler Ebene gibt es ja bereits Bündnisse mit der AfD.</p>
<p><strong>Welche Auswirkungen hat das Wahlergebnis auf das zivilgesellschaftliche Engagement vor Ort?</strong></p>
<p>Wenn es zu einer Landesregierung von CDU, Grünen und SPD kommt, wird es wenigstens nicht zu einer Schwächung der finanziellen Unterstützung kommen. Viele hatten echte Angst, dass die AfD in die Regierung kommt. Auf kommunaler Ebene sieht das leider anders aus. Wo CDU und AfD zusammenarbeiten, könnte das zivilgesellschaftliche Engagement massiv erschwert und gegen kritische linke Stimmen mobil gemacht werden. Bittererweise ist das keine große Veränderung zu der Zeit, als die CDU den ländlichen Raum dominierte.</p>
<p><strong><a href="https://www.tagesspiegel.de/politik/ostdeutsch-jung-rechts-die-afd-gewinnt-auch-bei-den-jungwaehlern/24967400.html" target="_blank">22 Prozent der Wähler unter 30 haben ihr Kreuz bei der AfD gemacht.</a> Warum ist die Partei bei ihnen so erfolgreich?</strong></p>
<p>Das Gefühl, in Deutschland Bürger zweiter Klasse zu sein, wird auch bei jungen Menschen tradiert. Das belegen verschiedene Studien und <a href="https://www.mdr.de/sachsen/sachsenmonitor-infratest-dimap-sachsen-100.html" target="_blank">auch der „Sachsenmonitor“ kommt hier zu eindeutigen Ergebnissen</a>. Hinzu kommt, dass es eine extrem starke rechte Subkultur in Sachsen gibt. Viele Jugendliche hier haben rechtsradikale Einstellungen. Die sind bei dieser Wahl zu Tage getreten.</p>
<p><strong>Das beste Gegenmittel wäre politische Bildung. Das ist keine neue Erkenntnis. Was muss die künftige Landesregierung unternehmen, dass es hier tatsächlich zu Verbesserungen kommt?</strong></p>
<p>Es wurde bereits in der letzten Wahlperiode begonnen, die  politische Bildung in Sachsen zu stärken, nachdem sich die CDU jahrelang dagegen gewehrt hatte, ja politische Bildung in verschiedenen gesellschaftlichen Bereichen sogar abbaute, etwa bei der Polizei. An diesem Kurs muss auf jeden Fall festgehalten werden, damit er Früchte trägt. Zudem zeigen die Ergebnisse des Sachsenmonitors zwar, dass ein Fünftel der Jugendlichen rechtsradikale Einstellungen aufweist, aber die riesengroße Mehrheit eher liberale, ja linksliberale Einstellungen hat. Das zeigt sich im guten Abschneiden der Grünen bei den Jungwählern. Trotzdem muss es noch deutlich mehr Anstrengungen im Bereich der Bildung geben, etwa bei den Auszubildenden. Das wird eine der großen Aufgaben der neuen Landesregierung. Es gilt aber auch: Es braucht auch mehr vernünftig radikale Politik für mehr soziale Gerechtigkeit und eine handlungsfähige Politik bei den anstehenden Problemen. Politische Bildung kann nicht Versäumnisse der Politik lösen!</p>
<p><article class="node-22534 node node-infobox view-mode-full clearfix" about="/infokasten/christian-demuth" typeof="sioc:Item foaf:Document">
      <header>
                    <h2 class="node__title node-title">Christian Demuth</h2>
            <span property="dc:title" content="Christian Demuth" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>ist Politikwissenschaftler und Vorsitzender des Herbert-Wehner-Bildungswerks in Dresden.</p>
</div></div></div>
  
  
</article>
</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/sachsen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sachsen</a></div><div class="field-item odd"><a href="/schlagwort/landtagswahl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Landtagswahl</a></div><div class="field-item even"><a href="/schlagwort/afd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AfD</a></div><div class="field-item odd"><a href="/schlagwort/jugend" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jugend</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  <ul class="links inline"><li class="comment-add first last active"><a href="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar schreiben</a></li>
</ul>
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-22529 node node-post node-promoted view-mode-node_main_topic clearfix" about="/blog/wahlergebnis-sachsen-ziemliche-katastrophe" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/5406" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/christian_wolff_0.jpg?itok=nDbEMndY 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/christian_wolff_0.jpg?itok=nZR6lt0t 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/christian_wolff_0.jpg?itok=fAKuYg5b 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=0Fc4hjGx 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/christian_wolff_0.jpg?itok=RQCUpRHR 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/christian_wolff_0.jpg?itok=jGgAgCwv 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/christian_wolff_0.jpg?itok=Jnp4mTT_ 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=ear2PnuJ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/christian_wolff_0.jpg?itok=t0hw2b_l 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/christian_wolff_0.jpg?itok=hXT3ewQx 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/christian_wolff_0.jpg?itok=rOOL2cOe 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=RZpRCR2F 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=RZpRCR2F" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=RZpRCR2F" alt="Christian Wolff: Der Pfarrer im Ruhestand ist seit 1970 Mitglied der SPD." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile">   </div>
      <h2 class="node__title node-title"><a href="/blog/wahlergebnis-sachsen-ziemliche-katastrophe">Das Wahlergebnis in Sachsen: eine ziemliche Katastrophe</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/christian-wolff">Christian Wolff</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-09-02T00:00:00+02:00">Montag, 2. September 2019</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/blog/wahlergebnis-sachsen-ziemliche-katastrophe#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Zivilgesellschaft%20in%20Sachsen%3A%20%E2%80%9EViele%20hatten%20echte%20Angst%2C%20dass%20die%20AfD%20in%20die%20Regierung%20kommt.%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-ZeHBKLkBUMpTr3dmlYx_BblkEmWXlOBs5hy5cS-0XC8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1567470954|0Sa3EK-TXQrj-VZLtyF1WYJaP0uLnwL6eH5eRSJc9iI" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-16416"></a>
<div class="comment comment-by-anonymous first odd clearfix" about="/comment/16416#comment-16416" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Angst ist jedenfalls ein</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2019-09-02T20:35:06+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Markus Bunse</span> hat am <time pubdate datetime="2019-09-02T20:35:06+02:00">2. September 2019 - 20:35</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Angst ist jedenfalls ein schlechter Ratgeber. Vielleicht sollte man aber differenzieren zwischen der Partei AfD und den Wählern der AfD. Kein Mensch glaubt doch im Ernst, daß die Wählerschaft der AfD durch die Bank rechts oder sogar rechtsextrem ist! Und was mag wohl eine bunt zusammengewürfelte Kenia-Koalition Gutes für Sachsen bringen? Vielmehr droht eine profillose Politik, und das wiederum wäre das beste Stärkungsmittel für die AfD. Wenn die CDU etwas Mumm hätte, würde sie es im nun mal konservativ geprägten Sachsen jetzt mit einer Minderheitsregierung probieren.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/22535/16416">Antworten</a></li>
</ul></div>
<a id="comment-16417"></a>
<div class="comment comment-by-anonymous even clearfix" about="/comment/16417#comment-16417" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Politische &quot;Bildung&quot; ?</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2019-09-02T20:41:11+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Jürgen Henze</span> hat am <time pubdate datetime="2019-09-02T20:41:11+02:00">2. September 2019 - 20:41</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es ist sehr bedauerlich das schon wieder die Ausrede mit "mangelnder" politischer Bildung vorgebetet wird, um nicht eingestehen zu müssen das die Politik der letzten 30 Jahre Nährboden und Wahlhilfe für die AfD war und ist.</p>
<p>Immerhin, das Schlußwort kann man unterschreiben.<br />
"Es braucht auch mehr vernünftig radikale Politik für mehr soziale Gerechtigkeit und eine handlungsfähige Politik bei den anstehenden Problemen. Politische Bildung kann nicht Versäumnisse der Politik lösen!"</p>
<p>Nur leider befürchte ich das genau diese wichtige Schlußfolgerung gezielt ausgeblendet wird und stattdessen "politische Bildung" der neue Fetisch der ehemaligen "Volksparteien" werden könnte.</p>
<p>Wenn sich auch weiterhin nichts am politischen Handeln ändert war das Auge wohl noch nicht "blau" genug.<br />
Wenn trotz des Ergebnisses zur nächsten Wahl die "Etablierten" genau so weitermachen wie bisher, bedarf nicht der Wähler einer Nachschulung sondern der gesamte Bundestag !<br />
Wieder nichts aus einer "Schicksalswahl" lernen wollen ist keine Option !</p>
<p>In anderen Medien spricht man von der letzten Chance der "Volksparteien", hoffentlich wachen deren Politiker jetzt endlich mal auf.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/22535/16417">Antworten</a></li>
</ul></div>

<div class="indented"><a id="comment-16418"></a>
<div class="comment comment-by-anonymous last odd clearfix" about="/comment/16418#comment-16418" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Politische Bildung</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2019-09-02T20:46:40+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Konrad Donner</span> hat am <time pubdate datetime="2019-09-02T20:46:40+02:00">2. September 2019 - 20:46</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/16417#comment-16417" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kein wie auch immer geartetes Versagen anderer Parteien kann es rechtfertigen, wenn Menschen rechtsextrem denken und handeln. Politische Bildung ist deshalb wichtig. In Sachsen gibt es noch nicht einmal das Recht auf Bildungsurlaub. Nur wer sich auskennt, kann ein mündiger Staatsbürger sein. Niemand - auch nicht der Gesprächspartner - behauptet, dass Bildung ein Allheilmittel gegen die AfD ist, aber sie ist eine wichtige Voraussetzung, das Weltbild, das hier ihr steht, zu erkennen.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/22535/16418">Antworten</a></li>
</ul></div>
</div>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-19a4e0a70b4c2dc8825c3f7df55c4729">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben sowie die Themen Umwelt, Klima- und Verbraucherschutz und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Zivilgesellschaft%20in%20Sachsen%3A%20%E2%80%9EViele%20hatten%20echte%20Angst%2C%20dass%20die%20AfD%20in%20die%20Regierung%20kommt.%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/zivilgesellschaft-sachsen-viele-echte-angst-afd-regierung-kommt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/blog/wahlergebnis-sachsen-ziemliche-katastrophe">Das Wahlergebnis in Sachsen: eine ziemliche Katastrophe</a></li></ul><ul class="related_articles"><li><a href ="/artikel/frank-richter-warner-afd-statt-pegida-versteher">Frank Richter: Warner vor der AfD statt Pegida-Versteher</a></li></ul><ul class="related_articles"><li><a href ="/artikel/sachsen-afd-beschwerde-erst-wahl-rechtens">Sachsen: AfD-Beschwerde erst nach der Wahl rechtens</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-2acf06af0b77121f718146124412f978">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sechs-wochen-tour-23-regionalkonferenzen-spd-parteivorsitz">Sechs Wochen auf Tour: 23 Regionalkonferenzen für SPD-Parteivorsitz</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/grundrente-gerade-ostdeutschland-mehr-gerechtigkeit-bedeutet">Warum die Grundrente gerade für Ostdeutschland mehr Gerechtigkeit bedeutet</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/entlastungsgesetz-angehoerige-weniger-pflege-zahlen">Entlastungsgesetz: Angehörige sollen weniger für Pflege zahlen </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-9841f3f372a1f5a8b04976fbf8f1bc80">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/brandts-ostpolitik-heute-missverstanden">Wie Brandts Ostpolitik heute missverstanden wird</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kampf-gegen-klimakatastrophe-kampf-gegen-soziale-ungerechtigkeit">Der Kampf gegen die Klimakatastrophe ist ein Kampf gegen soziale Ungerechtigkeit</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/stegner-spd-will-beim-kampf-gegen-rechts-ersten-reihe-stehen">Stegner: Die SPD will beim Kampf gegen Rechts in der ersten Reihe stehen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
