<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="„In NRW bin ich zu Hause. Nicht nur in Köln und Umgebung“, sagt Norbert Walter-Borjans am Dienstagnachmittag bei einem Gespräch auf dem Marktplatz von Gütersloh. Es ist die fünfte Station auf seiner zweitägigen Reise durch das bevölkerungsstärkste Bundesland. Der SPD-Vorsitzende begleitet als Gast die Dialogtour der SPD-Bundestagsfraktion. „Gekommen, um zu hören!“, ist deren" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/25988" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Walter-Borjans in NRW: Heimspieltour für den SPD-Vorsitzenden" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden" />
<meta property="og:description" content="„In NRW bin ich zu Hause. Nicht nur in Köln und Umgebung“, sagt Norbert Walter-Borjans am Dienstagnachmittag bei einem Gespräch auf dem Marktplatz von Gütersloh. Es ist die fünfte Station auf seiner zweitägigen Reise durch das bevölkerungsstärkste Bundesland. Der SPD-Vorsitzende begleitet als Gast die Dialogtour der SPD-Bundestagsfraktion. „Gekommen, um zu hören!“, ist deren Motto, das sich auch Walter-Borjans zu eigen macht." />
<meta property="og:updated_time" content="2021-06-16T17:40:07+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=0vLj4Qx2" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden" />
<meta name="twitter:title" content="Walter-Borjans in NRW: Heimspieltour für den SPD-Vorsitzenden" />
<meta name="twitter:description" content="„In NRW bin ich zu Hause. Nicht nur in Köln und Umgebung“, sagt Norbert Walter-Borjans am Dienstagnachmittag bei einem Gespräch auf dem Marktplatz von Gütersloh. Es ist die fünfte Station auf seiner" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=0vLj4Qx2" />
<meta property="article:published_time" content="2021-06-16T16:25:22+02:00" />
<meta property="article:modified_time" content="2021-06-16T17:40:07+02:00" />
  <title>Walter-Borjans in NRW: Heimspieltour für den SPD-Vorsitzenden | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_XN4jWuHS8MGIaDt6PKSAGKuwIgSa3M3fGm8o2Mw-CMM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Nigs3R63Vdmpyy75hTSRaFUZXMfoTgWc8eq9SCEramc.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qu3vc4";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25988 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/parteileben"><div class="comment-banner"><div class="comment-headline">Parteileben</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Sommerreise</div>
                          <h1 id="page-title">Walter-Borjans in NRW: Heimspieltour für den SPD-Vorsitzenden</h1>
                          <div id="vw-metainfo"><a href="/autor_in/jonas-jordan">Jonas Jordan</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-06-16T00:00:00+02:00">16. Juni 2021</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-25988 node node-article node-promoted view-mode-full clearfix" about="/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Walter-Borjans in NRW: Heimspieltour für den SPD-Vorsitzenden" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/12268" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=VVsa9YEm 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=0vLj4Qx2 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=Kf8Bnz_2 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=a29THdRR 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=xNYEUdCv 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=YAUquE1L 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=L1fQ5r6y 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=Er8IiexU 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=7nkapowg 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=nKqHjH5j 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=3T6fgNVc 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=0PC_ORAT 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=0PC_ORAT" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/img_cce869d2f773-1.jpeg?itok=0PC_ORAT" alt="Der SPD-Vorsitzende Norbert Walter-Borjans und der SPD-Bundestagsabgeordnete Frank Schwabe im Gespräch mit Vertretern von Handel und Gastronomie in Recklinghausen." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Jan Bühlbecker/SPD</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der SPD-Vorsitzende Norbert Walter-Borjans und der SPD-Bundestagsabgeordnete Frank Schwabe im Gespräch mit Vertretern von Handel und Gastronomie in Recklinghausen.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Zwei Tage lang war der SPD-Vorsitzende Norbert Walter-Borjans in fünf Städten in Nordrhein-Westfalen unterwegs. Bei seiner „Heimspieltour“ geht es ihm um die Zukunft der Innenstädte, aber auch den persönlichen Austausch.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>„In NRW bin ich zu Hause. Nicht nur in Köln und Umgebung“, sagt Norbert Walter-Borjans am Dienstagnachmittag bei einem Gespräch auf dem Marktplatz von Gütersloh. Es ist die fünfte Station auf seiner zweitägigen Reise durch das bevölkerungsstärkste Bundesland. Der SPD-Vorsitzende begleitet als Gast die Dialogtour der SPD-Bundestagsfraktion. „Gekommen, um zu hören!“, ist deren Motto, das sich auch Walter-Borjans zu eigen macht.</p>
<h2>Parteibuch für ein Neumitglied</h2>
<p>Los geht es am Montagmorgen um 9 Uhr in Mülheim an der Ruhr. Vor einem Einkaufszentrum unweit des Hauptbahnhofs trifft Walter-Borjans auf Sebastian Fiedler. Der Vorsitzende des Bundes deutscher Kriminalbeamter (BDK) will im September für die SPD in den Bundestag. Entsprechend steht das Thema Sicherheit im Fokus ihres Gesprächs. Ein Feld, bei dem sich die nordrhein-westfälische Landesregierung unter Armin Laschet stets zu profilieren versucht, in Wirklichkeit jedoch eine „Kommt drauf an“-Politik praktiziere, wie Fiedler kritisiert. Beispielhaft dafür stehe die Auflösung der europaweit angesehenen <a href="https://www1.wdr.de/nachrichten/landespolitik/westpol-umweltkriminalitat-stabsstelle-gutachten100.html" target="_blank">Stabsstelle zur Bekämpfung von Umweltkriminalität</a> unter Laschet.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/12266" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQGSzLGt_ua/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQGSzLGt_ua/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQGSzLGt_ua/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Norbert Walter-Borjans (@norbertwalterborjans)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div></div></div></div>
</div>
<p>Nur 17 Kilometer weiter in Ratingen zeigt sich, dass die Sozialdemokratie in Nordrhein-Westfalen nicht nur eine ruhmreiche Vergangenheit, sondern auch eine Zukunft hat. Vor knapp einem Monat ist der 18 Jahre alte Schüler Cagatay Maloglu in die SPD eingetreten. Walter-Borjans überreicht ihm sein Parteibuch. „Ich bin Arbeiterkind und war schon immer etwas links orientiert“, sagt der Neugenosse zu den Beweggründen seines Parteibeitritts, bevor er mit einem Stapel Flyer in der Hand durch die belebte Fußgängerzone eilt. Die SPD-Bundestagsabgeordnete Kerstin Griese ist begeistert über so viel Enthusiasmus. „Der Wahlkampf geht jetzt so richtig los“, sagt sie nach ihrem ersten Präsenztermin seit September.</p>
<h2>Überzeugungsarbeit in der Mittagssonne</h2>
<p>Walter-Borjans zeigt sich derweil leidensfähig. Bei annähernd 30 Grad steht der Parteichef in der prallen Mittagssonne und versucht einen Bürger von der SPD zu überzeugen. Nach einer guten halbe Stunde endet das Gespräch. Der Mann verabschiedet sich und auch der SPD-Vorsitzende muss weiter. Die nächste Innenstadt wartet. Auf dem Alten Markt in Bochum-Wattenscheid begrüßt ihn der dortige SPD-Vorsitzende und Landtagsabgeordnete Serdar Yüksel, dessen Stimme von weithin gut hörbar ist.</p>
<p>Etwa 50 Bürger*innen haben sich am Bus der SPD-Fraktion um Yüksel, Walter-Borjans und den Bochumer SPD-Bundestagsabgeordneten Axel Schäfer geschart. „Ihr müsst dat auf Papier bringen, damit wir dat verteilen können“, fordert einer vehement, als es um die Erfolge der SPD geht. Walter-Borjans ist in seinem Element. Vehement weist er darauf hin, welche Partei innerhalb der Bundesregierung tonangebend ist: „Wer kennt denn die Namen der CDU/CSU? Und wenn ja, was ist verbunden mit Namen wie Scheuer oder Spahn? Und was ist mit Frau Karliczek, von der niemand weiß, was sie eigentlich macht? Da brauchen wir uns nicht verstecken.“</p>
<h2>Dort, wo einst Willy Brandt stand</h2>
<p>Anstatt sich zu verstecken, startet der Tross einen Spaziergang durch die Fußgängerzone. „Der letzte SPD-Vorsitzende, der vor dir an dieser Stelle stand, war Willy Brandt 1987“, berichtet Schäfer Walter-Borjans stolz. Währenddessen weist Yüksel auf die Probleme der Wattenscheider Innenstadt hin. Neben zahlreichen Discountern und Ein-Euro-Läden steht ein Ladenlokal an einer belebten Straßenecke leer. Zu üppig sind die Mietforderungen des Besitzers. Ähnlich sieht es wenige Meter weiter, wo statt einem umzäunten Rasenstück durchaus auch Wohnnungen entstehen könnten.</p>
<p>Die SPD sorgt sich um die Situation der Innenstädte und hat daher <a href="https://www.vorwaerts.de/artikel/so-plant-spd-zukunft-innenstaedte" target="_blank">kürzlich erst ein entsprechendes Papier verabschiedet</a>, das neben der Tilgung kommunaler Altschulden eine Reihe weiterer Maßnahmen vorschlägt. Um die Details geht es auch am Dienstagvormittag, als Walter-Borjans gemeinsam mit dem dortigen SPD-Abgeordneten Frank Schwabe Vertreter von Gastronomie und Handel auf dem Marktplatz von Recklinghausen zum Gespräch trifft. Es sei nach Monaten des Lockdowns aktuell eine gewisse Euphorie spürbar, berichtet einer von ihnen. Allerdings herrsche auch eine große Ungewissheit, wie es ab Herbst weitergehe.</p>
<h2>Eine Schulklasse will Nowabo sehen</h2>
<p>Walter-Borjans ist der persönliche Austausch sehr wichtig. Er wolle keine Politik aus dem Elfenbeinturm machen, sagt er. „Jede Stadt ist anders. Es gibt kein Patentrezept für Innenstädte“, bemerkt der SPD-Vorsitzende. Insofern sei ein Besuch vor Ort immer wieder spannend, insbesondere in Nordrhein-Westfalen: „Man kommt in Städte, die man selbst kennt und hat auch einen höheren Bekanntheitsgrad.“ Zu denjenigen, die Walter-Borjans erst noch kennenlernen wollen, zählt eine 25-köpfige Schulklasse der Dietrich-Bonhoeffer-Realschule.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/12265" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Toller Start heute mit ⁦<a href="https://twitter.com/FrankSchwabe?ref_src=twsrc%5Etfw">@FrankSchwabe</a> in⁩ <a href="https://twitter.com/hashtag/Recklinghausen?src=hash&amp;ref_src=twsrc%5Etfw">#Recklinghausen</a>! Mit Schüler*innen der Dietrich-Bonhoeffer-Schule habe ich über ihre Belastung in Zeiten von Corona gesprochen. Danke Euch! <a href="https://twitter.com/hashtag/spdbth%C3%B6rtzu?src=hash&amp;ref_src=twsrc%5Etfw">#spdbthörtzu</a> <a href="https://t.co/lamwxXuEcf">pic.twitter.com/lamwxXuEcf</a></p>&mdash; Norbert Walter-Borjans (@NowaboFM) <a href="https://twitter.com/NowaboFM/status/1404764946735501316?ref_src=twsrc%5Etfw">June 15, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div>
</div>
<p>Normalerweise hat ihr Lehrer Gebhard Warmer nur eine Schulstunde pro Woche zur Verfügung, um seinen Schüler*innen Wissen über Politik zu vermitteln, berichtet er. Insofern habe er die Chance nutzen wollen, wenn jemand in der Stadt sei, den die Schüler*innen sonst vielleicht nur aus dem Fernsehen kennen. Walter-Borjans verteilt Rosen, lächelt für ein gemeinsames Foto und diskutiert mit den Schüler*innen über Maßnahmen zur Bekämpfung der Corona-Pandemie. „Das Tragen einer Maske ist verschmerzbar. Schlimmer ist es, wenn Menschen ihre Existenz verlieren“, sagt er.</p>
<h2>„Also dann, Gut Holz!“</h2>
<p>Um die Existenz seiner Partei bangt er jedoch nicht. Im Gegenteil: Der SPD-Vorsitzende glaubt an einen Sieg bei der Bundestagswahl und Olaf Scholz im Kanzleramt. „Wir haben gelernt, an wie vielen Stellen in einer Regierung das Kanzleramt eine Bremse sein kann“, sagt Walter-Borjans bei der letzten Station in Gütersloh am Dienstagnachmittag. Entsprechend gibt er das Ziel aus, die 20-Prozent-Marke deutlich zu überschreiten und stärker als die Grünen zu werden. Die Gütersloher SPD-Abgeordnete Elvan Korkmaz-Emre fügt an: „Ich wünsche mir endlich mal einen Kanzler, der gestaltet.“</p>
<p>Walter-Borjans ist zufrieden mit der zweitägigen Tour durch sein Heimatbundesland. Zwei Radfahrer*innen, die am Stand halten, schenkt er zwei Frühstücksbrettchen und signiert sie noch. Als die beiden wieder in die Pedale treten, lächelt er und ruft ihnen hinterher: „Also dann, Gut Holz!“</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/norbert-walter-borjans" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Norbert Walter-Borjans</a></div><div class="field-item odd"><a href="/schlagwort/spd-vorsitz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD-Vorsitz</a></div><div class="field-item even"><a href="/schlagwort/nordrhein-westfalen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nordrhein-Westfalen</a></div><div class="field-item odd"><a href="/schlagwort/spd-bundestagsfraktion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD-Bundestagsfraktion</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-24675 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/helge-lindh-diese-form-hass-hetze-leben-kosten" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/10781" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0095800505h.jpg?itok=8eDhEHum 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0095800505h.jpg?itok=7p__2xvw 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0095800505h.jpg?itok=IDZhSFFF 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0095800505h.jpg?itok=wGjrtops 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0095800505h.jpg?itok=YAlflmoP 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0095800505h.jpg?itok=20ei5r6L 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0095800505h.jpg?itok=1P4dDj8X 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0095800505h.jpg?itok=_yKOe0HR 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0095800505h.jpg?itok=i1VYBrku 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0095800505h.jpg?itok=3KH9jFHE 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0095800505h.jpg?itok=8EbAoSe7 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0095800505h.jpg?itok=w-C105KS 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0095800505h.jpg?itok=w-C105KS" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0095800505h.jpg?itok=w-C105KS" alt="Der Wuppertaler SPD-Bundestagsabgeordnete Helge Lindh bei einer Rede im Bundestag." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Kampf gegen Rechts</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/helge-lindh-diese-form-hass-hetze-leben-kosten">Helge Lindh: „Diese Form von Hass und Hetze kann Leben kosten“</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/jonas-jordan">Jonas Jordan</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-14T00:00:00+02:00">14. Oktober 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/helge-lindh-diese-form-hass-hetze-leben-kosten#comments">3 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Walter-Borjans%20in%20NRW%3A%20Heimspieltour%20f%C3%BCr%20den%20SPD-Vorsitzenden%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-CziVhUQshoKANEvWp7VUWEjO9lvZc68_V5BCE8gbylQ" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1623866871|83Z7nuoR-jQdaIj5ReBAULbIrl0PRcf3KdJdHDccdlc" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-0c9d542064562b83b9b30343a1ff4fd5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3448 node node-author node-promoted view-mode-node_teaser clearfix" about="/autor_in/jonas-jordan" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/7782" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=7HoMjDCk 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o3hvTx-P 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=n-IHlsRO 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=_zzE4mOJ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=nXWQdYLm 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=bSa5ETW5 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=t6vqdrjc 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=jCkOTlxl 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=pyCvDcZe 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o2DJFGxf 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=wz3y--_L 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" alt="Jonas Jordan" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/jonas-jordan">Jonas Jordan</a></h2>
            <span property="dc:title" content="Jonas Jordan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des „vorwärts“. Er hat Politikwissenschaft studiert und twittert gelegentlich unter @JonasJjo<a href="/autor_in/jonas-jordan" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Walter-Borjans%20in%20NRW%3A%20Heimspieltour%20f%C3%BCr%20den%20SPD-Vorsitzenden%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/walter-borjans-nrw-heimspieltour-spd-vorsitzenden#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/helge-lindh-diese-form-hass-hetze-leben-kosten">Helge Lindh: „Diese Form von Hass und Hetze kann Leben kosten“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/stichwahlen-nrw-sieben-siege-spd">Stichwahlen in NRW: Sieben Siege für die SPD</a></li></ul><ul class="related_articles"><li><a href ="/artikel/spd-nordrhein-westfalen-wandel-gestaltet">Wie die SPD in Nordrhein-Westfalen den Wandel gestaltet</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
