<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Der Bundestag soll künftig verbindlich 598 Sitze haben. Zurzeit sind es 736. Warum ist ein so großes Parlament ein Problem?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/27877" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wahlrechtsreform: „Eine doppelte Legitimation für die Abgeordneten“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten" />
<meta property="og:description" content="Der Bundestag soll künftig verbindlich 598 Sitze haben. Zurzeit sind es 736. Warum ist ein so großes Parlament ein Problem?" />
<meta property="og:updated_time" content="2022-07-14T23:54:43+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0162538763h.jpg?itok=EZJnES3U" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten" />
<meta name="twitter:title" content="Wahlrechtsreform: „Eine doppelte Legitimation für die Abgeordneten“" />
<meta name="twitter:description" content="Der Bundestag soll künftig verbindlich 598 Sitze haben. Zurzeit sind es 736. Warum ist ein so großes Parlament ein Problem?" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0162538763h.jpg?itok=EZJnES3U" />
<meta property="article:published_time" content="2022-07-14T23:46:46+02:00" />
<meta property="article:modified_time" content="2022-07-14T23:54:43+02:00" />
  <title>Wahlrechtsreform: „Eine doppelte Legitimation für die Abgeordneten“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_55kjJXjNA-bYu-DJfhVEgBeRAPEX9JYSYydhN6KMXuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_1YUO48SOHX1k3GgnVOQrjRyQCrVUmEY-O2lsksqjPSI.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_OMBARn09-DuRwwEaoBLsqcuIgsnbHDsdZ0IkcFGrVMQ.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?rc1p01";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27877 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/inland"><div class="comment-banner"><div class="comment-headline">Inland</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Interview mit Sebastian Hartmann</div>
                          <h1 id="page-title">Wahlrechtsreform: „Eine doppelte Legitimation für die Abgeordneten“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-07-15T00:00:00+02:00">15. Juli 2022</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-27877 node node-article node-promoted view-mode-full clearfix" about="/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Wahlrechtsreform: „Eine doppelte Legitimation für die Abgeordneten“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/14479" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0162538763h.jpg?itok=U5hA8J3L 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0162538763h.jpg?itok=EZJnES3U 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0162538763h.jpg?itok=dPxhHnxR 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0162538763h.jpg?itok=CLkFa0rQ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0162538763h.jpg?itok=45E7fypS 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0162538763h.jpg?itok=A0tIJB5R 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0162538763h.jpg?itok=4QPgrewX 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0162538763h.jpg?itok=K7L9zBMO 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0162538763h.jpg?itok=Ewn4Nkx7 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0162538763h.jpg?itok=dZcnbJPy 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0162538763h.jpg?itok=2ZT17976 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0162538763h.jpg?itok=kF_tH4qi 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0162538763h.jpg?itok=kF_tH4qi" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0162538763h.jpg?itok=kF_tH4qi" alt="Soll nicht weiter wachsen: Die Wahlrechtsreform soll den Bundestag auf 598 Abgeordnete begrenzen." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; IMAGO/Christian Spicker</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Soll nicht weiter wachsen: Die Wahlrechtsreform soll den Bundestag auf 598 Abgeordnete begrenzen.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Sebastian Hartmann hat den Vorschlag der Ampel für eine Reform des Wahlrechts mit erarbeitet. Im Interview sagt der SPD-Abgeordnete, wie der Bundestag verkleinert werden soll und warum direkt gewählte Abgeordnete den Einzug künftig verpassen könnten.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Der Bundestag soll künftig verbindlich 598 Sitze haben. Zurzeit sind es 736. Warum ist ein so großes Parlament ein Problem?</strong></p>
<p>Die Größe des Bundestages hat entscheidenden Einfluss auf die Arbeitsfähigkeit des Parlaments: Die Abgeordneten arbeiten thematisch in ihren Fachausschüssen. Der wachsende Bundestag führt zu immer größeren Ausschüssen und erschwert bis hin zu Plenardebatten den Austausch. Hinzu kommen logistische Probleme: Bisher musste der Bundestag in jeder Wahlperiode anbauen, um zusätzliche Büros für Abgeordnete und Mitarbeiter zu schaffen. Das kann nicht die Lösung sein, zumal mit dem derzeitigen Wahlrecht das Ende noch gar nicht erreicht ist. Je nach Wahlergebnis könnten es auch 800 oder sogar 900 Abgeordneten werden. Zudem wirkt die Größe des Bundestags auch auf die regionale Repräsentanz der Abgeordneten. Zurzeit haben wir dort 299 direkt gewählte Abgeordnete und mittlerweile 437, die über Listen oder über Ausgleichsmandate ins Parlament eingezogen sind.</p>
<div class="vorwaerts-"><div class="entity entity-media media-image media-node-article-landscape media--embedded clearfix" about="/media/image/14478" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_article_landscape/private/images/imago0153490373h.jpg?itok=K54_dVW0 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_article_landscape/private/images/imago0153490373h.jpg?itok=ryBI0zBT 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_article_landscape/private/images/imago0153490373h.jpg?itok=R3bLKi0H 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_article_landscape/private/images/imago0153490373h.jpg?itok=2G-cNHdF 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_article_landscape/private/images/imago0153490373h.jpg?itok=bQF_AQwp 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_article_landscape/private/images/imago0153490373h.jpg?itok=fRWg5kXC 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_article_landscape/private/images/imago0153490373h.jpg?itok=yJ6hDVnR 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_article_landscape/private/images/imago0153490373h.jpg?itok=Eye1JHik 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_article_landscape/private/images/imago0153490373h.jpg?itok=O4s4Tx5v 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_article_landscape/private/images/imago0153490373h.jpg?itok=ExtroUPN 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_article_landscape/private/images/imago0153490373h.jpg?itok=65eifunh 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_article_landscape/private/images/imago0153490373h.jpg?itok=0H5chbE9 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_article_landscape/private/images/imago0153490373h.jpg?itok=0H5chbE9" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_article_landscape/private/images/imago0153490373h.jpg?itok=0H5chbE9" alt="Sebastian Hartmann" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Trutschel/photothek.de</div></div></div>  </div>
  

      </figure>

  </div>
</div>
<p><strong>Wie kommt es, dass die Regelgröße zurzeit um fast 140 Sitze überschritten wird?</strong></p>
<p>Die gesetzliche Regelgröße des Bundestags ist auf 598 Abgeordnete festgelegt. Sie setzt sich aus 299 Abgeordneten zusammen, die direkt in den Wahlkreisen gewählt werden, und 299 Abgeordneten, die über die Listen der Parteien einziehen. Allerdings wird diese Regelgröße nie eingehalten. Stattdessen sorgen Überhangsmandate und dementsprechende Ausgleichsmandate dafür, dass das Parlament immer größer ist als vorgesehen. Ein Überhangmandat entsteht, wenn eine Partei mehr Wahlkreise direkt gewinnt, als ihr eigentlich nach Zweitstimmen an Sitzen im jeweiligen Land zusteht. Insbesondere durch die Direktwahl von Abgeordneten mit schwachen Ergebnissen kann sich die Größe des Bundestags stark erhöhen. Wir beobachten das vor allem in Bayern bei Abgeordneten der CSU.</p>
<p><strong>Der <a href="https://www.vorwaerts.de/artikel/reform-wahlrechts-so-will-koalition-bundestag-verkleinern" target="_blank">Vorschlag der Ampel für eine Wahlrechtsreform</a> sieht deshalb vor, dass die Sitze künftig anhand des Zweitstimmenergebnisses verteilt werden. Was ist der Vorteil?</strong></p>
<p>Wir haben ja bereits im Koalitionsvertrag festgeschrieben, dass wir eine echte Reform des Wahlrechts wollen. Mit unserem Vorschlag stärken wir den Grundsatz des Verhältniswahlrechts, das in Deutschland gilt. Im bisherigen Modell ist allerdings vorgesehen, dass auch der Direktwahlakt mit der Erststimme mit relativer Mehrheit stattfindet. Das führt dazu, dass Abgeordnete zum Teil auch mit Wahlergebnissen mit weniger als 30 Prozent ein Direktmandat erringen. In der alten West-Bundesrepublik war das kein Problem, weil die beiden großen Volksparteien die Direktmandate unter sich ausgemacht haben. In einem Sechs- bzw. Sieben-Parteiensystem sieht das anders aus. Da das Wahlergebnis nicht verzerrt werden darf, werden für knapp gewonnene Direktmandate Ausgleichsmandate erforderlich. Werden die Sitze anhand des Zweitstimmenergebnisses berechnet und Direktmandate unter der Voraussetzung einer Zweitstimmendeckung zugeteilt, entfällt das. CDU und CSU sind die großen Profiteure des derzeitigen Wahlrechts – übrigens nicht, weil sie erststimmenstark sind, sondern zweistimmenschwach. Konkret: Die CSU hat in Bayern nur 31,7 Prozent der Zweitstimmen gewonnen, gewinnt aber 45 der 46 Wahlbezirke teilweise knapp. Mit der Folge ernormer Zahlen an Ausgleichsmandaten.</p>
<p><strong>Kritik gibt es vor allem an der Idee, dass Kandidat*innen, die einen Wahlkreis direkt gewinnen, trotzdem nicht im Bundestag vertreten sein könnten, weil ihre Partei nicht die notwendige Anzahl an Zweitstimmen erhalten hat.</strong></p>
<p>Mit unserem Vorschlag stärken wir die Säulen der Wahlen, indem wir das Prinzip der verbundenen Mehrheitsregel einführen. Wir wollen, dass es für Abgeordnete eine doppelte Legitimation gibt: Zuerst werden die Sitze auf die Parteien verteilt und diese danach auf die Länder verteilt. Dieses Sitzkontigent wird wie bisher auch zunächst durch die Direktwahlsiegerinnen und -sieger aufgefüllt. Aber nur, solange sie von der Anzahl der Zweistimmen gedeckt sind. Wir verhindern so den Überhangfall und damit brauchen wir auch keine Ausgleichsmandate mehr. Wir haben also ein reines Verhältniswahlrecht, das aber personalisiert bleibt, weil die Abgeordneten in den Wahlkreisen direkt gewählt werden können. So wird erstmalig die relative Mehrheitswahl im Wahlkreis fest mit dem entscheidenden Prinzip des Verhältniswahlrechts verbunden – ohne dass es zu gegenseitigen Störungen wie bisher kommen kann. Zudem stellen wir sicher, dass es keine verwaisten Wahlkreise ohne Repräsentantinnen und Repräsentanten gibt. Die Wählerinnen und Wähler dürfen zugleich am Wahltag festlegen, wer Ersatzbewerber*in werden darf, falls einmal ein Direktmandat mangels Sitzkontigent nicht zugeteilt werden kann.</p>
<p><strong>Sie halten den Vorschlag also für verfassungskonform?</strong></p>
<p>Ja. Wir haben den Reformvorschlag mit einer Vielzahl von Expertinnen und Experten erörtert. Wir sind deshalb sehr sicher, dass wir mit guten Argumenten in eine mögliche Verhandlung vor dem Bundesverfassungsgericht gehen könnten. Bei der Bewertung unseres Vorschlags sollte man auch eine Gegenbewertung vornehmen, denn die bisherigen Vorschläge haben das Problem des immer weiter wachsenden Bundestages nicht gelöst. 2013 hatte das Parlament 631 Abgeordnete, 2017 waren es 709 Abgeordnete und nun 736. Und dass trotz einer im Ergebnis widersprüchlichen kleinen Wahlrechtsreform im Herbst 2020.</p>
<p><strong>Deshalb gibt es u.a. den Vorschlag, die Anzahl der Wahlkreise zu verringern.</strong></p>
<p>Das wäre ein echter Bruch in der Logik. Dies würde dazuführen, da die Regelgröße des Bundestages mit 598 Abgeordneten beibehalten wird, dass es kein Eins-zu-eins-Verhältnis mehr zwischen direkt gewählten Abgeordneten und Abgeordneten, die über eine Liste einziehen, gibt. Es ist schon ein Unterschied, ob ich als Bürger 299 Mal die Chance habe, einen Wahlkreisabgeordneten zu wählen oder nur 250 Mal und dann in wesentlich größeren Wahlkreisen, wie es von manchen vorgeschlagen wird. Damit würde auch die Macht der Parteien wachsen, die ja die Listen aufstellen. Unser Vorschlag bietet dagegen ein Mehr an Demokratie und Auswahlmöglichkeiten.</p>
<p><strong>Die CDU lehnt den Entwurf der Ampel ab und schlägt stattdessen ein Grabensystem vor, bei dem 299 Mandate über den Wahlkreis und 299 Mandate über die Parteilisten vergeben werden. Wie bewerten Sie das?</strong></p>
<p>Dieser Vorschlag ist eine doppelte Provokation. Zum einen ist er die maximale Gegenposition zu unserem Modell, zum anderen wird es dadurch sehr schwer, einen Kompromiss zu finden. Würde der Vorschlag der CDU Wirklichkeit, würde beispielsweise die CSU mit knappster Mehrheit nahezu alle Direktmandate in Bayern erringen und zusätzlich über die Zweitstimme auch noch Listenkandidaten in den Bundestag bringen. Im aktuellen Bundestag hätte die Union nach diesem Modell 222 Sitze statt der 197, die sie tatsächlich hat. Mit dem Unterschied, dass der Bundestag sogar nur 598 Sitze statt 736 Sitze hätte. Und obwohl SPD und Union bei der letzten Wahl zusammen genommen nur 49 Prozent der Stimmen erhalten haben, hätten sie nach Auszählung nach dem Grabenwahlrecht eine verfassungsändernde Mehrheit von 72 Prozent im Bundestag. Das zeigt, dass der Vorschlag der Union eine totale Verzerrung des Wahlergebnisses wäre, vor allem zu Lasten der kleineren Parteien. Sie würden praktisch pulverisiert. Die Union dagegen hätte ein Dauer-Abo für den Wahlsieg bis hin zur absoluten Mehrheit.</p>
<p><strong>Über die Anzahl der Mandate hinaus gibt es auch Vorschläge, über eine Reform des Wahlrechts für Parität zu sorgen oder die Wahlberechtigten im Ausland besser zu berücksichtigen. Inwieweit wird dies in die Wahlrechtsreform einfließen?</strong></p>
<p>Sowohl SPD als auch die Grünen wollen die Parität auch in den Wahlkreisen. Möglichkeiten, um das zu erreichen, gibt es einige, etwa, indem Duos antreten aus Mann und Frau. Man könnte auch die Parteien dazu verpflichten, dass sie nur paritätisch besetzte Listen einreichen dürfen. Bei SPD, Grünen und Linken dürfte das kein Problem sein, weil sie das schon jetzt machen. Auf liberal-konservativer Seite sieht das anders aus. Wir werden nach der Sommerpause deshalb über dieses und weitere Themen sprechen. Aus der Kommission werden dazu konkrete Vorschläge in den Bundestag eingebracht.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/wahlrecht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wahlrecht</a></div><div class="field-item odd"><a href="/schlagwort/bundestagswahl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bundestagswahl</a></div><div class="field-item even"><a href="/schlagwort/bundestag" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bundestag</a></div><div class="field-item odd"><a href="/schlagwort/sebastian-hartmann" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sebastian Hartmann</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-27656 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/reform-wahlrechts-so-will-koalition-bundestag-verkleinern" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/14249" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0145395153h.jpg?itok=COIt5QeZ 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0145395153h.jpg?itok=dEcdtLI1 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0145395153h.jpg?itok=6QCIbiUu 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0145395153h.jpg?itok=CH-cHDFB 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0145395153h.jpg?itok=LrWLAHfv 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0145395153h.jpg?itok=MuxTTg2e 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0145395153h.jpg?itok=Gw1tX9tt 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0145395153h.jpg?itok=TvqXEJ3o 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0145395153h.jpg?itok=h8GRA2bv 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0145395153h.jpg?itok=c_E26Cgz 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0145395153h.jpg?itok=5wToBKvx 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0145395153h.jpg?itok=d7R9cGSR 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0145395153h.jpg?itok=d7R9cGSR" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0145395153h.jpg?itok=d7R9cGSR" alt="Volles Haus: 736 Mitglieder hat der Bundestag zur Zeit. Nur selten sind sie so zahlreich im Plenum wie hier am 15.12.2021 bei der ersten Regierungserklärung von Bundeskanzler Olaf Scholz." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">SPD, Grüne und FDP einig</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/reform-wahlrechts-so-will-koalition-bundestag-verkleinern">Reform des Wahlrechts: So will die Koalition den Bundestag verkleinern</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/lars-haferkamp">Lars Haferkamp</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-05-18T00:00:00+02:00">18. Mai 2022</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/reform-wahlrechts-so-will-koalition-bundestag-verkleinern#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wahlrechtsreform%3A%20%E2%80%9EEine%20doppelte%20Legitimation%20f%C3%BCr%20die%20Abgeordneten%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Erlaubte HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-EQUNGQlDpjyk24S2Hu6ATzlToFwSrcVfgjDdGJZ5eTY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1657851803|wc3ggUsBE3RfV4Z8eEbrq_17fD4tVx1FPT3gcEYEDS8" />
<div class="form-info"><span class="form-required">*</span> Diese Feld ist erforderlich.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-0a7754f8b1daa7887a280248d67e399b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wahlrechtsreform%3A%20%E2%80%9EEine%20doppelte%20Legitimation%20f%C3%BCr%20die%20Abgeordneten%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/wahlrechtsreform-doppelte-legitimation-abgeordneten#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/reform-wahlrechts-so-will-koalition-bundestag-verkleinern">Reform des Wahlrechts: So will die Koalition den Bundestag verkleinern</a></li></ul><ul class="related_articles"><li><a href ="/artikel/735-abgeordnete-neue-bundestag-zusammensetzt">735 Abgeordnete: Wie sich der neue Bundestag zusammensetzt</a></li></ul><ul class="related_articles"><li><a href ="/artikel/inklusives-wahlrecht-tritt-bundestagswahl-kraft">Inklusives Wahlrecht tritt zur Bundestagswahl in Kraft</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
