<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Ausländischen Medien gibt Meral Akşener keine Interviews, heißt es in Istanbuler Journalistenkreisen. Auch die Anfrage des „vorwärts“, mit einem Vertreter ihrer neuen „İyi Parti“ (Gute Partei) ein Gespräch zu führen, blieb unbeantwortet. Unter normalen Umständen würde eine neu gegründete Partei alles tun, um an die Öffentlichkeit zu kommen. Aber in der Türkei ist seit Ausrufung des Ausnahmezustandes im Juli 2016 nichts mehr normal." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/20359" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eine türkische Hardlinerin macht Erdoğan nervös" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes" />
<meta property="og:description" content="Ausländischen Medien gibt Meral Akşener keine Interviews, heißt es in Istanbuler Journalistenkreisen. Auch die Anfrage des „vorwärts“, mit einem Vertreter ihrer neuen „İyi Parti“ (Gute Partei) ein Gespräch zu führen, blieb unbeantwortet. Unter normalen Umständen würde eine neu gegründete Partei alles tun, um an die Öffentlichkeit zu kommen. Aber in der Türkei ist seit Ausrufung des Ausnahmezustandes im Juli 2016 nichts mehr normal." />
<meta property="og:updated_time" content="2018-01-03T12:47:27+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/96344736.jpg?itok=YDRoir01" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes" />
<meta name="twitter:title" content="Eine türkische Hardlinerin macht Erdoğan nervös" />
<meta name="twitter:description" content="Ausländischen Medien gibt Meral Akşener keine Interviews, heißt es in Istanbuler Journalistenkreisen. Auch die Anfrage des „vorwärts“, mit einem Vertreter ihrer neuen „İyi Parti“ (Gute Partei) ein Gespräch zu führen, blieb unbeantwortet. Unter normalen Umständen würde eine neu gegründete Partei alles tun, um an die Öffentlichkeit zu kommen. Aber in der Türkei ist seit Ausrufung des Ausnahmezustandes im Juli 2016 nichts mehr normal." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/96344736.jpg?itok=YDRoir01" />
<meta property="article:published_time" content="2018-01-03T10:50:07+01:00" />
<meta property="article:modified_time" content="2018-01-03T12:47:27+01:00" />
  <title>Eine türkische Hardlinerin macht Erdoğan nervös | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_PC4q-M1ZhCj5yBS27vGesWt91sB6f-86gqRL77Yr2QY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_L2XhjRxVJe3MN4wMq4DyOrcla36hxZljtjcF9pyR62w.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_aKefNKN08HR51_Ht5O6tMyMObDlagO4kHFt4GNefAGc.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20359 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Neuwahl</div>
                          <h1 id="page-title">Eine türkische Hardlinerin macht Erdoğan nervös</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kristina-karasu">Kristina Karasu</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-03T00:00:00+01:00">03. Januar 2018</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-20359 node node-article node-promoted view-mode-full clearfix" about="/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Eine türkische Hardlinerin macht Erdoğan nervös" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/6214" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/96344736.jpg?itok=gB7Pynev 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/96344736.jpg?itok=omVhTrZy 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/96344736.jpg?itok=zoqWz3Sf 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/96344736.jpg?itok=h5v5qcMq 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/96344736.jpg?itok=hZPskwZE 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/96344736.jpg?itok=vt2a4gLF 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/96344736.jpg?itok=2RTS-yV- 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/96344736.jpg?itok=n6dbRlEd 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/96344736.jpg?itok=HLqWlGmy 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/96344736.jpg?itok=YDRoir01 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/96344736.jpg?itok=eZPe5KSN 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/96344736.jpg?itok=mwkCOufz 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/96344736.jpg?itok=mwkCOufz" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/96344736.jpg?itok=mwkCOufz" alt="Meral Akşener" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; picture alliance/AP Photo</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Meral Akşener gilt als redegewandt und nationalistisch.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Bei der Wahl in der Türkei könnte eine Frau Präsident Erdoğan gefährlich werden. Die nationalistische und resolute Ex-Ministerin Meral Akşener zieht mit ihrer neuen Partei konservative und rechte Wähler an, also genau Erdoğans Klientel.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ausländischen Medien gibt Meral Akşener keine Interviews, heißt es in Istanbuler Journalistenkreisen. Auch die Anfrage des „vorwärts“, mit einem Vertreter ihrer neuen „İyi Parti“ (Gute Partei) ein Gespräch zu führen, blieb unbeantwortet. Unter normalen Umständen würde eine neu gegründete Partei alles tun, um an die Öffentlichkeit zu kommen. Aber in der Türkei ist seit Ausrufung des Ausnahmezustandes im Juli 2016 nichts mehr normal. Meral Akşener scheint zu fürchten, als Spionin und Agentin ausländischer Mächte angeprangert zu werden, sollte sie mit der internationalen Presse reden – ein in der Türkei gängiger Vorwurf.</p>
<h2>Nicht zu bremsen</h2>
<p>National allerdings ist sie ganz und gar nicht still. Die 61-Jährige ist redegewandt und resolut, sie gilt als religiös und nationalistisch. Zwischen 1996 und 1997 war sie Innenministerin der Mitte-Rechts angesiedelten Demokratischen Partei (DP), später wurde sie Mitglied der ultra-rechten MHP. Als sie 2016 deren Parteivorsitzenden Devlet Bahçeli herausforderte, wurde sie kurzerhand aus der Partei ausgeschlossen.</p>
<p>Meral Akşener jedoch ließ sich nicht bremsen. Im Oktober 2017 gründete sie „İyi Parti“ und erklärte sie zur Partei der Mitte, die konservative wie liberale Wähler gleichermaßen ansprechen soll. Zu den Gründungsmitgliedern gehören ehemalige Mitglieder der MHP, der Regierungspartei AKP aber auch der republikanischen CHP. Sie hat sich zu einem Sammelbecken für frustrierte Politiker wie Wähler entwickelt.</p>
<h2>Furcht vor der Opposition</h2>
<p>Die regierungsnahen Medien räumen ihr wenig Sendezeit ein. Vielmehr beschimpfen sie Akşener als Anhängerin der Gülen-Bewegung, die Ankara für den Putschversucht 2016 verantwortlich macht. Akşener hingegen bestreitet jede Verbindung. Hätte sie welche, wäre die Justiz vermutlich längst eingeschritten. „Ich habe schwere Verleumdungen erlebt“, erklärte Akşener im Interview mit dem Fernsehsender Fox TV. Das habe etwas mit ihr gemacht. „Ich bin auf alles vorbereitet, selbst wenn es der Tod sein sollte.“ Solche Heldenrhetorik kommt in der Türkei gut an. Zugleich signalisieren die permanenten Anschuldigungen, wie sehr die Regierung Akşener fürchtet.</p>
<p>Denn so mächtig Erdoğan auch ist – nichts ängstigt ihn so sehr wie eine starke Opposition. Beim Referendum im April um die Einführung eines Präsidialsystems, das alle Macht in Erdoğans Händen bündeln soll, erreichte er nur eine hauchdünne Mehrheit. Die nächsten Wahlen stehen eigentlich 2019 an, dabei sollen zeitgleich Präsident und Parlament gewählt werden. Sollte Erdoğan erneut zum Staatspräsident gewählt werden und die AKP zugleich die absolute Mehrheit im Parlament ergattern, würde das Präsidialsystem endgültig in Kraft treten. Doch Erdoğan scheint in Eile zu sein. Die Anzeichen mehren sich, dass er die Wahlen auf Sommer 2018 vorziehen will. Akşeners Partei könnte Erdoğan gefährlich werden, regierungskritische Meinungsforscher sprechen von 20 Prozent Stimmenpotential.</p>
<h2>Ähnlichkeiten zur AKP</h2>
<p>Doch könnten Akşener wirklich demokratischen Fortschritt für die Türkei bringen? Das Parteiprogramm verspricht Rechtsstaatlichkeit, eine Rückkehr zum parlamentarischen System sowie eine neue demokratische, pluralistische und liberale Verfassung. Dazu säkulare Bildung, Stärkung der Frauenrechte, ein sozialeres Wirtschaftsprogramm – die Ziele der „Guten Partei“ klingen ansprechend, aber wenig konkret.</p>
<p>Vieles ähnelt rhetorisch der Regierungspartei AKP, kommentiert der Analyst Onur Deniz auf dem Portal Sigma Insight Turkey. „Meral Akşener stand während der AKP-Gründung Tayyip Erdoğan sehr nahe. Es bleibt abzuwarten, wie lange es dauern wird, bis eine Bewegung mit der gleichen erprobten Rhetorik Unterstützung findet, besonders wenn man bedenkt, dass ihre Gründerin immer zu den radikalen Rechten gehörte und mutmaßlich für die unaufgeklärten politischen Morde der 90er Jahre verantwortlich war.“</p>
<h2>Heftige Gefechte</h2>
<p>Damit spielt der Analyst auch auf die harte Kurdenpolitik Akşeners während ihrer Amtszeit als Innenministerin an. Im neuen Parteiprogramm wird der Kurdenkonflikt nur in einem Absatz erwähnt: Die Sicherheitskräfte sollen ihren bewaffneten Kampf gegen die Terrororganisation PKK „mit kompromissloser Härte“ fortführen.</p>
<p>Interessanter hingegen, dass eine ihrer ersten Wahlkampftouren im Dezember sie ins kurdische Cizre und Şırnak führte. Dort fanden zwischen 2015 und 2016 die heftigsten Gefechte zwischen PKK und türkischen Sicherheitskräften in den vergangenen zwei Jahren statt, Hunderte Menschen starben oder wurden verletzt. Gewöhnlich sind das keine Wahlkampforte für Nationalisten. Akşener wagt mit ihrem Besuch zumindest eine Geste an die Kurden.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/meral-aksener" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Meral Akşener</a></div><div class="field-item odd"><a href="/schlagwort/tuerkei" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Türkei</a></div><div class="field-item even"><a href="/schlagwort/recep-tayyip-erdogan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Recep Tayyip Erdogan</a></div><div class="field-item odd"><a href="/schlagwort/neuwahl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Neuwahl</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-20331 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/verhaltene-freude-freilassung-mesale-tolu" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/6174" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/98059671.jpg?itok=zR-1wZ7l 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/98059671.jpg?itok=mdNoa-Ml 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/98059671.jpg?itok=pKcFcnPa 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/98059671.jpg?itok=ljWqLStp 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/98059671.jpg?itok=B3eQEHgI 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/98059671.jpg?itok=ZY1EdJj2 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/98059671.jpg?itok=EYxQblEw 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/98059671.jpg?itok=zvzw1U_W 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/98059671.jpg?itok=YUoiDOc3 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/98059671.jpg?itok=0VjNfllq 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/98059671.jpg?itok=IZQyimom 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/98059671.jpg?itok=owIT-1UU 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/98059671.jpg?itok=owIT-1UU" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/98059671.jpg?itok=owIT-1UU" alt="Meşale Tolu" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Türkei</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/verhaltene-freude-freilassung-mesale-tolu">Verhaltene Freude über Freilassung von Meşale Tolu</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kristina-karasu">Kristina Karasu</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-12-19T00:00:00+01:00">19. Dezember 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/verhaltene-freude-freilassung-mesale-tolu#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Eine%20t%C3%BCrkische%20Hardlinerin%20macht%20Erdo%C4%9Fan%20nerv%C3%B6s%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-vJZPi1UGw-onnB-03FyG_N4_jVXp5dvMLhhPKyffBTs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1515006455" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-63f76d08a348f60760a3027836dbea76">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-16379 node node-author view-mode-node_teaser clearfix" about="/autor_in/kristina-karasu" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kristina-karasu">Kristina Karasu</a></h2>
            <span property="dc:title" content="Kristina Karasu" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">arbeitet als Journalistin für TV, Print, Online und Radio. Der Schwerpunkt ihrer Arbeit liegt auf den Themen Gesellschaft und Politik, Kultur, Migration und Bildung. Sie lebt in Istanbul.<a href="/autor_in/kristina-karasu" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Eine%20t%C3%BCrkische%20Hardlinerin%20macht%20Erdo%C4%9Fan%20nerv%C3%B6s%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/tuerkische-hardlinerin-macht-erdogan-nervoes#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/verhaltene-freude-freilassung-mesale-tolu">Verhaltene Freude über Freilassung von Meşale Tolu</a></li></ul><ul class="related_articles"><li><a href ="/artikel/tuerkei-resolution-spd-bundesparteitag-fordert-freiheit-erdogan-kritiker">Türkei-Resolution: SPD-Bundesparteitag fordert Freiheit für Erdoğan-Kritiker</a></li></ul><ul class="related_articles"><li><a href ="/artikel/fall-deniz-yuecel-tuerkische-justiz-so-langsam-arbeitet">Fall Deniz Yücel: Warum die türkische Justiz so langsam arbeitet</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-10cfeba6c798d28791e7ec6987e9ac51">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kommt-hass-seeheimer-kreis">Woher kommt der Hass auf den Seeheimer Kreis?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sawsan-chebli-hate-speech-gibt-autoritaere-revolte-0">Sawsan Chebli zu Hate Speech: „Es gibt eine autoritäre Revolte“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/rente-arbeit-mutterschutz-mindestlohn-2018-aendert">Rente, Arbeit, Mutterschutz, Mindestlohn: Was sich 2018 ändert</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-fb9f4333394f23cfdedd151e1540ca1d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/parteitag-diesen-themen-geht-spd-gespraeche-union">Nach Parteitag: Mit diesen Themen geht die SPD in die Gespräche mit der Union</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sawsan-chebli-hate-speech-gibt-autoritaere-revolte-0">Sawsan Chebli zu Hate Speech: „Es gibt eine autoritäre Revolte“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/parteitag-bringt-erneuerung-spd-weg">Parteitag bringt Erneuerung der SPD auf den Weg</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'International';
    _sf_async_config.authors = 'Kristina Karasu';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
