<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Der Tod von Hilmar Hoffmann macht nicht nur Kulturpolitiker, sondern die ganze SPD sehr traurig. Hoffmanns Anspruch „Kultur für alle“ war und ist das oberste Gebot sozialdemokratischer Kulturpolitik. Für ihn, der ein Jahr nach Willy Brandts Amtsübernahme in Bonn Dezernent in Frankfurt wurde, galt Brandts Forderung „mehr Demokratie wagen“ auch auf dem Gebiet der Kultur. Das Ziel ist seither der kritische, urteilsfähige Bürger, der imstande ist, durch einen permanenten Lernprozess die Bedingungen seiner sozialen Existenz zu erkennen und sich entsprechend zu verhalten." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/trauer-um-hilmar-hoffmann" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/20764" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trauer um Hilmar Hoffmann" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/trauer-um-hilmar-hoffmann" />
<meta property="og:description" content="Der Tod von Hilmar Hoffmann macht nicht nur Kulturpolitiker, sondern die ganze SPD sehr traurig. Hoffmanns Anspruch „Kultur für alle“ war und ist das oberste Gebot sozialdemokratischer Kulturpolitik. Für ihn, der ein Jahr nach Willy Brandts Amtsübernahme in Bonn Dezernent in Frankfurt wurde, galt Brandts Forderung „mehr Demokratie wagen“ auch auf dem Gebiet der Kultur. Das Ziel ist seither der kritische, urteilsfähige Bürger, der imstande ist, durch einen permanenten Lernprozess die Bedingungen seiner sozialen Existenz zu erkennen und sich entsprechend zu verhalten." />
<meta property="og:updated_time" content="2018-06-04T17:59:08+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/60901682.jpg?itok=IuW_foM6" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/trauer-um-hilmar-hoffmann" />
<meta name="twitter:title" content="Trauer um Hilmar Hoffmann" />
<meta name="twitter:description" content="Der Tod von Hilmar Hoffmann macht nicht nur Kulturpolitiker, sondern die ganze SPD sehr traurig. Hoffmanns Anspruch „Kultur für alle“ war und ist das oberste Gebot sozialdemokratischer Kulturpolitik. Für ihn, der ein Jahr nach Willy Brandts Amtsübernahme in Bonn Dezernent in Frankfurt wurde, galt Brandts Forderung „mehr Demokratie wagen“ auch auf dem Gebiet der Kultur. Das Ziel ist seither der kritische, urteilsfähige Bürger, der imstande ist, durch einen permanenten Lernprozess die Bedingungen seiner sozialen Existenz zu erkennen und sich entsprechend zu verhalten." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/60901682.jpg?itok=IuW_foM6" />
<meta property="article:published_time" content="2018-06-04T15:09:35+02:00" />
<meta property="article:modified_time" content="2018-06-04T17:59:08+02:00" />
  <title>Trauer um Hilmar Hoffmann | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_9WJeflRbpGTT5cnEhsIcuP7jszLgd3Kdysk5OB-4m1Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_L2XhjRxVJe3MN4wMq4DyOrcla36hxZljtjcF9pyR62w.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20764 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Nachruf</div>
                          <h1 id="page-title">Trauer um Hilmar Hoffmann </h1>
                          <div id="vw-metainfo"><a href="/autor_in/thorsten-schaefer-guembel">Thorsten Schäfer-Gümbel</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-04T00:00:00+02:00">04. Juni 2018</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-20764 node node-article node-promoted view-mode-full clearfix" about="/artikel/trauer-um-hilmar-hoffmann" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Trauer um Hilmar Hoffmann " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/6669" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/60901682.jpg?itok=9OZPgtfJ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/60901682.jpg?itok=wcSQ0-s- 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/60901682.jpg?itok=06Nh24sI 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/60901682.jpg?itok=t3Tdh-_9 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/60901682.jpg?itok=bKakaien 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/60901682.jpg?itok=2J1TN95I 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/60901682.jpg?itok=GVVU2w3I 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/60901682.jpg?itok=k0s_5It1 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/60901682.jpg?itok=wt8xo29E 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/60901682.jpg?itok=IuW_foM6 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/60901682.jpg?itok=alc8riMz 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/60901682.jpg?itok=uCBDtDGN 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/60901682.jpg?itok=uCBDtDGN" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/60901682.jpg?itok=uCBDtDGN" alt="Kulturpolitiker Hilmer Hoffmann " title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Frank Rumpenhorst</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">„Kultur für alle“ war sein Motto: Hilmar Hoffmann ist am 1. Juni in Frankfurt am Main gestorben. </div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der SPD-Kulturpolitiker Hilmar Hoffmann ist tot. Im Alter von 92 Jahren ist der frühere Frankfurter Kulturdezernent am vergangenen Freitag verstorben.  </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der Tod von Hilmar Hoffmann macht nicht nur Kulturpolitiker, sondern die ganze SPD sehr traurig.</p>
<p>Hoffmanns Anspruch „Kultur für alle“ war und ist das oberste Gebot sozialdemokratischer Kulturpolitik. Für ihn, der ein Jahr nach Willy Brandts Amtsübernahme in Bonn Dezernent in Frankfurt wurde, galt Brandts Forderung „mehr Demokratie wagen“ auch auf dem Gebiet der Kultur. Das Ziel ist seither der kritische, urteilsfähige Bürger, der imstande ist, durch einen permanenten Lernprozess die Bedingungen seiner sozialen Existenz zu erkennen und sich entsprechend zu verhalten.</p>
<h2>Kultur für alle</h2>
<p>Es war der Abschied von der Dominanz des Bilderbürgertums, es war der Weg hin zur Öffnung und Erweiterung des kulturellen Lebens. Kultur sollte nicht (mehr) die Sache von Eliten sein oder von Reichen, die sich Zerstreuung leisten, sondern ein Angebot an alle Menschen. Hoffmann betonte, Kultur sei „kein absoluter Wert, der an sich selbst gemessen werden kann, sondern nur an den gesellschaftlichen Entwicklungen, die sie bewirkt oder deren Bedingungen ihre Entfaltung unterworfen ist.“ Dieser kulturpolitische Ansatz war wegweisend: Er prägt die Politik der SPD bis heute. Hoffmanns Anspruch bleibt damit Maßstab unseres Handelns.</p>
<h2>Kultur als Brücke und Brückenbauer</h2>
<p>Kultur hat eine kaum zu überschätzende Bedeutung für Toleranz, Dialog und Verständigung. Sie ist Brückenbauer und Brücke zugleich. Gerade in Zeiten zunehmender Polarisierung der Gesellschaft sollten wir uns auf diese Kraft mehr stützen. Kunst und Kultur sind ein festes Fundament für unser Zusammenleben. Sie sind frei von jedem Zweck und dürfen kommerziellen Zielen nicht untergeordnet werden. Zugleich vermögen sie es, stark und positiv auf alle Bereiche der Gesellschaft zu wirken und unser aller Leben zu bereichern.</p>
<p>„Kultur für alle“, das heißt, dass jede und jeder Einzelne die Möglichkeit haben soll, kulturelle Angebote wahrzunehmen, mit ihnen aufzuwachsen, sich an ihnen zu reiben – unabhängig von Elternhaus, Einkommen, Abstammung, Bildung oder Gesundheit.</p>
<h2>Von Hoch- zu Breitenkultur</h2>
<p>Ich selbst habe vor knapp zwei Jahren den Vorsitz des Kulturforums der Sozialdemokratie übernommen. Die Texte von Hilmar Hoffmann gehörten zur Basis-Lektüre und sind für mich seither die zentrale Säule für unsere Arbeit im Kulturforum. Wollen wir dem Anspruch „Kultur für alle“ heute noch oder wieder gerecht werden, muss Kulturpolitik sich breiter als bisher aufstellen, um den gesellschaftlichen Entwicklungen, der Digitalisierung und der umfassenden Teilhabe an Kultur gerecht zu werden.</p>
<p>Hilmar Hoffmann hat die Kultur in Frankfurt geprägt wie kein Zweiter. Seine Akzente haben bis heute Spuren hinterlassen. Er verband visionäre Vorstellungskraft mit zielgerichtetem, pragmatischem Tun. Das Museumsufer zeugt von Hilmar Hoffmanns erfolgreichem Wirken. Es bleibt sein Verdienst, dass Frankfurt sich zu einer der führenden kulturellen Metropolen entwickeln konnte.</p>
<p>Schon als Sozial- und Kulturdezernent in Oberhausen hatte er zuvor Fragen der stadtpolitischen Entwicklung mit sozialpolitischen und kulturellen Ansätzen verbunden. Er brachte Musik, Theater und Literatur in die Stadtteile und ermöglichte so eine neue, lebendige Beteiligung der Menschen.</p>
<p>Wir trauern um einen Genossen mit klarem sozialdemokratischem Kompass. Hilmar Hoffmann hat dieses Land und seine SPD geprägt. Unsere Gedanken sind bei seiner Familie. Wir Sozialdemokratinnen und Sozialdemokraten werden Hilmar Hoffmann ein ehrendes Andenken bewahren.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/nachruf" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nachruf</a></div><div class="field-item odd"><a href="/schlagwort/hoffmann" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hoffmann</a></div><div class="field-item even"><a href="/schlagwort/frankfurt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Frankfurt</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-20626 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/reinhard-ruerup-pionier-deutschen-erinnerungskultur" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/6526" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/3094440.jpg?itok=voupYMJr 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/3094440.jpg?itok=OkUhKOqq 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/3094440.jpg?itok=Bwsf874w 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/3094440.jpg?itok=PE1PrPYh 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/3094440.jpg?itok=eO3gdtuv 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/3094440.jpg?itok=qRFAU0ET 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/3094440.jpg?itok=l2RcvDgX 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/3094440.jpg?itok=kj0eihEY 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/3094440.jpg?itok=LXsa0odC 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/3094440.jpg?itok=n2PQmmSn 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/3094440.jpg?itok=BG9qHwpI 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/3094440.jpg?itok=O86QiRlQ 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/3094440.jpg?itok=O86QiRlQ" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/3094440.jpg?itok=O86QiRlQ" alt="Reinhard Rürup" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nachruf</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/reinhard-ruerup-pionier-deutschen-erinnerungskultur">Reinhard Rürup: Ein Pionier der deutschen Erinnerungskultur</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/bernd-faulenbach-0">Bernd Faulenbach</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-12T00:00:00+02:00">12. April 2018</span></div></div></div>   </div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/trauer-um-hilmar-hoffmann" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Trauer%20um%20Hilmar%20Hoffmann%20%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/trauer-um-hilmar-hoffmann" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/trauer-um-hilmar-hoffmann#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/trauer-um-hilmar-hoffmann#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-0dG6l4MeQ0Ev8UsUD9Ufy3mH_k52hdU-E7fs0mp8-yQ" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1528232246" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-126969b81b565f8b042f64c83aa7b1e5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3685 node node-author view-mode-node_teaser clearfix" about="/autor_in/thorsten-schaefer-guembel" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/3257" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/tsg_0.jpg?itok=jSTuzXnn 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/tsg_0.jpg?itok=Byx8F8jI 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/tsg_0.jpg?itok=8Ji5OU3p 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/tsg_0.jpg?itok=_Krtl8YO 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/tsg_0.jpg?itok=8PjpHXnN 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/tsg_0.jpg?itok=PWXfTbVL 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/tsg_0.jpg?itok=3mGUuZx9 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/tsg_0.jpg?itok=0Mc4cOjo 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/tsg_0.jpg?itok=uZJCog7U 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/tsg_0.jpg?itok=ubxLiUj6 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/tsg_0.jpg?itok=mAuBRynE 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/tsg_0.jpg?itok=KLnOKML3 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/tsg_0.jpg?itok=KLnOKML3" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/tsg_0.jpg?itok=KLnOKML3" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/thorsten-schaefer-guembel">Thorsten Schäfer-Gümbel</a></h2>
            <span property="dc:title" content="Thorsten Schäfer-Gümbel" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender SPD-Vorsitzender sowie Fraktions- und Landesvorsitzender der SPD in Hessen. Er ist Vorsitzender des Kulturforums der Sozialdemokratie.<a href="/autor_in/thorsten-schaefer-guembel" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/trauer-um-hilmar-hoffmann" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Trauer%20um%20Hilmar%20Hoffmann%20%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/trauer-um-hilmar-hoffmann" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/trauer-um-hilmar-hoffmann#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/trauer-um-hilmar-hoffmann#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/reinhard-ruerup-pionier-deutschen-erinnerungskultur">Reinhard Rürup: Ein Pionier der deutschen Erinnerungskultur</a></li></ul><ul class="related_articles"><li><a href ="/artikel/tod-greta-wehner-mehr-frau-herberts-seite">Zum Tod von Greta Wehner: Mehr als die Frau an Herberts Seite</a></li></ul><ul class="related_articles"><li><a href ="/artikel/helga-grebing-wichtige-zeitzeugin-aufrichtige-sozialdemokratin">Helga Grebing: wichtige Zeitzeugin und aufrichtige Sozialdemokratin</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-360a59f300b4634cedd3e673b29fbb48">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/deutschland-schwarz-weiss-rassismus-nachhilfe-weisse">„Deutschland Schwarz Weiß“: Rassismus-Nachhilfe für Weiße</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nsu-prozess-geht-endphase">Der NSU-Prozess geht in seine Endphase</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-50-jahren-ihren-bundesgeschaeftsfuehrer-erfand">Warum die SPD vor 50 Jahren ihren Bundesgeschäftsführer erfand</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-55769b15a61b46e4392ef670ef702034">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bayerischen-polizeigesetz-wissen">Das müssen Sie zum bayerischen Polizeigesetz wissen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/hubertus-heil-recht-gesetz-durchsetzen">Hubertus Heil: „Wir müssen Recht und Gesetz durchsetzen“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/anwaelte-keine-anti-abschiebe-industrie">Warum Anwälte keine „Anti-Abschiebe-Industrie“ sind</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
