<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Schreiben, lesen, diskutieren, durch Argumente überzeugen, das war der rote Faden, der sich durch das ganze Leben des Ausnahme-Intellektuellen Freimut Duve zog. Der linke Sozialdemokrat, der  von 1980 bis 1998 als Hamburger Abgeordneter für die SPD im Bundestag saß, ist nun mit 83 Jahren gestorben. Viele werden ihn vermissen, denn er war nicht nur besonders klug, er hatte" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/tod-freimut-duve-ausnahme-intellektuelle" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/23330" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zum Tod von Freimut Duve: Der Ausnahme-Intellektuelle" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/tod-freimut-duve-ausnahme-intellektuelle" />
<meta property="og:description" content="Schreiben, lesen, diskutieren, durch Argumente überzeugen, das war der rote Faden, der sich durch das ganze Leben des Ausnahme-Intellektuellen Freimut Duve zog. Der linke Sozialdemokrat, der  von 1980 bis 1998 als Hamburger Abgeordneter für die SPD im Bundestag saß, ist nun mit 83 Jahren gestorben. Viele werden ihn vermissen, denn er war nicht nur besonders klug, er hatte Charme und Wärme." />
<meta property="og:updated_time" content="2020-03-06T12:03:39+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/58232196_0.jpg?itok=B4DakQ0O" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/tod-freimut-duve-ausnahme-intellektuelle" />
<meta name="twitter:title" content="Zum Tod von Freimut Duve: Der Ausnahme-Intellektuelle" />
<meta name="twitter:description" content="Schreiben, lesen, diskutieren, durch Argumente überzeugen, das war der rote Faden, der sich durch das ganze Leben des Ausnahme-Intellektuellen Freimut Duve zog. Der linke Sozialdemokrat, der  von" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/58232196_0.jpg?itok=B4DakQ0O" />
<meta property="article:published_time" content="2020-03-06T11:58:12+01:00" />
<meta property="article:modified_time" content="2020-03-06T12:03:39+01:00" />
  <title>Zum Tod von Freimut Duve: Der Ausnahme-Intellektuelle | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ni5_oSCN447xbtKC3I2BHI4cjFfV8f-Ibd3uT5wYIHk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23330 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Nachruf</div>
                          <h1 id="page-title">Zum Tod von Freimut Duve: Der Ausnahme-Intellektuelle</h1>
                          <div id="vw-metainfo"><a href="/autor_in/renate-faerber-husemann">Renate Faerber-Husemann</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-06T00:00:00+01:00">06. März 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-23330 node node-article node-promoted view-mode-full clearfix" about="/artikel/tod-freimut-duve-ausnahme-intellektuelle" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Zum Tod von Freimut Duve: Der Ausnahme-Intellektuelle" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/9575" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/58232196_0.jpg?itok=XX-daVmf 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/58232196_0.jpg?itok=B4DakQ0O 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/58232196_0.jpg?itok=MIZsZCs7 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/58232196_0.jpg?itok=7gPFv6Go 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/58232196_0.jpg?itok=Hc1PbvaW 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/58232196_0.jpg?itok=MFih6ikm 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/58232196_0.jpg?itok=O7-Mp9s7 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/58232196_0.jpg?itok=vxsXTM5Y 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/58232196_0.jpg?itok=SihxxnNP 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/58232196_0.jpg?itok=NJFQrsf- 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/58232196_0.jpg?itok=soGljnIE 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/58232196_0.jpg?itok=U8lnXxB7 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/58232196_0.jpg?itok=U8lnXxB7" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/58232196_0.jpg?itok=U8lnXxB7" alt="Er war nicht nur besonders klug, er hatte Charme und Wärme: Im Alter von 83 Jahren ist Freimut Duve verstorben." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Christian Charisius / picture alliance / dpa</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Er war nicht nur besonders klug, er hatte Charme und Wärme: Im Alter von 83 Jahren ist Freimut Duve verstorben.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Freiheit, Ökologie, Menschenrechte: Das waren die Themen, die Freimut Duve Zeit seines Lebens beschäftigten. Nun ist der Intellektuelle und langjährige SPD-Bundestagsabgeordnete im Alter von 83 Jahren gestorben.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Schreiben, lesen, diskutieren, durch Argumente überzeugen, das war der rote Faden, der sich durch das ganze Leben des Ausnahme-Intellektuellen Freimut Duve zog. Der linke Sozialdemokrat, der  von 1980 bis 1998 als Hamburger Abgeordneter für die SPD im Bundestag saß, ist nun mit 83 Jahren gestorben. Viele werden ihn vermissen, denn er war nicht nur besonders klug, er hatte Charme und Wärme.</p>
<h2>Kernkraftgegner und politischer Lektor</h2>
<p>Auch auf ihn trifft der Satz von Erhard Eppler zu: „Wer zu früh kommt, den bestraft das Leben auch“. Als er gegen das Kernkraftwerk in Brokdorf demonstrierte und schon 1984 an einem Thesenpapier „zur ökologischen Erneuerung der Industriegesellschaft“ mitarbeitete, hielten ihn so manche auch in der eigenen Partei für einen politischen Träumer.</p>
<p>1970 wurde Freimut Duve Lektor beim Rowohlt-Verlag und war fast 20 Jahre lang verantwortlich für die längst legendär gewordene Buchreihe „rororo-aktuell“.  Wer damals jung, politisch interessiert und links war, hatte diese Taschenbücher im Regal stehen. Die Themen standen für das, was ihn sein Leben lang umtrieb: Freiheit, Ökologie, Menschenrechte. Er war noch keine 30 Jahre alt, als bei Rowohlt sein Buch erschien: „Kap ohne Hoffnung oder die Politik der Apartheid“.</p>
<h2>Sprachkurse für „Gastarbeiter“</h2>
<p>Die Arroganz  und Ausgrenzung Rassentrennung  beschäftigte ihn sein ganzes Leben lang, was  auch mit seiner Herkunft zu tun haben mochte. Sein Vater war wohl  Bruno Herzl  aus der Familie des Zionisten Theodor Herzl und diese Herkunft musste in der Zeit der Nürnberger Rassegesetze verheimlicht werden.</p>
<p>Vermutlich hat ihn dies so sensibel gemacht für alle Ausgrenzungen von Menschen ihrer Herkunft wegen. Schon während seines Studiums in Hamburg war er an der Universität Beauftragter für die ausländischen Studenten. „Deutsch für Ausländer“ nannten er und seine damalige Ehefrau Sprachkurse für die sogenannten Gastarbeiter, die sie zusammen entwickelt hatten.</p>
<h2>Büchermensch und Brandt-Unterstützer</h2>
<p>1966 trat Freimut Duve in die SPD ein, fasziniert von Willy Brandt, empört über die Angriffe des politischen Gegners auf den Emigranten, der Nazi-Deutschland  einst verlassen hatte. Zusammen mit Günter Grass und Siegfried Lenz zog er für Jochen Steffen in den Wahlkampf in Schleswig-Holstein. Von 1998 bis 2003 war er erster OSZE-Beauftragter für die Freiheit der Medien der OSZE (Organisation für Sicherheit und Zusammenarbeit in Europa).</p>
<p>Trotz seines politischen Engagements aber blieb er vor allem das, was ihm am wichtigsten war: Büchermensch, Leser und Schreiber. Seine Autobiografie trägt den etwas melancholisch klingenden Titel „Vom Krieg in der Seele. Rücksichten eines Deutschen.“ Vielen Menschen wird er fehlen. Denn er hatte eine in der Hektik des politischen Geschäfts seltene Eigenschaft: eine Begabung zur Freundschaft.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/nachruf" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nachruf</a></div><div class="field-item odd"><a href="/schlagwort/spd-bundestagsfraktion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD-Bundestagsfraktion</a></div><div class="field-item even"><a href="/schlagwort/guenter-grass" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Günter Grass</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-23315 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/fluechtlinge-griechenland-spd-unterstuetzt-koalition-willigen" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/9560" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/130615824.jpg?itok=0sGxwOY7 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/130615824.jpg?itok=HJuH2MPz 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/130615824.jpg?itok=0QzCP1bn 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/130615824.jpg?itok=JLTGRNkk 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/130615824.jpg?itok=Cg5qFDCA 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/130615824.jpg?itok=CnHvLTtu 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/130615824.jpg?itok=ffeARBdW 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/130615824.jpg?itok=jBEblqjc 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/130615824.jpg?itok=ys_eM0j6 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/130615824.jpg?itok=xUZEsF7O 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/130615824.jpg?itok=C3usi41w 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/130615824.jpg?itok=aNa3evzY 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/130615824.jpg?itok=aNa3evzY" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/130615824.jpg?itok=aNa3evzY" alt="Auseinadersetzungen zwischen Polizei und Geflüchteten auf der griechischen Insel Lesbos." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Akute Hilfe für Minderjährige Geflüchtete</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/fluechtlinge-griechenland-spd-unterstuetzt-koalition-willigen">Flüchtlinge in Griechenland: SPD unterstützt „Koalition der Willigen“</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-03-04T00:00:00+01:00">04. März 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/fluechtlinge-griechenland-spd-unterstuetzt-koalition-willigen#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/tod-freimut-duve-ausnahme-intellektuelle" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Zum%20Tod%20von%20Freimut%20Duve%3A%20Der%20Ausnahme-Intellektuelle%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/tod-freimut-duve-ausnahme-intellektuelle" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/tod-freimut-duve-ausnahme-intellektuelle#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/tod-freimut-duve-ausnahme-intellektuelle#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-i0dAfwR9LQi577F-ecXfKIPSGUfv5-ahCrWf1jRl4mE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1583561073|rfCevgj7tLdeE83qlTMNED44DmJ_pYyvDaLzyS6-heM" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-540dc239fb857c595a7fc7d19fdb860d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3453 node node-author view-mode-node_teaser clearfix" about="/autor_in/renate-faerber-husemann" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/renate-faerber-husemann">Renate Faerber-Husemann</a></h2>
            <span property="dc:title" content="Renate Faerber-Husemann" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist freie Journalistin in Bonn und Erhard-Eppler-Biografin.<a href="/autor_in/renate-faerber-husemann" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/tod-freimut-duve-ausnahme-intellektuelle" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Zum%20Tod%20von%20Freimut%20Duve%3A%20Der%20Ausnahme-Intellektuelle%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/tod-freimut-duve-ausnahme-intellektuelle" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/tod-freimut-duve-ausnahme-intellektuelle#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/tod-freimut-duve-ausnahme-intellektuelle#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/fluechtlinge-griechenland-spd-unterstuetzt-koalition-willigen">Flüchtlinge in Griechenland: SPD unterstützt „Koalition der Willigen“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/frank-schwabe-julian-assange-sofort-freikommen">Frank Schwabe: „Julian Assange muss sofort freikommen“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/mindestloehne-pflege-spd-expertin-fordert-flaechendeckenden-tarifvertrag">Mindestlöhne in der Pflege: SPD-Expertin fordert flächendeckenden Tarifvertrag</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-92f859efb05253765cbaa9a047a39d27">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/begleiteter-suizid-neues-urteil-alte-debatte">Begleiteter Suizid: Neues Urteil, alte Debatte </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/griechenland-spd-plan-gruenen-ablehnt">Griechenland: Warum die SPD den Plan der Grünen ablehnt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/krankenkassenbeitraege-betriebsrenten-fragen-antworten-altersvorsorge">Krankenkassenbeiträge auf Betriebsrenten: Fragen und Antworten zur Altersvorsorge</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-f3793cd9ed9b0cdfb7061b832eb697f9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/antifaschismus-nie-uns-taegliche-kampf">Antifaschismus: „Nie wieder!“ – das ist für uns der tägliche Kampf!</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/thueringen-spd-notwendiger-denn-je">Nach Thüringen: Die SPD ist notwendiger denn je</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lars-klingbeil-moechte-spd-weiss-ihm-geholfen-bedroht">Lars Klingbeil: „Ich möchte, dass jeder in der SPD weiß, wo ihm geholfen wird, wenn er bedroht wird.“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
