<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Karl Theodor Richard Lessing wird am 8. Februar 1872 als Sohn des praktischen Arztes Sigmund Lessing und der vermögenden Bankierstochter Adele Lessing in einem roten Backsteinhaus in der Georgstraße 39 in Hannover geboren. Aber hinter den gediegenen Gardinen der bürgerlichen Wohnung lauert das Grauen der Wohlanständigkeit. Schon vor der Geburt hasst der Vater sein Kind, da er" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/27137" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Theodor Lessing: Wie ein jüdischer Sozialdemokrat die Nazis bekämpfte" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" />
<meta property="og:description" content="Karl Theodor Richard Lessing wird am 8. Februar 1872 als Sohn des praktischen Arztes Sigmund Lessing und der vermögenden Bankierstochter Adele Lessing in einem roten Backsteinhaus in der Georgstraße 39 in Hannover geboren. Aber hinter den gediegenen Gardinen der bürgerlichen Wohnung lauert das Grauen der Wohlanständigkeit. Schon vor der Geburt hasst der Vater sein Kind, da er zwar die Mitgift von Theodors Mutter liebt, nicht jedoch die Mutter. Kindheit und Jugend müssen der reine Horror gewesen sein." />
<meta property="og:updated_time" content="2022-02-08T15:53:10+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/theodor_lessing_neu.jpg?itok=sX5wQPD8" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" />
<meta name="twitter:title" content="Theodor Lessing: Wie ein jüdischer Sozialdemokrat die Nazis bekämpfte" />
<meta name="twitter:description" content="Karl Theodor Richard Lessing wird am 8. Februar 1872 als Sohn des praktischen Arztes Sigmund Lessing und der vermögenden Bankierstochter Adele Lessing in einem roten Backsteinhaus in der Georgstraße" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/theodor_lessing_neu.jpg?itok=sX5wQPD8" />
<meta property="article:published_time" content="2022-02-08T14:14:29+01:00" />
<meta property="article:modified_time" content="2022-02-08T15:53:10+01:00" />
  <title>Theodor Lessing: Wie ein jüdischer Sozialdemokrat die Nazis bekämpfte | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_pnqhrxNXXfmcJG6sF-_DPHRFS9lJaEIS4GhCWKW0TSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css__m_otL5U_ArkHQcCZ6dXekm92UOQHtG93XaOx6JgDPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_55kjJXjNA-bYu-DJfhVEgBeRAPEX9JYSYydhN6KMXuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_1YUO48SOHX1k3GgnVOQrjRyQCrVUmEY-O2lsksqjPSI.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Ap-zjdzbmcC80UgF7CqjN6iRAdTpILd3hUV1YPz8v1U.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?r6phc5";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27137 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/geschichte"><div class="comment-banner"><div class="comment-headline">Geschichte</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Geschichte der SPD</div>
                          <h1 id="page-title">Theodor Lessing: Wie ein jüdischer Sozialdemokrat die Nazis bekämpfte</h1>
                          <div id="vw-metainfo"><a href="/autor_in/lothar-pollaehne">Lothar Pollähne</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-02-08T00:00:00+01:00">08. Februar 2022</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-27137 node node-article node-promoted view-mode-full clearfix" about="/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Theodor Lessing: Wie ein jüdischer Sozialdemokrat die Nazis bekämpfte" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/13674" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/theodor_lessing_neu.jpg?itok=lrsfgsL_ 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/theodor_lessing_neu.jpg?itok=sX5wQPD8 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/theodor_lessing_neu.jpg?itok=67El6kzU 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/theodor_lessing_neu.jpg?itok=zXy-A0CF 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/theodor_lessing_neu.jpg?itok=43gc8oZH 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/theodor_lessing_neu.jpg?itok=FYYwnsJI 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/theodor_lessing_neu.jpg?itok=8TxisJUZ 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/theodor_lessing_neu.jpg?itok=0BtLaLrd 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/theodor_lessing_neu.jpg?itok=nFzDxuEC 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/theodor_lessing_neu.jpg?itok=r3nFoUAS 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/theodor_lessing_neu.jpg?itok=BamIirKH 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/theodor_lessing_neu.jpg?itok=b1vtHOds 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/theodor_lessing_neu.jpg?itok=b1vtHOds" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/theodor_lessing_neu.jpg?itok=b1vtHOds" alt="Theodor Lessing (1872-1933): Als Jude fühlte er sich oft „heimatlos, zwischen allen Sekten und Parteien hin- und hergeworfen“ " title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; dpa</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Theodor Lessing (1872-1933): Als Jude fühlte er sich oft „heimatlos, zwischen allen Sekten und Parteien hin- und hergeworfen“ </div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Vor 150 Jahren wurde der Philosoph und Kulturkritiker Theodor Lessing geboren. Der Sozialdemokrat warnte früh vor den Gefahren der völkisch-antisemitischen NS-Bewegung. Das haben die Nazis nie vergessen. 1933 ermordeten sie ihn in seinem Exil.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Karl Theodor Richard Lessing wird am 8. Februar 1872 als Sohn des praktischen Arztes Sigmund Lessing und der vermögenden Bankierstochter Adele Lessing in einem roten Backsteinhaus in der Georgstraße 39 in Hannover geboren. Aber hinter den gediegenen Gardinen der bürgerlichen Wohnung lauert das Grauen der Wohlanständigkeit. Schon vor der Geburt hasst der Vater sein Kind, da er zwar die Mitgift von Theodors Mutter liebt, nicht jedoch die Mutter. Kindheit und Jugend müssen der reine Horror gewesen sein. „Der Vater immer in Geschäften; die Mutter immer in Vergnügungen“, erinnert sich Lessing später. Der Vater verprasst die Mitgift seiner Frau. Dennoch kann die Familie 1880 in eine repräsentative Villa ziehen. Für Theodor Lessing ist die Familie die erste von „zwei Höllen“.</p>
<p>Ebenso bedrückend wie seine Familie empfindet Theodor Lessing jedwede Form von Schule, die er als zweite Hölle beschreibt. Die „Menschenverdummungsanstalt“ langweilt und quält ihn. Das Abitur macht Lessing schließlich 1892, nachdem er ein strenges Internat in Hameln durchlaufen hat. Das ist nicht etwa das Ende aller Qualen, denn Theodor beginnt auf Geheiß seines Vaters ein Medizinstudium. Das entspricht nicht seinen Neigungen.</p>
<h2>Theodor Lessings literarische Gehversuche</h2>
<p>1895 bricht Theodor Lessing in München sein Medizinstudium ab, um Psychologie, Philosophie und Literatur zu studieren. Unter dem Einfluss des Literatenkreises um Stefan George unternimmt Lessing erste Gehversuche auf dem literarischen Parkett. 1899 wird Theodor Lessing in Erlangen zum Dr. phil. promoviert. Seinen Lebensunterhalt verdient er als Lehrer am Reforminternat im thüringischen Haubinda.</p>
<p>Theodor Lessing zieht es nach Hannover zurück, wo er sich 1907 habilitiert. Er schreibt Theaterkritiken und arbeitet als Privatdozent für Pädagogik und Philosophie an der Technischen Hochschule. 1908 gründet Lessing den „Anti-Lärm-Verein“, für den er das Periodikum „Der Anti-Rüpel“ herausgibt. Das trägt ihm das Spottprädikat „Der Lärmprofessor“ ein.</p>
<h2>„Heimatlos, zwischen allen hin- und hergeworfen“</h2>
<p>1912 heiratet Theodor Lessing seine langjährige Freundin Ada Abbenthern. Trotz der weit verbreiteten Kriegseuphorie wagt es Lessing im Wintersemester 1914/15, an der TH Hannover pazifistische Vorlesungen abzuhalten. Gleichzeitig beginnt er mit der Arbeit an seinem philosophischen Hauptwerk „Geschichte als Sinngebung des Sinnlosen“. Für Lessing ist dies ein Akt der Selbstfindung, denn er fühlt sich als Jude „heimatlos, zwischen allen Sekten und Parteien hin- und hergeworfen“. 1922 wird Lessing außerordentlicher Professor an der TH Hannover. Seinen Lebensunterhalt allerdings verdient er mit Essays und Feuilletons.</p>
<p>Großes Aufsehen erregt Theodor Lessing mit seiner Berichterstattung über den „Haarmann-Prozess“, in der er heftige Kritik an der Polizei und der Justiz übt. Berichte für das „Prager Tagblatt“ nimmt das Gericht zum Anlass, Theodor Lessing vom Prozess auszuschließen mit der Begründung: „Wir können im Gerichtssaal keinen Herren dulden, der Psychologie betreibt.“ 1925 erscheint Lessings Buch „Haarmann — Geschichte eines Werwolfs“.</p>
<h2>Rechte Hetzkampagne nach Kritik an Hindenburg</h2>
<p>Als er am 25. April 1925 im „Prager Tagblatt“ ein psychologisch-wissenschaftliches Porträt des nationalkonservativen Präsidentschaftskandidaten Paul von Hindenburg veröffentlicht, wird Theodor Lessing endgültig zum Hassobjekt. Prophetisch schreibt Lessing. „Ein Philosoph würde mit Hindenburg nun eben nicht den Thronstuhl besteigen. Nur ein repräsentatives Symbol, ein Fragezeichen, ein Zero. Man kann sagen: Besser ein Zero als ein Nero. Leider zeigt die Geschichte, dass hinter einem Zero immer ein künftiger Nero verborgen steht.“ Antisemitische, <a href="https://www.vorwaerts.de/artikel/studie-jugendliche-nationalsozialismus-sehen" target="_blank">nationalsozialistisch</a> gelenkte Corpsstudenten entfesseln eine Hetzkampagne gegen Lessing, die 1926 ‚Erfolg’ hat. Lessing muss seine Lehrtätigkeit an der TH Hannover einstellen.</p>
<p>Theodor Lessing bleibt weiterhin sperrig, auch seiner eigenen Partei, der SPD, gegenüber, der er seit 1905 angehört. Als er Mitte der zwanziger Jahre des 20. Jahrhunderts erklärt, die SPD kenne nur die „heilige Herrschaft der Gewerkschaftssekretäre“, droht ihm der Parteiausschluss. Lessing darf bleiben, was vielleicht daran liegt, dass seine Frau Ada mittlerweile in der Parteiarbeit aktiv ist. Lessing arbeitet vermehrt für die Volkshochschule, schreibt weiterhin für das „Prager Tagblatt“ und hält Vorträge über die drohenden Gefahren der völkisch-nationalen-<a href="https://www.vorwaerts.de/artikel/kampf-gegen-antisemitismus-beginnt-eigenen-kopf" target="_blank">antisemitischen</a> Bewegung.</p>
<h2>Flucht in's Prager Exil</h2>
<p>Am 1. März 1933 flüchtet Theodor Lessing in`s <a href="https://www.vorwaerts.de/artikel/vorwaerts-redaktion-nazis-prag-floh" target="_blank">Prager Exil</a>. Als im Juni in einer sudetendeutschen Zeitung das Gerücht verbreitet wird, auf Theodor Lessing sei ein Kopfgeld ausgesetzt, reagiert der Philosoph zynisch: “Ich zerbrach mir den Kopf und verdiente nichts damit. Und nun achtzigtausend Reichsmark! und dies Glück haben andere mit meinem Kopf. Nie hätte ich für möglich gehalten, dass mit meinem Kopf so viel zu verdienen wäre.“ Am 30. August 1933 wird Theodor Lessing im Arbeitszimmer seines Hauses in Marienbad von sudetendeutschen Nazis ermordet. Begraben ist er auf dem jüdischen Friedhof in Marienbad.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/nationalsozialismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nationalsozialismus</a></div><div class="field-item odd"><a href="/schlagwort/weimarer-republik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Weimarer Republik</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  <ul class="links inline"><li class="comment-add first last active"><a href="/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar hinzufügen</a></li>
</ul>
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-26964 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/weimar-willy-brandt-kompromisse-demokratie-gehoeren" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/13477" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0104720782h.jpg?itok=OcnSYlKh 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0104720782h.jpg?itok=R2W_ACfg 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0104720782h.jpg?itok=KzNEniUO 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0104720782h.jpg?itok=YpSaEFtb 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0104720782h.jpg?itok=-Um48g_E 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0104720782h.jpg?itok=zi2GXq7H 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0104720782h.jpg?itok=GyjZTOqo 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0104720782h.jpg?itok=IXaxSALI 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0104720782h.jpg?itok=m5EGVoqe 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0104720782h.jpg?itok=2GQgZ612 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0104720782h.jpg?itok=xgFQSnVf 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104720782h.jpg?itok=aw5CIKFt 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104720782h.jpg?itok=aw5CIKFt" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104720782h.jpg?itok=aw5CIKFt" alt="Kompromisse sind zentral für eine funktionierende Demokratie." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Eine Ehrenrettung</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/weimar-willy-brandt-kompromisse-demokratie-gehoeren">Von Weimar bis Willy Brandt: Warum Kompromisse zur Demokratie gehören</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/christian-krell-1">Christian Krell</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-12-29T00:00:00+01:00">29. Dezember 2021</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/weimar-willy-brandt-kompromisse-demokratie-gehoeren#comments">3 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Theodor%20Lessing%3A%20Wie%20ein%20j%C3%BCdischer%20Sozialdemokrat%20die%20Nazis%20bek%C3%A4mpfte%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Erlaubte HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-AcS9sh0CY6JkIT5YbNgDPSC9Cp3-Xn6bdPu2ZZIyXJU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1644405878|6Ykbf43gJFuwKw1MSRU39kSQT8s9_Y3k5TyynWNJCwU" />
<div class="form-info"><span class="form-required">*</span> Diese Feld ist erforderlich.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-25070"></a>

<div class="depth-0 highlighted_thread_odd comment comment-by-anonymous first last odd clearfix" about="/comment/25070#comment-25070" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">1/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">Nicht vergessen</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-02-08T19:14:05+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Armin Christ</span> hat am <time pubdate datetime="2022-02-08T19:14:05+01:00">8. Februar 2022 - 19:14</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Schon in den 1880er Jahren warnte Friedrich Engels im Antidühring" vor dem langsam um sich greifenden Antisemitismus.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/27137/25070">Antworten</a></li>
</ul></div>

  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-134c8036d6d03978b0d8d52475efb409">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3640 node node-author view-mode-node_teaser clearfix" about="/autor_in/lothar-pollaehne" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/564" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=z4-UqX1b 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=xplixwiq 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=iKroOWUm 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=JztPzFwE 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=w1dW9J4w 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=LLArOQcS 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=mFqfnSZf 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=mp6-pqaS 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=q_Hq4sR3 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=wbazuH_4 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=KVFhuWxK 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=2JVPLn-p 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=2JVPLn-p" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=2JVPLn-p" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/lothar-pollaehne">Lothar Pollähne</a></h2>
            <span property="dc:title" content="Lothar Pollähne" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Journalist und sozialdemokratischer Bezirksbürgermeister in Hannover.<a href="/autor_in/lothar-pollaehne" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Theodor%20Lessing%3A%20Wie%20ein%20j%C3%BCdischer%20Sozialdemokrat%20die%20Nazis%20bek%C3%A4mpfte%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/theodor-lessing-juedischer-sozialdemokrat-nazis-bekaempfte#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/weimar-willy-brandt-kompromisse-demokratie-gehoeren">Von Weimar bis Willy Brandt: Warum Kompromisse zur Demokratie gehören</a></li></ul><ul class="related_articles"><li><a href ="/artikel/1931-spd-gewerkschaften-eiserner-front-gegen-nazis">1931: SPD und Gewerkschaften mit „Eiserner Front“ gegen die Nazis</a></li></ul><ul class="related_articles"><li><a href ="/artikel/karl-barth-sozialdemokrat-kirchenvater-20-jahrhunderts">Karl Barth: Sozialdemokrat und Kirchenvater des 20. Jahrhunderts</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
