<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Er hat es wieder getan: Am Montagabend, in Hörweite des mittlerweile nur noch alle zwei Wochen stattfindenden Pegida-Aufmarschs, griff Thabet Azzawi in die Saiten seiner Oud (arabisch für Laute). Gemeinsam mit der „Banda Internationale“, einer bunt gemischten Truppe von Musikern aus verschiedenen Ländern, spielte er einmal mehr gegen die Mischung aus Rassismus und Nationalismus an, die dem Image Dresdens zuletzt so schweren Schaden zugefügt hat. Wie eigentlich immer, wenn sich Pegida trifft, brüllten deren Anhänger die von der DDR-Bürgerrechtsbewegung gekaperte Parole „Wir sind das Volk“." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/thabet-azzawi-herz-musik-demokratie-freiheit" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/20541" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Thabet Azzawi: Mit Herz und Musik für Demokratie und Freiheit" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/thabet-azzawi-herz-musik-demokratie-freiheit" />
<meta property="og:description" content="Er hat es wieder getan: Am Montagabend, in Hörweite des mittlerweile nur noch alle zwei Wochen stattfindenden Pegida-Aufmarschs, griff Thabet Azzawi in die Saiten seiner Oud (arabisch für Laute). Gemeinsam mit der „Banda Internationale“, einer bunt gemischten Truppe von Musikern aus verschiedenen Ländern, spielte er einmal mehr gegen die Mischung aus Rassismus und Nationalismus an, die dem Image Dresdens zuletzt so schweren Schaden zugefügt hat. Wie eigentlich immer, wenn sich Pegida trifft, brüllten deren Anhänger die von der DDR-Bürgerrechtsbewegung gekaperte Parole „Wir sind das Volk“." />
<meta property="og:updated_time" content="2018-03-12T13:45:20+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=5UvBXNiF" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/thabet-azzawi-herz-musik-demokratie-freiheit" />
<meta name="twitter:title" content="Thabet Azzawi: Mit Herz und Musik für Demokratie und Freiheit" />
<meta name="twitter:description" content="Er hat es wieder getan: Am Montagabend, in Hörweite des mittlerweile nur noch alle zwei Wochen stattfindenden Pegida-Aufmarschs, griff Thabet Azzawi in die Saiten seiner Oud (arabisch für Laute). Gemeinsam mit der „Banda Internationale“, einer bunt gemischten Truppe von Musikern aus verschiedenen Ländern, spielte er einmal mehr gegen die Mischung aus Rassismus und Nationalismus an, die dem Image Dresdens zuletzt so schweren Schaden zugefügt hat. Wie eigentlich immer, wenn sich Pegida trifft, brüllten deren Anhänger die von der DDR-Bürgerrechtsbewegung gekaperte Parole „Wir sind das Volk“." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=5UvBXNiF" />
<meta property="article:published_time" content="2018-03-09T16:24:19+01:00" />
<meta property="article:modified_time" content="2018-03-12T13:45:20+01:00" />
  <title>Thabet Azzawi: Mit Herz und Musik für Demokratie und Freiheit | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_9WJeflRbpGTT5cnEhsIcuP7jszLgd3Kdysk5OB-4m1Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_L2XhjRxVJe3MN4wMq4DyOrcla36hxZljtjcF9pyR62w.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20541 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Porträt</div>
                          <h1 id="page-title">Thabet Azzawi: Mit Herz und Musik für Demokratie und Freiheit</h1>
                          <div id="vw-metainfo"><a href="/autor_in/robert-kiesel">Robert Kiesel</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-03-09T00:00:00+01:00">09. März 2018</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-20541 node node-article node-promoted view-mode-full clearfix" about="/artikel/thabet-azzawi-herz-musik-demokratie-freiheit" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Thabet Azzawi: Mit Herz und Musik für Demokratie und Freiheit" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/6444" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=82VjPgcg 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=AVKgHjSW 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=pW9FiBBx 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=i8s4jW_I 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=0ngovgcA 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=Iwnf53Ya 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=l5WK9EYF 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=mocliAtg 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=n9pqqwJJ 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=5UvBXNiF 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=Gr3g88gb 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=AqYhpMaJ 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=AqYhpMaJ" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/28061643_993010684170554_6384635628304073507_o.jpg?itok=AqYhpMaJ" alt="Thabet Azzawi" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Heike Neubuer-Antoci</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Thabet Azzawi mit seinem Instrument, der Oud. </div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Thabet Azzawi studiert Medizin, stammt aus Syrien und hat für seine Liebe zur Musik mehr als einmal sein Leben riskiert. Heute lebt er in Dresden, musiziert gegen Pegida und ist ganz offiziell Teil des deutschen Volkes.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Er hat es wieder getan: Am Montagabend, in Hörweite des mittlerweile nur noch alle zwei Wochen stattfindenden Pegida-Aufmarschs, griff Thabet Azzawi in die Saiten seiner Oud (arabisch für Laute). Gemeinsam mit der „Banda Internationale“, einer bunt gemischten Truppe von Musikern aus verschiedenen Ländern, spielte er einmal mehr gegen die Mischung aus Rassismus und Nationalismus an, die dem Image Dresdens zuletzt so schweren Schaden zugefügt hat. Wie eigentlich immer, wenn sich Pegida trifft, brüllten deren Anhänger die von der DDR-Bürgerrechtsbewegung gekaperte Parole „Wir sind das Volk“. Was sie nicht wissen konnten: Azzawi, der protestierende Medizinstudent aus Syrien, ist Teil dieses Volkes – hochoffiziell.</p>
<h2>Glücklich: Ein Syrer in Dresden</h2>
<p>Seit wenigen Wochen nämlich hat es der 27-Jährige schwarz auf weiß: Azzawi ist Stipendiat der Studienstiftung des deutschen Volkes, genießt bis zum Ende seines Studiums eine finanzielle Begabtenförderung. Eine Ehre sei das, ganz klar, zumindest der Titel eigentlich aber auch eine Selbstverständlichkeit: „Ich zahle meine Steuern, ich arbeite und ich kämpfe für Werte von Demokratie und Freiheit. Warum soll ich nicht Teil des deutschen Volkes sein?“, fragt der frisch gebackene Stipendiat.</p>
<p>Der Weg dorthin, vom Osten Syriens nach Dresden, in die „Banda Internationale“ und schließlich zur Studienstiftung des deutschen Volkes, war kräftezehrend und gefährlich. Zwei Bürgerkriege – zunächst in Syrien und später im Jemen – hatte Azzawi er- und überleben müssen. Seine vier Jahre andauernde Flucht führte ihn über Stationen im Libanon, dem Jemen, Dschibuti und der Türkei nach Dresden, wo er seit dem Sommer 2015 eine neue Heimat gefunden hat. Azzawis Medizinstudium, begonnen in seinem Geburtsort Deir ez-Zor, wird er voraussichtlich im August 2021 abschließen können. „Von den 27 Jahren meines Lebens bin ich jetzt am glücklichsten“, versichert Azzawi. Er sagt es in Dresden, ausgerechnet.</p>
<h2>„Musik ist meine Medizin“</h2>
<p>Wer Azzawis Berichte über seine Flucht aufmerksam verfolgt, verliert jeden Zweifel am Gehalt dieser Aussage. In Syrien wie im Jemen leistete der Sohn eines Augenarztes medizinische Nothilfe. Azzawi war konfrontiert mit der Brutalität jener Kriege, die nur wenige Flugstunden von Mitteleuropa entfernt stattfinden und dennoch weit weg scheinen. Der Ausbruch von Denguefieber und Malaria im Jemen, das Sterben unzähliger Menschen aufgrund des Mangels an Medikamenten und Grundnahrungsmitteln – Azzawi hat selbst erlebt, was hierzulande nur selten Raum in den Hauptnachrichten bekommt. Die Schmerzen der 19-stündigen Überfahrt vom jemenitischen Aden nach Dschibuti, kauernd auf dem Deck eines Fischerbootes ohne Toilette oder der Möglichkeit zum Aufstehen, sie holen Azzawi noch heute ein.</p>
<p>Dass er all das überlebte, verdankt der 27-Jährige nicht zuletzt der Musik und seinem Instrument, der Oud. „Die Musik rettet mich immer, sie ist meine Medizin und ich weiß nicht, wie ich ohne die Musik mit all dem hätte umgehen können“, sagt Azzawi heute. Sein „Verteidigungsmittel“ gegen Krieg, Leid und Zerstörung sei es gewesen, die Oud zu spielen, zu komponieren oder arrangieren und so in die Welt der Musik zu fliehen. Nur so lässt sich verstehen, warum er für die Oud gleich zweimal sein Leben riskierte. „Ohne meine Oud gehe ich nirgendwohin“, hatte Azzawi vor seiner Flucht aus Syrien und dem Jemen beschlossen. Auf verschlungenen Wegen und gegen Zahlung von „Passiergeldern“ kehrte er in schwer umkämpfte Gebiete zurück, rettete sein teilweise unter Trümmern liegendes Instrument und damit auch sich selbst.</p>
<h2>Angekommen - musikalisch und menschlich</h2>
<p>Die bittere Ironie dieser lebensgefährlichen Anekdote: Was zwei Bürgerkriege nicht vermochten, erledigte der Paketdienstleister DHL. Auf dem teuer bezahlten Transport der Oud aus der Türkei nach Dresden wurde das Instrument schwer beschädigt. Einzig einem Gitarrenbauer aus der Dresdner Neustadt ist es zu verdanken, dass Azzawi seine Oud heute wieder spielen kann.</p>
<p>Und wie er das tut: Ein bis zwei Konzerte gibt Azzawi in der Woche, viele davon in Dresden und Umgebung, aber auch im europäischen Ausland. Auftritte mit den Dresdner Philharmonikern, Professoren der Musikhochschule Dresden oder Musikgrößen wie Sting stehen mittlerweile in seiner Vita. Darüber hinaus gibt er einen eigenen Workshop an der Musikhochschule und ist fester Teil der bereits erwähnten „Banda Internationale“, <a href="https://www.vorwaerts.de/artikel/endlich-sommer" target="_blank">deren Geschichte jüngst verfilmt wurde</a>. „Musik war mir immer genauso wichtig wie mein Studium“, sagt Azzawi und trommelt im selben Moment mit den Fingern der rechten Hand auf den Oberschenkel. Ganz so, als würde er in Gedanken die Oud spielen.</p>
<h2>Dresden - die neue Heimat</h2>
<p>Bei aller Genugtuung, es gibt auch Sorgen im Leben von Thabet Azzawi. Da ist beispielsweise der Ausblick auf die Landtagswahlen im kommenden Jahr. Viele seiner Freunde hätten bereits angekündigt, im Falle des nicht ausgeschlossenen Wahlsiegs der AfD das Bundesland zu verlassen. „Davor habe ich ein bisschen Angst“, räumt Azzawi ein. Vor allem weil ihm, dem für die Dauer von drei Jahren geduldeten Flüchtling, diese Option nicht zur Verfügung steht. Doch auch ohne diese Einschränkung sagt Azzawi: „Dresden kann nicht meine Heimat sein, wenn ich nicht dafür arbeite. Ich habe eine große Verantwortung.“ Werte wie Demokratie und Freiheit müssten ständig neu verteidigt werden, erst recht in Dresden. Azzawi lässt es keine Ruhe, dass gerade dort so viele Menschen demokratische Errungenschaften nicht besonders wertschätzen, obwohl sie in einer Diktatur gelebt haben. Er kennt sich schließlich damit aus.</p>
<p>Während die übergroße Mehrheit der Dresdner dem Pegida-Treiben in ihrer Stadt auch weiter teilnahmslos gegenüber stehen wird, bezieht Azzawi Stellung. Auch gegen den nächsten rechten Aufmarsch wird er musikalisch protestieren, als Teil des deutschen Volkes. Denn wie sagt Azzawi so treffend: „Nicht unsere Musik ist politisch, die Bedingungen sind es.“</p>
</div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/thabet-azzawi-herz-musik-demokratie-freiheit" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Thabet%20Azzawi%3A%20Mit%20Herz%20und%20Musik%20f%C3%BCr%20Demokratie%20und%20Freiheit%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/thabet-azzawi-herz-musik-demokratie-freiheit" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/thabet-azzawi-herz-musik-demokratie-freiheit#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/thabet-azzawi-herz-musik-demokratie-freiheit#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-qspRqiQakr3-rjM4FrNwH4DuR9wbPkGGAm9rHRqiDbE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1520878634" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-8b6449d3532989342f75e7102d9518af">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-16371 node node-author view-mode-node_teaser clearfix" about="/autor_in/robert-kiesel" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/robert-kiesel">Robert Kiesel</a></h2>
            <span property="dc:title" content="Robert Kiesel" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des vorwärts. Er twittert unter @Robert_Kiesel und hat seinen Schwerpunkt im Bereich Innenpolitik/Rechtsextremismus.<a href="/autor_in/robert-kiesel" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/thabet-azzawi-herz-musik-demokratie-freiheit" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Thabet%20Azzawi%3A%20Mit%20Herz%20und%20Musik%20f%C3%BCr%20Demokratie%20und%20Freiheit%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/thabet-azzawi-herz-musik-demokratie-freiheit" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/thabet-azzawi-herz-musik-demokratie-freiheit#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/thabet-azzawi-herz-musik-demokratie-freiheit#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-876b91f25f9345e479ea1fbd69516d83">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/einwanderergruppe-hat-spd-bundestagswahl-gewonnen">Bei einer Einwanderergruppe hat die SPD die Bundestagswahl gewonnen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/so-laeuft-spd-mitgliedervotum-groko">So läuft das SPD-Mitgliedervotum über die GroKo</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/feine-sahne-fischfilet-uralter-tweet-rechten-shitstorm-ausloest">„Feine Sahne Fischfilet“: Wie ein uralter Tweet einen rechten Shitstorm auslöst</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-dc8ea6d9861cbbb96cf391248927f1d4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lars-klingbeil-kevin-kuehnert-groko-erneuerung-geht">Lars Klingbeil und Kevin Kühnert: GroKo und Erneuerung - geht das?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/manuela-schwesig-haben-hand-spd">Manuela Schwesig: „Wir haben es in der Hand, was aus der SPD wird“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/mitgliedervotum-spd-basis-stimmt-grosse-koalition">Mitgliedervotum: SPD-Basis stimmt für große Koalition</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
