<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Es ist noch Bewegung in der Bundespolitik, auch sechs Monate vor der nächsten Wahl. Es gibt Kabinettsbeschlüsse, teilweise sogar schon Entwürfe, die im Bundestag diskutiert werden zum Lieferkettengesetz, zum Verbot von Werksverträgen in der Fleischindustrie, sogar das Lobbyregister konnte von CDU und CSU nach den Masken-Affären nicht mehr blockiert werden." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/25604" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SPD will gestalten, CDU blockiert: Die Baustellen der Großen Koalition" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition" />
<meta property="og:description" content="Es ist noch Bewegung in der Bundespolitik, auch sechs Monate vor der nächsten Wahl. Es gibt Kabinettsbeschlüsse, teilweise sogar schon Entwürfe, die im Bundestag diskutiert werden zum Lieferkettengesetz, zum Verbot von Werksverträgen in der Fleischindustrie, sogar das Lobbyregister konnte von CDU und CSU nach den Masken-Affären nicht mehr blockiert werden." />
<meta property="og:updated_time" content="2021-04-08T17:39:29+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0113813534h.jpg?itok=BYJfhfYp" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition" />
<meta name="twitter:title" content="SPD will gestalten, CDU blockiert: Die Baustellen der Großen Koalition" />
<meta name="twitter:description" content="Es ist noch Bewegung in der Bundespolitik, auch sechs Monate vor der nächsten Wahl. Es gibt Kabinettsbeschlüsse, teilweise sogar schon Entwürfe, die im Bundestag diskutiert werden zum" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0113813534h.jpg?itok=BYJfhfYp" />
<meta property="article:published_time" content="2021-04-08T16:25:05+02:00" />
<meta property="article:modified_time" content="2021-04-08T17:39:29+02:00" />
  <title>SPD will gestalten, CDU blockiert: Die Baustellen der Großen Koalition | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_cRGNuvyOpI9MCc2R1pG5bFbzYfqJT2dQwPa4XcItwuI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Nigs3R63Vdmpyy75hTSRaFUZXMfoTgWc8eq9SCEramc.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_dfS_skaZwjYVvYgnVf2_n51EO2caAZCn4QQYM0wALjg.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qqk3ma";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25604 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/inland"><div class="comment-banner"><div class="comment-headline">Inland</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Von Windkraft bis Wohnraum</div>
                          <h1 id="page-title">SPD will gestalten, CDU blockiert: Die Baustellen der Großen Koalition</h1>
                          <div id="vw-metainfo"><a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-04-08T00:00:00+02:00">08. April 2021</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-25604 node node-article node-promoted view-mode-full clearfix" about="/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="SPD will gestalten, CDU blockiert: Die Baustellen der Großen Koalition" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/11758" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0113813534h.jpg?itok=KEI2xk1S 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0113813534h.jpg?itok=BYJfhfYp 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0113813534h.jpg?itok=xssgTOey 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0113813534h.jpg?itok=EnyGkK5G 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0113813534h.jpg?itok=5FR3odBN 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0113813534h.jpg?itok=rL_umnBu 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0113813534h.jpg?itok=7s9-nBVV 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0113813534h.jpg?itok=eRL0Igo- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0113813534h.jpg?itok=0g722Pd1 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0113813534h.jpg?itok=d01nqTcV 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0113813534h.jpg?itok=NCeIaIzw 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0113813534h.jpg?itok=RHCLZlML 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0113813534h.jpg?itok=RHCLZlML" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0113813534h.jpg?itok=RHCLZlML" alt="Baulandmobilisierungsgesetz: Die SPD-Fraktion drängt auf die Umsetzung des Gesetzes." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Florian Gaertner/photothek.de via www.imago-images.de</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Baulandmobilisierungsgesetz: Die SPD-Fraktion drängt auf die Umsetzung des Gesetzes.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Lobbyregister, Lieferketten, Arbeitsschutz – einige von der SPD geforderten Gesetzesinitiativen werden inzwischen im Bundestag diskutiert. Doch es gibt weiterhin große Baustellen, die SPD-Fraktion will noch gestalten, die Union blockiert an mehreren Stellen.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es ist noch Bewegung in der Bundespolitik, auch sechs Monate vor der nächsten Wahl. Es gibt Kabinettsbeschlüsse, teilweise sogar schon Entwürfe, die im Bundestag diskutiert werden zum Lieferkettengesetz, zum Verbot von Werksverträgen in der Fleischindustrie, sogar das Lobbyregister konnte von CDU und CSU nach den Masken-Affären nicht mehr blockiert werden.</p>
<p>Allerdings: Das reicht der SPD nicht. Denn es gibt weiterhin Baustellen, die nicht allein von der Corona-Pandemie verursacht werden. Und dabei ist <a href="https://www.vorwaerts.de/artikel/demokratiefoerdergesetz-scharfe-kritik-spd-blockade-union" target="_blank">das gescheiterte Demokratiefördergesetz</a> nur ein Beispiel. Andere Verhandlungen ziehen sich schon seit Jahren hin, werden von CDU/CSU verschleppt, verzögert, ausgebremst. Doch jetzt drängt die Zeit, mahnt SPD-Fraktionschef Rolf Mützenich: „Bis zum Sommer gibt es nur noch sechs Sitzungswochen.“ Ganz konkret haben die Sozialdemokrat*innen unter anderem noch diese Projekte auf dem Zettel:</p>
<h2>Baulandmobilisierungsgestz</h2>
<p>Der Name des Gesetzes ist kompliziert, das Ziel hingegen einfach: Mehr günstigen Wohnraum schaffen, Spekulationen mit Bauland einschränken. Das Vorhaben geht im Grunde auf Ideen des ehemaligen SPD-Vorsitzenden Hans-Jochen Vogel zurück, der im vergangenen Jahr starb.</p>
<p>Im Kabinett gab es dazu <a href="https://www.vorwaerts.de/artikel/baulandmobilisierungsgesetz-spd-setzt-mehr-schutz-mieterinnen" target="_blank">im November schon eine Einigung,</a> seitdem hängt das Gesetz im Verhandlungs-Wirrwarr fest. Dafür macht die Industriegewerkschaft Bauen-Agrar-Umwelt (BAU) vor allem die Union verantwortlich: Sie werfen ihr eine „Blockadehaltung“ vor. Das Gesetz gehört zu den Vorhaben, die bereits im Koalitionsvertrag vor mehr als drei Jahren beschlossen worden waren.</p>
<p>Mit dem Baulandmobilisierungsgesetz soll unter anderem die Umwandlung von Miet- in Wohneigentum erschwert werden. Dieses Verhalten greift gerade in Großstädten um sich, um Mietpreisbremsen oder, wie in Berlin, den Mietendeckel zu umgehen und mit dem Betongold gute Gewinne einzufahren. Ein weiterer Baustein des Gesetzes ist ein Vorkaufsrecht für Kommunen, um brachliegende Grundstücke günstig für sozialen Wohnungsbau erwerben zu können statt es Spekulationen von Investor*innen zu überlassen. Denn die steigenden Grundstückspreise sind ein großer Kostentreiber für den Wohnungsbau.</p>
<p>Die SPD-Fraktion hätte das Gesetz gerne schon im ersten Quartal 2021 verabschiedet. Der baupolitische Sprecher der Fraktion Bernhard Daldrup bezeichnete das Vorhaben als elementaren Bestandteil für bezahlbaren Wohnraum. Die Fraktion habe sich zwar größere Schritte vorstellen können, so Daldrup, er sieht in dem Entwurf aber einen tragfähigen Kompromiss – auch für die Union.</p>
<h2>EEG-Reform</h2>
<p>Es bleibt eine Dauerbaustelle der Energiepolitik: das Erneuerbare-Energien-Gesetz. Zum einen soll möglichst schnell der Preis für Strom aus Erneuerbaren Energien auch für Privatverbraucher sinken. Dafür soll die EEG-Umlage langfristig abgeschafft werden. Zum anderen muss der Ausbau der Erneuerbaren massiv beschleunigt werden. Dort hakt es allerdings nach wie vor. Unternehmen, die Windkraftanlagen oder Solarparks bauen, beklagen langsame Verfahren, hohe Hürden und Auflagen. Das bremst den Ausbau an Land und an den Küsten, von den Problemen bei den nötigen Stromtrassen von Nord nach Süd ganz zu schweigen.</p>
<p>Doch die Verhandlungen zwischen den Fraktionen stockten, nun legte sie die SPD auf Eis. Hintergrund war das Verhalten der Unionsseite: Für die Christdemokrat*innen verhandelt Joachim Pfeiffer bei der EEG-Reform mit, der sich <a href="https://www.zeit.de/2021/13/joachim-pfeiffer-lobbyismus-energiepolitik-cdu-nebentaetigkeit-honoralkonsul" target="_blank">aufgrund seiner Nebentätigkeiten in Widersprüche verstrickte.</a> Die Union hält aber weiterhin an ihm fest, auch bei den Verhandlungen zur EEG-Reform. Georg Nüßlein, der für die CSU bisher mitverhandelte, musste schon aufgrund der Maskenaffäre sein Mandat abgeben.</p>
<p>Damit existiert das frühere Verhandlungsgremium derzeit nicht, es gibt keine Gespräche mehr zur EEG-Reform – sehr zum Unmut von Aktivist*innen aus Umwelt- und Klimaschutz-Verbänden. SPD-Fraktionsvize Matthias Miersch fordert deswegen eine schnelle, umfassende Klärung der Interessen von Pfeiffer und ob die Union an ihm weiterhin festhält. Miersch beklagt gegenüber dem Redaktionsnetzwerk Deutschland. dass die Verhandlungen schon vorher schwierig waren und es – offenbar auch wegen Pfeiffer – kaum Fortschritte gab. „Die CDU/CSU-Fraktion muss deshalb nun klären, wen sie als solide Verhandler in diese entscheidende Phase schicken möchte“, <a href="https://www.rnd.de/politik/lobby-verstrickungen-der-union-spd-sagt-verhandlungen-uber-erneuerbare-energien-gesetz-ab-NPWCWPWCR5HAJKGJYOB7B4JKTI.html" target="_blank">forderte der Sozialdemokrat schon vor Ostern.</a></p>
<h2>Infektionsschutzgesetz</h2>
<p>Aufgrund des Verlaufs der Corona-Pandemie fällt der Name dieses Gesetzes immer wieder. Das Infektionsschutzgesetz regelt die Kompetenzen der Bundesregierung bei der Bekämpfung der Corona-Pandemie, die mögliche Dauer von Maßnahmen, Begründungspflichten gegenüber dem Bundestag und vieles mehr. Nachdem es nach der letzten Ministerpräsident*innen-Konferenz aber massive Kritik an den Verhandlungen, den Maßnahmen und der Kommunikation der Bundesregierung und der Länder gab, steigt wieder der Unmut im Parlament über die Bekämpfung der Krise und ihrer Folgen.</p>
<p>Dass nun ausgerechnet die Bundeskanzlerin offenbar das Infektionsschutzgesetz nutzen will, um einheitliche Regeln in allen Bundesländern durchsetzen zu können, verwundert indes SPD-Bundestagsfraktionschef Rolf Mützenich. Schließlich habe die SPD-Fraktion das im vergangenen Jahr mehrfach vorgeschlagen und sei an der Kanzlerin selbst sowie der CDU regelmäßig gescheitert. „Wenn die Bundeskanzlerin jetzt meint, dieses Gesetz müsse gestärkt werden, dann würde ich mir wünschen, dass sie konkrete, umsetzbare Vorschläge vorlegt“, kritisierte Mützenich zu Beginn der Woche <a href="https://www.pnp.de/nachrichten/politik/Rolf-Muetzenich-SPD-Die-Aeusserungen-der-Kanzlerin-waren-konfus-3954821.html" target="_blank">in der „Passauer Neuen Presse“.</a></p>
<p>Auch Fraktionsvize Dirk Wiese hatte <a href="https://www.vorwaerts.de/artikel/spd-fraktionsvize-haben-durchaus-optimierungsbedarf-infektionsschutzgesetz" target="_blank">im Gespräch mit dem „vorwärts“</a> durchblicken lassen, dass die SPD Optimierungsbedarf sehe. „Wir könnten uns die Aufnahme eines Stufenplans im Hinblick auf Verschärfungen und Lockerungen vorstellen“, so Wiese, aber: Ohne konkrete Vorschlege sieht auch der Sauerländer Sozialdemokrat keine Chance auf ein schnelles Gesetzgebungsverfahren.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/spd-bundestagsfraktion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD-Bundestagsfraktion</a></div><div class="field-item odd"><a href="/schlagwort/rolf-muetzenich" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rolf Mützenich</a></div><div class="field-item even"><a href="/schlagwort/matthias-miersch" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Matthias Miersch</a></div><div class="field-item odd"><a href="/schlagwort/eeg" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">EEG</a></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">weiterführende Inhalte:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="article-related-content">
  <article class="node-24912 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/spd-setzt-werkvertraege-fleischindustrie-verboten" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/11067" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0102355601h.jpg?itok=7VwPBmBp 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0102355601h.jpg?itok=AVU4Jkuo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0102355601h.jpg?itok=CMToT3sK 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0102355601h.jpg?itok=rcI15D16 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0102355601h.jpg?itok=t7hpClMY 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0102355601h.jpg?itok=fN5gHVMi 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0102355601h.jpg?itok=djCLPVtC 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0102355601h.jpg?itok=TqKpOj1A 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0102355601h.jpg?itok=Ru29ehRg 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0102355601h.jpg?itok=gtyM0y-j 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0102355601h.jpg?itok=IqiRV0Fp 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0102355601h.jpg?itok=wr1n2lgf 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0102355601h.jpg?itok=wr1n2lgf" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0102355601h.jpg?itok=wr1n2lgf" alt="„Wir schaffen Recht und Ordnung auf dem Arbeitsmarkt.“ Nachdem sich CDU und CSU lange gewährt haben, werden Werkverträge und Zeitarbeit in der Fleischindustrie nun verboten." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/spd-setzt-werkvertraege-fleischindustrie-verboten">SPD setzt sich durch: Werkverträge in der Fleischindustrie werden verboten</a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Werkverträge und Zeitarbeit in der Fleischindustrie werden im neuen Jahr verboten. SPD und CDU/CSU haben sich darauf geeinigt, das dafür notwendige Arbeitsschutzkontrollgesetz im Dezember zu beschließen. Die Union hatte das lange blockiert.</div></div></div>  </article>
</div>
</div><div class="field-item odd"><div class="article-related-content">
  <article class="node-25477 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/so-will-spd-lobbyismus-abgeordneten-bekaempfen" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/11656" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0101826915h.jpg?itok=t5Iq3I3X 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0101826915h.jpg?itok=PzadeRux 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0101826915h.jpg?itok=JMZkVILs 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0101826915h.jpg?itok=C3ySd6mZ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0101826915h.jpg?itok=--cju0RD 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0101826915h.jpg?itok=SHC35rvs 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0101826915h.jpg?itok=Lh4DufMZ 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0101826915h.jpg?itok=PLeTOBD9 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0101826915h.jpg?itok=DSjKr7G2 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0101826915h.jpg?itok=5AUUyC4U 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0101826915h.jpg?itok=YcRnxN5o 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0101826915h.jpg?itok=-y6oc7BR 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0101826915h.jpg?itok=-y6oc7BR" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0101826915h.jpg?itok=-y6oc7BR" alt="„Bezahlte Lobbyarbeit von Abgeordneten und ausschweifende Nebeneinkünfte gefährden unsere Demokratie“, schreibt der SPD-Parteivorstand in seiner Beschlussvorlage. Die Sozialdemokrat*innen wollen deshalb die Regeln drastisch verschärfen." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/so-will-spd-lobbyismus-abgeordneten-bekaempfen">So will die SPD Lobbyismus von Abgeordneten bekämpfen</a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die Masken-Affäre um Bundestagsabgeordneten von CDU und CSU erschüttert die Demokratie. Die SPD will deshalb bezahlter Lobbyarbeit und ausschweifenden Nebeneinkünften einen Riegel vorschieben. Einen entsprechenden Beschluss will der Parteivorstand am Montag fassen.</div></div></div>  </article>
</div>
</div><div class="field-item even"><div class="article-related-content">
  <article class="node-25318 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/hubertus-heil-lieferkettengesetz-geben-tiger-zaehne" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/11498" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=sp2flvyG 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=UqueSqAu 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=93AjyM4W 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=VW8B7BTw 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=MpTNVmM3 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=9JJ0fgYS 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=ry-j7oUx 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=1NEqDCqU 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=6dFAlFHu 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=bOUPmArs 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=ucm2UCea 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=wdxgN0iu 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=wdxgN0iu" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/201215_iswp_pht04.jpg?itok=wdxgN0iu" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/hubertus-heil-lieferkettengesetz-geben-tiger-zaehne">Hubertus Heil zum Lieferkettengesetz: „Wir geben dem Tiger Zähne!“ </a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Anstand darf kein Wettbewerbsnachteil sein, meint Bundesarbeitsminister Hubertus Heil. Außerdem verlange man von Unternehmen nichts Unmögliches. Mit dem Lieferkettengesetz leistet Deutschland Pionierarbeit. </div></div></div>  </article>
</div>
</div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-22280 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/50-jahre-pl-zwei-jubilaeen-sommerabend" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/8427" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/db_25062019_0620.jpg?itok=D3-IesZD 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/db_25062019_0620.jpg?itok=85WWPX-y 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/db_25062019_0620.jpg?itok=qkZfI6GM 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/db_25062019_0620.jpg?itok=akci14w7 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/db_25062019_0620.jpg?itok=bmr5xpAU 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/db_25062019_0620.jpg?itok=K3P62mii 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/db_25062019_0620.jpg?itok=pOFJQ1-n 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/db_25062019_0620.jpg?itok=xCISsrrm 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/db_25062019_0620.jpg?itok=IiFQ2Dl1 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/db_25062019_0620.jpg?itok=ivz-eCtN 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/db_25062019_0620.jpg?itok=vejLDafM 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_25062019_0620.jpg?itok=__meBrGa 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_25062019_0620.jpg?itok=__meBrGa" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_25062019_0620.jpg?itok=__meBrGa" alt="PL-Sprecher Matthias Miersch überreicht dem SPD-Fraktionsvorsitzenden Rolf Mützenich zum 60. Geburtstag eine Tasse mit dessen Konterfei." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Parlamentarische Linke</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/50-jahre-pl-zwei-jubilaeen-sommerabend">50 Jahre PL: Zwei Jubiläen an einem Sommerabend</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/karin-nink">Karin  Nink</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-06-26T00:00:00+02:00">26. Juni 2019</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/50-jahre-pl-zwei-jubilaeen-sommerabend#comments">2 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=SPD%20will%20gestalten%2C%20CDU%20blockiert%3A%20Die%20Baustellen%20der%20Gro%C3%9Fen%20Koalition%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-VTa8t_6SkO26JnIueILAPUKBdtBtfIRlNrpHBWmTNTc" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1617916405|-5OIUpmropeFgxzlsl5c0IGRrMaUDZHgN7i97ggnAQY" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-66b9ab8f1cd296b58c7f08a429f0b9ad">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-22190 node node-author view-mode-node_teaser clearfix" about="/autor_in/benedikt-dittrich" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/8343" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=nUzRZO5A 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=tdBM-7_U 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=_SZuL-xZ 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=ryzIVZ9I 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=3QtlNbzi 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=8OC4Yvdi 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=0jiSX-6E 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=JrgCoWNa 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=unEWIaYY 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=pF4wLY0E 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=zhFtBvcf 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=i8yNencM 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=i8yNencM" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=i8yNencM" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a></h2>
            <span property="dc:title" content="Benedikt Dittrich" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des vorwärts. Von Niedersachsen über Hessen nach Berlin, bei Twitter zu finden unter @Bene_das<a href="/autor_in/benedikt-dittrich" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=SPD%20will%20gestalten%2C%20CDU%20blockiert%3A%20Die%20Baustellen%20der%20Gro%C3%9Fen%20Koalition%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/spd-will-gestalten-cdu-blockiert-baustellen-grossen-koalition#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/50-jahre-pl-zwei-jubilaeen-sommerabend">50 Jahre PL: Zwei Jubiläen an einem Sommerabend</a></li></ul><ul class="related_articles"><li><a href ="/artikel/eeg-reform-welche-punkte-spd-durchgesetzt-hat">EEG-Reform: Welche Punkte die SPD durchgesetzt hat</a></li></ul><ul class="related_articles"><li><a href ="/artikel/dagmar-ziegler-neue-vizepraesidentin-bundestages">Dagmar Ziegler ist neue Vizepräsidentin des Bundestages</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-4045101ec7995898418f220c9c762a7a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/corona-china-impfungen-nur-60-jaehrige">Corona in China: Impfungen nur für unter 60-Jährige</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/tarifvertrag-transformationsgeld-ig-metall-steckt">Tarifvertrag: Was hinter dem „Transformationsgeld“ der IG Metall steckt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-kanzlerkandidat-scholz-will-angriffen-sozialstaat-entgegentreten">SPD-Kanzlerkandidat Scholz will „Angriffen auf den Sozialstaat“ entgegentreten</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-7a36adf709ba5b8a45976690a036f523">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-glaubt-siegeschance-bundestagswahl">Die SPD glaubt an ihre Siegeschance bei der Bundestagswahl</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/merkels-drohung-berlin-laender-corona-entmachten-koennte">Merkels Drohung: Wie Berlin die Länder bei Corona entmachten könnte</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-setzt-bezahlte-lobbyarbeit-abgeordneten-verboten">SPD setzt sich durch: Bezahlte Lobbyarbeit von Abgeordneten wird verboten</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
