<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Die Wahlsiegerin der Landtagswahl im Saarland, Anke Rehlinger, sieht im Sieg der Saar-SPD eine „großartige Gemeinschaftsleistung“ mit der Bundes-SPD." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/27418" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum sich SPD-Wahlsiegerin Anke Rehlinger bei Olaf Scholz bedankt" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt" />
<meta property="og:description" content="Die Wahlsiegerin der Landtagswahl im Saarland, Anke Rehlinger, sieht im Sieg der Saar-SPD eine „großartige Gemeinschaftsleistung“ mit der Bundes-SPD." />
<meta property="og:updated_time" content="2022-03-28T16:30:31+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/_s5_3051kopie.jpg?itok=26g1Pj9O" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt" />
<meta name="twitter:title" content="Warum sich SPD-Wahlsiegerin Anke Rehlinger bei Olaf Scholz bedankt" />
<meta name="twitter:description" content="Die Wahlsiegerin der Landtagswahl im Saarland, Anke Rehlinger, sieht im Sieg der Saar-SPD eine „großartige Gemeinschaftsleistung“ mit der Bundes-SPD." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/_s5_3051kopie.jpg?itok=26g1Pj9O" />
<meta property="article:published_time" content="2022-03-28T12:54:10+02:00" />
<meta property="article:modified_time" content="2022-03-28T16:30:31+02:00" />
  <title>Warum sich SPD-Wahlsiegerin Anke Rehlinger bei Olaf Scholz bedankt | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_55kjJXjNA-bYu-DJfhVEgBeRAPEX9JYSYydhN6KMXuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_1YUO48SOHX1k3GgnVOQrjRyQCrVUmEY-O2lsksqjPSI.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_OMBARn09-DuRwwEaoBLsqcuIgsnbHDsdZ0IkcFGrVMQ.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?r8tpxy";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27418 node-type-article section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/inland"><div class="comment-banner"><div class="comment-headline">Inland</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Nach der Saarland-Wahl</div>
                          <h1 id="page-title">Warum sich SPD-Wahlsiegerin Anke Rehlinger bei Olaf Scholz bedankt</h1>
                          <div id="vw-metainfo"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-28T00:00:00+02:00">28. März 2022</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-27418 node node-article view-mode-full clearfix" about="/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Warum sich SPD-Wahlsiegerin Anke Rehlinger bei Olaf Scholz bedankt" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/13999" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/_s5_3051kopie.jpg?itok=iQXRgQ9S 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/_s5_3051kopie.jpg?itok=26g1Pj9O 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/_s5_3051kopie.jpg?itok=Nv9MB4c9 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/_s5_3051kopie.jpg?itok=c9XKKkuc 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/_s5_3051kopie.jpg?itok=4fdpO4k2 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/_s5_3051kopie.jpg?itok=NwmjWE2j 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/_s5_3051kopie.jpg?itok=tlpkacNb 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/_s5_3051kopie.jpg?itok=-0cRbKS4 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/_s5_3051kopie.jpg?itok=TJl2c7pc 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/_s5_3051kopie.jpg?itok=W_ggo51Q 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/_s5_3051kopie.jpg?itok=HH9Cu7-6 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/_s5_3051kopie.jpg?itok=ZMssPb0o 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/_s5_3051kopie.jpg?itok=ZMssPb0o" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/_s5_3051kopie.jpg?itok=ZMssPb0o" alt="Seit‘ an Seit‘ im Willy-Brandt-Haus: Anke Rehliner (l.), SPD-Wahlsiegerin im Saarland, mit der Parteivorsitzenden Saskia Esken bei der gemeinsamen Presskonferenz am 28. März 2022." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Janine Schmitz, photothek</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Seit‘ an Seit‘ im Willy-Brandt-Haus: Anke Rehliner (l.), SPD-Wahlsiegerin im Saarland, mit der Parteivorsitzenden Saskia Esken bei der gemeinsamen Presskonferenz am 28. März 2022.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Für Anke Rehlinger ist der Wahlsieg der Saar-SPD ein gemeinsamer Erfolg mit der Bundespartei. Im Willy-Brandt-Haus bedankt sie sich für den Rückenwind aus Berlin. Ganz besonders betont sie dabei die Rolle von Bundeskanzler Olaf Scholz.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die Wahlsiegerin der <a href="https://www.vorwaerts.de/artikel/saarland-wahl-absolute-mehrheit-spd" target="_blank">Landtagswahl im Saarland</a>, Anke Rehlinger, sieht im Sieg der Saar-SPD eine „großartige Gemeinschaftsleistung“ mit der Bundes-SPD. Auf einer Pressekonferenz mit SPD-Chefin Saskia Esken im Willy-Brandt-Haus in Berlin sagt Rehlinger am Montag „Danke“ für die Unterstützung aus Berlin: ausgehend „von den beiden Parteivorsitzenden, dem Generalsekretär, aber auch den vielen Mitarbeiterinnen und Mitarbeitern, die mitgeholfen haben und uns dort unterstützt haben, wo so eine kleine Landesgeschäftsstelle wie die der Saar-SPD nicht alles abdecken kann“. Die designierte Ministerpräsidentin des Saarlandes betont, es sei damit „auch ein gemeinsames Wahlergebnis, das wir hier eingefahren haben, ein großer Wahlerfolg“.</p>
<p>Ausdrücklich bedankt sich <a href="https://www.vorwaerts.de/artikel/anke-rehlinger-gute-chancen-hat-ministerpraesidentin" target="_blank">Anke Rehlinger</a> auch beim Bundeskanzler. „Ein herzliches Dankeschön für den Rückenwind, den wir hatten“ aus Berlin. „<a href="https://www.vorwaerts.de/artikel/100-tage-ampel-olaf-scholz-enttaeuscht-menschen" target="_blank">Olaf Scholz an der Spitze der Bundesregierung</a> hat mit seinen klugen und wichtigen Entscheidungen seinen Beitrag dazu geleistet.“ Dies habe für gute Rahmenbedingungen an der Saar gesorgt.</p>
<h2>Anke Rehlinger: Die Bundespartei hat geholfen</h2>
<p>Es sei gut, wenn die Bundespolitik bei Landtagswahlkämpfen mit vor Ort sei. „Es ist vor allem gut, wenn die Anwesenheit auch hilft. Das kann ich aus saarländischer Sicht auf jeden Fall sagen.“ Vor Ort mache es auch einen großen Unterschied, ob die SPD bundesweit bei 15 Prozent Zustimmung liege oder wie aktuell bei 25 Prozent. Letzteres schaffe natürlich „bessere Rahmenbedingungen“ für wahlkämpfende Landesverbände. Dass die Saar-SPD sowohl von der CDU auch von der Partei Die Linke viele Stimmen gewonnen habe, zeige, dass sie eine echte Volkspartei sei.</p>
<p>Anke Rehlinger ist an diesem Montag auch deshalb nach Berlin gekommen, „um den Staffelstab weiterzugeben“, wie sie sagt, an die wahlkämpfenden Sozialdemokrat*innen in <a href="https://www.vorwaerts.de/artikel/losse-mueller-koennte-mir-ampel-schleswig-holstein-vorstellen" target="_blank">Schleswig-Holstein</a> und <a href="https://www.vorwaerts.de/artikel/100-tage-wahl-spd-nrw-zurueckerobern-will" target="_blank">Nordrhein-Westfalen</a>. Hier werden im Mai neue Landtage gewählt. „Ich finde, wir haben am gestrigen Abend gezeigt: Die SPD sie ist da. Das Ergebnis der Bundestagswahl war keine Eintagsfliege.“ Rehlinger zeigt sich zuversichtlich, dass die SPD auch in Kiel und Düsseldorf „einen Wechsel herbeiführen“ könne. Dazu will sie die Landesverbände mitunterstützen. „Wir von der Saar-SPD wir wollen für Rückenwind sorgen“, sagt Rehlinger.</p>
<h2>Saskia Esken: Ganze SPD steht zusammen</h2>
<p>Auch die SPD-Vorsitzende Saskia Esken spricht in ihrem Statement im Willy-Brandt-Haus von der Unterstützung aus dem Bund für die Saar-SPD. „Anders als andere Parteien konnten wir von Berlin aus mit Rückenwind dienen“, so Esken. „Die gesamte SPD-Familie aus Bund und Ländern war im Wahlkampf unterwegs und hat die Saar-SPD unterstützt.“ Man habe bei den Besuchen im Saarland eine „wirklich beflügelte und zurecht selbstbewusste Saar-SPD erlebt“.</p>
<p>Die Parteivorsitzende betont: „Wir in der SPD stehen zusammen. Das unterscheidet uns in diesen Tagen von unserer Konkurrenz.“ Die habe nämlich die Wahlkämpfenden vor Ort „alleine gelassen“. Gemeint ist hier der CDU-Vorsitzende Friedrich Merz, der sich im saarländischen Wahlkampf kaum engagiert hat und der auch nach der Wahl bisher nicht vor die <a href="https://www.vorwaerts.de/artikel/triumph-beben-so-spd-sieg-saarland-bewertet" target="_blank">Presse</a> gegangen ist.</p>
<h2>Zuversicht für weitere Wahlen in 2022</h2>
<p>Für Saskia Esken geben die Wahlerfolge der SPD in 2021 und jetzt in 2022 „viel Zuversicht auf unserem Weg“. Die SPD schreibe ihre Erfolgsgeschichte fort. „Das gibt uns Rückenwind für die anstehenden Landtagswahlen in sechs Wochen in Schleswig-Holstein und in sieben Wochen in Nordrhein-Westfalen.“ Die SPD werde diese Wahlkämpfe „genauso geschlossen und entschlossen“ führen wie im Saarland.</p>
<p>Nach dem großen Wahlsieg von Anke Rehlinger und der Saar-SPD nennt Esken den Tag nach der Wahl „einen wunderbaren Freudentag“. Man sehe „eine strahlende SPD-Parteivorsitzende“ neben der „strahlenden Wahlsiegerin“ Anke Rehlinger. „Wir sind begeistert von deinem Wahlsieg“, so Esken zu Rehlinger. „Herzlichen Glückwunsch, liebe Anke.“ Die Bundes-SPD sei „wirklich stolz“ auf diese Leistung.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/saarland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Saarland</a></div><div class="field-item odd"><a href="/schlagwort/landtagswahl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Landtagswahl</a></div><div class="field-item even"><a href="/schlagwort/anke-rehlinger" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Anke Rehlinger</a></div><div class="field-item odd"><a href="/schlagwort/olaf-scholz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Olaf Scholz</a></div><div class="field-item even"><a href="/schlagwort/saskia-esken" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Saskia Esken</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-27415 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/erfolg-saarland-absolute-mehrheit-spd-bedeutet" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/13995" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0152918065h.jpg?itok=HpTBYiAg 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0152918065h.jpg?itok=EGhShTt_ 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0152918065h.jpg?itok=lgR40V7V 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0152918065h.jpg?itok=JauGSpsB 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0152918065h.jpg?itok=IExBYyxO 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0152918065h.jpg?itok=9P230WaO 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0152918065h.jpg?itok=xL4QNjex 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0152918065h.jpg?itok=LckEXKU9 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0152918065h.jpg?itok=0pArXkde 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0152918065h.jpg?itok=7UBVaONd 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0152918065h.jpg?itok=0lbHrRPy 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0152918065h.jpg?itok=XgAHdBzN 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0152918065h.jpg?itok=XgAHdBzN" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0152918065h.jpg?itok=XgAHdBzN" alt="Ein Wahlsieg reicht nicht: Der Erfolg von Anke Rehlinger im Saarland bedeutet auch Rückenwind für Bundeskanzler Olaf Scholz." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Start ins Wahljahr</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/erfolg-saarland-absolute-mehrheit-spd-bedeutet">Erfolg im Saarland: Was die absolute Mehrheit für die SPD bedeutet</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-27T00:00:00+01:00">27. März 2022</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/erfolg-saarland-absolute-mehrheit-spd-bedeutet#comments">3 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Warum%20sich%20SPD-Wahlsiegerin%20Anke%20Rehlinger%20bei%20Olaf%20Scholz%20bedankt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Erlaubte HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-76rR2IAzbiBuHOEcePGi3s0cbSDJMy7x5MVMsE2j8tQ" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1648520743|mUIgXzsm3hp7R6na58a0xOqVx3y5w4NriDO_DoPRg3E" />
<div class="form-info"><span class="form-required">*</span> Diese Feld ist erforderlich.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-c98afdd6aea21c655ecd49bf9a1a3d23">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3734 node node-author view-mode-node_teaser clearfix" about="/autor_in/lars-haferkamp" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/88" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=QmvWN6C6 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=AFIsdwf6 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=5IAIj0au 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=BZ0q1E1q 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=wgRteTsA 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=3JqifDka 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=f_JH2xoy 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=ETQygFD0 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=dX9Zw6uy 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=4pok_8Ol 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a></h2>
            <span property="dc:title" content="Lars Haferkamp" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Leitender Redakteur und Textchef des vorwärts.<a href="/autor_in/lars-haferkamp" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Warum%20sich%20SPD-Wahlsiegerin%20Anke%20Rehlinger%20bei%20Olaf%20Scholz%20bedankt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/spd-wahlsiegerin-anke-rehlinger-olaf-scholz-bedankt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/erfolg-saarland-absolute-mehrheit-spd-bedeutet">Erfolg im Saarland: Was die absolute Mehrheit für die SPD bedeutet</a></li></ul><ul class="related_articles"><li><a href ="/artikel/triumph-beben-so-spd-sieg-saarland-bewertet">Von „Triumph“ bis „Beben“: So wird der SPD-Sieg im Saarland bewertet</a></li></ul><ul class="related_articles"><li><a href ="/artikel/saarland-wahl-absolute-mehrheit-spd">Saarland-Wahl: Absolute Mehrheit für die SPD</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
