<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="In der vergangenen Woche hat der rassistisch motivierte Anschlag in Hanau neun Menschen das Leben gekostet. Was waren Ihre Gedanken als Sie von den Hintergründen erfahren haben?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/23276" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SPD-Vize Serpil Midyatli: „Ich glaube der AfD kein Wort“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort" />
<meta property="og:description" content="In der vergangenen Woche hat der rassistisch motivierte Anschlag in Hanau neun Menschen das Leben gekostet. Was waren Ihre Gedanken als Sie von den Hintergründen erfahren haben?" />
<meta property="og:updated_time" content="2020-02-26T13:53:45+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=gTmgBQgb" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort" />
<meta name="twitter:title" content="SPD-Vize Serpil Midyatli: „Ich glaube der AfD kein Wort“" />
<meta name="twitter:description" content="In der vergangenen Woche hat der rassistisch motivierte Anschlag in Hanau neun Menschen das Leben gekostet. Was waren Ihre Gedanken als Sie von den Hintergründen erfahren haben?" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=gTmgBQgb" />
<meta property="article:published_time" content="2020-02-26T10:19:41+01:00" />
<meta property="article:modified_time" content="2020-02-26T13:53:45+01:00" />
  <title>SPD-Vize Serpil Midyatli: „Ich glaube der AfD kein Wort“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ni5_oSCN447xbtKC3I2BHI4cjFfV8f-Ibd3uT5wYIHk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23276 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Nach Hanau</div>
                          <h1 id="page-title">SPD-Vize Serpil Midyatli: „Ich glaube der AfD kein Wort“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <a href="/autor_in/karin-nink">Karin  Nink</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-26T00:00:00+01:00">26. Februar 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-23276 node node-article node-promoted view-mode-full clearfix" about="/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="SPD-Vize Serpil Midyatli: „Ich glaube der AfD kein Wort“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/9521" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=GHI79hl5 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=gTmgBQgb 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=dVrVkFAf 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=uQvMBH5g 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=23Pcr7It 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=8ZrLOylc 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=UeCpRarM 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=CPM1yBXt 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=TcL_6BSR 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=Yg5Q-pQP 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=dWMPlYfZ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=Nf-1NKHd 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=Nf-1NKHd" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/2019_03_eis_midyatli_serpil_maerz_2019_141_.jpg?itok=Nf-1NKHd" alt="SPD-Vize-Vorsitzende Serpil Midyatli: Die AfD gibt den Wolf im Schafspelz." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Eisenkrätzer</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">SPD-Vize-Vorsitzende Serpil Midyatli: Die AfD gibt den Wolf im Schafspelz.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der Anschlag von Hanau ist für SPD-Vize Serpil Midyatli auch das Ergebnis eines zunehmenden Rassismus, befördert von der AfD. „Aus verrohter Sprache wird Hass, und aus Hass werden reale Taten“, sagt Midyatli. Sie fordert die Beobachtung der AfD durch den Verfassungsschutz.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>In der vergangenen Woche hat der rassistisch motivierte Anschlag in Hanau neun Menschen das Leben gekostet. Was waren Ihre Gedanken als Sie von den Hintergründen erfahren haben?</strong></p>
<p>Ich war zunächst geschockt als ich gehört habe, was passiert ist. Ich habe selbst Verwandte in Hanau und habe sofort dort angerufen, um zu erfahren, ob es ihnen gut geht. Besonders traurig bin ich, dass es ja bei weitem nicht das erste Mal ist, dass so etwas passiert. Wir sehen hier wieder: Es verschieben sich Grenzen. Aus verrohter Sprache wird Hass, und aus Hass werden reale Taten. Wenn die AfD verbal weiter so wütet und wüten darf, wird Hanau wohl leider auch nicht die letzte Tat dieser Art bleiben. Betroffen sind übrigens nicht nur Migranten, sondern auch Menschen mit Behinderungen oder diejenigen, die sich für die Gleichberechtigung der Geschlechter oder für Geflüchtete einsetzen wie der CDU-Politiker Walter Lübcke.</p>
<p><strong>Nach der Hamburg-Wahl hat die AfD angekündigt, „verbal abrüsten“ zu wollen. Ist das glaubhaft?</strong></p>
<p>Nein, ich glaube der AfD kein Wort. Noch nach ihrem Parteitag im vergangenen Jahr wurde behauptet, Björn Höcke sei „die Mitte der Partei“. Er ist einer der schlimmsten Scharfmacher. Wenn die AfD ihre Ankündigung ernst meinen würde, müsste sie ihn als ersten aus der Partei schmeißen. Nach dem Dämpfer der Wahl in Hamburg sieht die AfD die Felle davonschwimmen und gibt deshalb den Wolf im Schafspelz. Davon dürfen wir uns nicht einlullen lassen.</p>
<p><strong>Gerade von Seiten der AfD wird versucht, den Hanauer Anschlag einem „irren Einzeltäter“ anzulasten. Wie kommt das in der migrantischen Community an?</strong></p>
<p>Diese Reaktion war erwartbar und macht mich rasend. Damit versucht die AfD nicht nur, sich von jeglicher Verantwortung reinzuwaschen, sondern leugnet auch das rassistische Muster, das hinter dem Anschlag steckt. Deshalb finde ich es auch so wichtig darauf hinzuweisen, dass es eine Verbindung zwischen dem Mord an Walter Lübcke, dem Anschlag in Halle und jetzt der Tat in Hanau gibt. Das Problem heißt Rassismus! Die Erwartungshaltung der migrantischen Community gerade an den Staat ist deshalb auch sehr hoch. Da müssen Antworten her, wie er der Gefahr von rechts begegnen und Ausgrenzung und Diskriminierung bekämpfen will. Der Staat hat eine Pflicht zu handeln und muss klar sagen, auf welcher Seite er steht. Es gibt keine Ausreden mehr. Wir haben im SPD-Präsidium deshalb einen Maßnahmenkatalog besprochen, was wir konkret in der Regierung anpacken werden.</p>
<p><strong>Welchen Einfluss hat der alltägliche Rassismus dabei?</strong></p>
<p>Einen großen. Die Ängste der Menschen mit Migrationsgeschichte kommen vor allem daher, dass sie in ihrer Arbeitswelt und ihrem Alltag regelmäßig Ausgrenzung und Anfeindungen erleben. Öffentlich sprechen wir darüber inzwischen seltener als früher, aber in geschützten Räumen kommen zum Teil schon sehr krasse Geschichten zur Sprache. Jeder, der einen Migrationshintergrund hat, hat bereits Racial Profiling und andere Formen der Diskriminierung erlebt, auch wenn das die Mehrheitsgesellschaft oft nicht wahrhaben will.</p>
<p><strong>Nach Hanau haben SPD-Generalsekretär Lars Klingbeil und Sie gefordert, die AfD vom Verfassungsschutz beobachten zu lassen. Was würde sich dadurch ändern?</strong></p>
<p>Eine Beobachtung der AfD durch den Verfassungsschutz wäre zunächst mal ein klares Zeichen, dass Deutschland sie als Feinde der Demokratie anerkennen. Dazu gehört für mich auch, aufzudecken, wer sich in der AfD engagiert und für sie arbeitet. Einige Landtags- und Bundestagsabgeordnete beschäftigen z.B. verurteilte Neonazis. Mich wundert ja, dass es bisher keinen Aufschrei gegeben hat, dass sich Polizisten in der AfD engagieren, genauso wie Lehrer oder Richter. Sie alle verkörpern den Staat, auf den wir uns verlassen können müssen. Würde die AfD beobachtet, würde sie auch im Verfassungsschutzbericht auftauchen. Das wäre ein deutliches Zeichen auch an die migrantischen Communities, dass das Problem erkannt wurde und wir sie schützen.</p>
<p><strong>Wie bewerten Sie die Reaktionen aus der SPD auf Hanau?</strong></p>
<p>Es ist eine Wohltat zu sehen, wie klar wir in dieser Frage aufgestellt sind. Saskia Esken und Norbert Walter-Borjans haben aus meiner Sicht genau den richtigen Ton gefunden. Auch was Lars Klingbeil gesagt und geschrieben hat, fand ich sehr gut. Sein spontaner Aufruf zu einer Mahnwache am Brandenburger Tor am Abend des Hanauer Anschlags war genau die richtige Antwort. Diese klare Haltung macht mir Mut. Aber natürlich braucht es jetzt auch konkrete Maßnahmen. Ganz wichtig hier: Das Demokratiefördergesetz muss endlich beschlossen werden, um die Gesellschaft zu stärken. Es braucht mehr Geld für politische Bildung!</p>
<p><strong>Was Sie im Kampf gegen rechts vom Staat erwarten, haben Sie bereits gesagt. Was muss die Gesellschaft tun?</strong></p>
<p>Es ist ganz wichtig, hinzusehen und einzuschreiten, wenn Menschen diskriminiert werden, ob auf der Arbeit, in der Schule oder auf dem Wohnungsmarkt. Niemand sollte rassistische Äußerungen einfach stehen lassen, sondern Partei ergreifen. Das ist für mich Zivilcourage im besten Sinne. Aber auch die migrantischen Communities sind gefragt. Sie dürfen sich nicht zurückziehen, sondern müssen aktiv werden und bleiben, denn es ist auch ihr Land, um das es geht. Generell gilt: Überall dort, wo sich Menschen kennenlernen, werden Vorurteile abgebaut. Deshalb lautet mein Appell auch an die Ortsvereine der SPD: Geht raus, sprecht mit den Menschen und lernt eure Nachbarn kennen! Viele Migrantinnen und Migranten warten nur darauf.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/rechtsextremismus-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsextremismus</a></div><div class="field-item odd"><a href="/schlagwort/hanau" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hanau</a></div><div class="field-item even"><a href="/schlagwort/serpil-midyatli" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Serpil Midyatli</a></div><div class="field-item odd"><a href="/schlagwort/afd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AfD</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-23256 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/afd-versucht-anschlag-hanau-verharmlosen" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/9501" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/200220_iber_pht12.jpg?itok=xbIxBKlb 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/200220_iber_pht12.jpg?itok=KU7KWbD7 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/200220_iber_pht12.jpg?itok=jaKABEDX 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/200220_iber_pht12.jpg?itok=MRhRS0jq 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/200220_iber_pht12.jpg?itok=h9ppAPBP 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/200220_iber_pht12.jpg?itok=1M1Uui6M 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/200220_iber_pht12.jpg?itok=EiBXabc9 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/200220_iber_pht12.jpg?itok=QUjqDoBT 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/200220_iber_pht12.jpg?itok=Q2b3klo- 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/200220_iber_pht12.jpg?itok=lCPqv534 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/200220_iber_pht12.jpg?itok=Bd_PR89r 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/200220_iber_pht12.jpg?itok=WYfPx3xK 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/200220_iber_pht12.jpg?itok=WYfPx3xK" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/200220_iber_pht12.jpg?itok=WYfPx3xK" alt="Beendet diesen Hass: Während in Deutschland Tausende der Opfer von Hanau gedenken, weist die AfD jegliche Verantwortung an dem Anschlag von sich." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Rechtsextremismus</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/afd-versucht-anschlag-hanau-verharmlosen">Wie die AfD versucht, den Anschlag von Hanau zu verharmlosen</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-02-21T00:00:00+01:00">21. Februar 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/afd-versucht-anschlag-hanau-verharmlosen#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=SPD-Vize%20Serpil%20Midyatli%3A%20%E2%80%9EIch%20glaube%20der%20AfD%20kein%20Wort%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-TAtc6kWLc9IudCUhkZJyGoUUG5LFoTHqoFrb1yU6m0Q" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1582725344|3Mva08fgWGsKwNK8e13NMZD5BeRfpGWheoq_hA2-rJM" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*innen</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-3d0aca2c4eeec3b8c5b27226fa0304aa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben sowie die Themen Umwelt, Klima- und Verbraucherschutz und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <article class="node-3720 node node-author view-mode-node_teaser clearfix" about="/autor_in/karin-nink" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/931" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=17reqLw_ 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=nFh8Z-GM 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=_a1adoRn 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=6t3s16FP 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=1iiRFRrY 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=ErMgAsaw 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=pQ6jEISL 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=66rhdsE5 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=KmMPAyn1 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=EIab0aYc 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=MHqdaZy6 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=lirsvgCg 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=lirsvgCg" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=lirsvgCg" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/karin-nink">Karin  Nink</a></h2>
            <span property="dc:title" content="Karin  Nink" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Chefredakteurin des "vorwärts" und der DEMO – Das sozialdemokratische Magazin für Kommunalpolitik sowie Geschäftsführerin des Berliner vorwärts-Verlags.<a href="/autor_in/karin-nink" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=SPD-Vize%20Serpil%20Midyatli%3A%20%E2%80%9EIch%20glaube%20der%20AfD%20kein%20Wort%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/spd-vize-serpil-midyatli-glaube-afd-kein-wort#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/afd-versucht-anschlag-hanau-verharmlosen">Wie die AfD versucht, den Anschlag von Hanau zu verharmlosen</a></li></ul><ul class="related_articles"><li><a href ="/artikel/hanau-generalbundesanwalt-ermittlungen-uebernommen-hat">Hanau: Warum der Generalbundesanwalt die Ermittlungen übernommen hat</a></li></ul><ul class="related_articles"><li><a href ="/artikel/so-reagiert-spd-terroranschlag-hanau">So reagiert die SPD auf den Terroranschlag in Hanau</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-b80d6a885542c629d4331bca70c0e89d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/vorwaerts-1932-hitler-warnte">Wie der „Vorwärts“ 1932 vor Hitler warnte</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/fragen-antworten-grundrente-einfach-erklaert">Fragen und Antworten zur Grundrente einfach erklärt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/krankenkassenbeitraege-betriebsrenten-fragen-antworten-altersvorsorge">Krankenkassenbeiträge auf Betriebsrenten: Fragen und Antworten zur Altersvorsorge</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-2b54e11743e49cd63a2c2ae4970a6b61">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/antifaschismus-nie-uns-taegliche-kampf">Antifaschismus: „Nie wieder!“ – das ist für uns der tägliche Kampf!</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/thueringen-spd-notwendiger-denn-je">Nach Thüringen: Die SPD ist notwendiger denn je</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lars-klingbeil-moechte-spd-weiss-ihm-geholfen-bedroht">Lars Klingbeil: „Ich möchte, dass jeder in der SPD weiß, wo ihm geholfen wird, wenn er bedroht wird.“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
