<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Jimmie Åkesson, Recep Tayyip Erdoğan, Donald Trump – die Namen sind unterschiedlich, doch alle drei stehen für ein autoritäres Verständnis vom Staat und einen rigiden Umgang mit Minderheiten. Und die progressiven Parteien in Schweden, der Türkei, den USA und anderen Ländern müssen damit umgehen." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/spd-schwesterparteien-zukunft-gestalten-wollen" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/18983" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie die SPD und ihre Schwesterparteien die Zukunft gestalten wollen" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/spd-schwesterparteien-zukunft-gestalten-wollen" />
<meta property="og:description" content="Jimmie Åkesson, Recep Tayyip Erdoğan, Donald Trump – die Namen sind unterschiedlich, doch alle drei stehen für ein autoritäres Verständnis vom Staat und einen rigiden Umgang mit Minderheiten. Und die progressiven Parteien in Schweden, der Türkei, den USA und anderen Ländern müssen damit umgehen." />
<meta property="og:updated_time" content="2017-03-13T19:31:06+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/db_130317_1172.jpg?itok=27FOmIAJ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/spd-schwesterparteien-zukunft-gestalten-wollen" />
<meta name="twitter:title" content="Wie die SPD und ihre Schwesterparteien die Zukunft gestalten wollen" />
<meta name="twitter:description" content="Jimmie Åkesson, Recep Tayyip Erdoğan, Donald Trump – die Namen sind unterschiedlich, doch alle drei stehen für ein autoritäres Verständnis vom Staat und einen rigiden Umgang mit Minderheiten. Und die progressiven Parteien in Schweden, der Türkei, den USA und anderen Ländern müssen damit umgehen." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/db_130317_1172.jpg?itok=27FOmIAJ" />
<meta property="article:published_time" content="2017-03-13T19:07:33+01:00" />
<meta property="article:modified_time" content="2017-03-13T19:31:06+01:00" />
  <title>Wie die SPD und ihre Schwesterparteien die Zukunft gestalten wollen | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_LpQHkxnABKz7MYjmGkTK_dd5sjovdeQG5mQD6SysXEc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18983 node-type-article section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Progressive Alliance</div>
                          <h1 id="page-title">Wie die SPD und ihre Schwesterparteien die Zukunft gestalten wollen</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <a href="/autor_in/karin-nink">Karin  Nink</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-13T00:00:00+01:00">13. März 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-18983 node node-article view-mode-full clearfix" about="/artikel/spd-schwesterparteien-zukunft-gestalten-wollen" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Wie die SPD und ihre Schwesterparteien die Zukunft gestalten wollen" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/4521" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Treffen der Progressive Alliance in Berlin: „Angst und Hass dürfen nicht die Antwort sein“.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/db_130317_1172.jpg?itok=-GL8PErJ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/db_130317_1172.jpg?itok=BBUdT03V 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/db_130317_1172.jpg?itok=1LVURTK3 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/db_130317_1172.jpg?itok=VHycHuJh 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/db_130317_1172.jpg?itok=ABxqdMR2 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/db_130317_1172.jpg?itok=QK37ptU2 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/db_130317_1172.jpg?itok=MONwXimg 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/db_130317_1172.jpg?itok=_KEeyFww 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/db_130317_1172.jpg?itok=lVm7hVL5 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/db_130317_1172.jpg?itok=27FOmIAJ 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/db_130317_1172.jpg?itok=fyFxllC3 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/db_130317_1172.jpg?itok=90XWvuOj 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/db_130317_1172.jpg?itok=90XWvuOj" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/db_130317_1172.jpg?itok=90XWvuOj 1845w" alt="Treffen der Progressive Alliance in Berlin: „Angst und Hass dürfen nicht die Antwort sein“." title="Treffen der Progressive Alliance in Berlin: „Angst und Hass dürfen nicht die Antwort sein“." />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Dirk Bleicker</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Treffen der Progressive Alliance in Berlin: „Angst und Hass dürfen nicht die Antwort sein“.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Wirtschaftskrisen, Armut, ein sich ausbreitender Rechtspopulimus – die weltweiten Herausforderungen sind groß. Um eine „neue Agenda für Frieden und Gerechtigkeit“ zu entwickeln, haben sich Vertreter von mehr als 130 Parteien der „Progressive Alliance“ in Berlin getroffen. Der Blick zurück soll dabei helfen.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Jimmie Åkesson, Recep Tayyip Erdoğan, Donald Trump – die Namen sind unterschiedlich, doch alle drei stehen für ein autoritäres Verständnis vom Staat und einen rigiden Umgang mit Minderheiten. Und die progressiven Parteien in Schweden, der Türkei, den USA und anderen Ländern müssen damit umgehen.</p>
<h2>Progressive Alliance mit neuem Vorstand</h2>
<p>Um sich auszutauschen und Strategien für eine gerechte globalisierte Welt zu entwickeln, haben sich am Sonntag und Montag Vertreter von mehr als 130 Mitgliedsparteien der <a href="http://progressive-alliance.info/" target="_blank">„Progressive Alliance“ (PA)</a> in Berlin getroffen. <a href="https://www.vorwaerts.de/artikel/progressive-alliance-leipzig-gegruendet" target="_blank">Die PA war 2013 auf maßgebliches Betreiben der SPD und Sigmar Gabriels in Leipzig gegründet worden.</a> Sie versteht sich als ergänzendes Netzwerk zur Sozialistischen Internationalen (SI), die als nicht arbeitsfähig und reformunwillig gilt.</p>
<p>„Wir geben die Hoffnung nicht auf, die SI zu reformieren, aber angesichts ihrer Entwicklung scheint das unmittelbar nicht möglich zu sein“, betonte Martin Schulz in seiner Rede am Montag Vormittag im Willy-Brandt-Haus. Am Tag zuvor war er mit dem besten Ergebnis in den Vorstand der PA gewählt worden. Diesem gehören u.a. auch der österreichische Bundeskanzler Christian Kern,  der Vorsitzende der französischen Parti Socialiste Jean-Christophe Cambadélis und Schwedens Ministerpräsident Stefan Löfven an.</p>
<h2>„Speerspitze im Kampf für die offene Gesellschaft“</h2>
<p>Das Treffen in Berlin sei ein „dringender Schulterschluss in schwierigen Zeiten“ hob Schulz in seiner Rede hervor. Die offenen Gesellschaften stünden weltweit unter enormem Druck, neue autoritäre Bewegungen „suchen nicht nach Lösungen, sondern nur nach Sündenböcken“. In dieser Situation sei es an den progressiven Parteien zur „Speerspitze im Kampf für die offene Gesellschaft“ zu werden.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/4522" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">&quot;Our duty is to mobilize the silent majority!&quot; <a href="https://twitter.com/MartinSchulz">@MartinSchulz</a> on the post populism era <a href="https://twitter.com/hashtag/PAConvention?src=hash">#PAConvention</a> <a href="https://twitter.com/progressive_all">@progressive_all</a> <a href="https://t.co/SQI53TjOfR">https://t.co/SQI53TjOfR</a> <a href="https://t.co/bw0Mak2jSI">pic.twitter.com/bw0Mak2jSI</a></p>&mdash; Progressive Alliance (@progressive_all) <a href="https://twitter.com/progressive_all/status/841241297419718656">13. März 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div>
</div>
<p>Es brauche „verbindliche Regeln für die Globalisierung“, eine „globale Friedensagenda“ mit dem zentralen Ziel der Abrüstung und „endlich eine angemessene finanzielle Ausstattung humanitärer Hilfe“. Vor der Statue Willy Brandts unterstrich Schulz seine Absicht, „die Achse der Sozialdemokraten zur treibenden Kraft in Europa zu machen“ und an die Zeit von Olof Palme in Schweden, Brandt und Deutschland und Mário Soares in Portugal anzuknüpfen.</p>
<h2>Stärke liegt in der internationalen Solidarität</h2>
<p>„Um etwas zu ändern, müssen wir auch Wahlen gewinnen“,  gab Martin Schulz die Richtung vor. Und es gelte, „die schweigende Mehrheit der Gesellschaft zu organisieren, um die Populisten zu schlagen“. Internationale Zusammenarbeit sei schon immer das beste Mittel gegen nationalistische Kräfte gewesen. „Unsere Stärke als progressive, sozialdemokratische und sozialistische Kräfte liegt in der internationalen Solidarität“, heißt es auch <a href="http://progressive-alliance.info/campaign/#people-anchor" target="_blank">in der „Agenda für Frieden und Gerechtigkeit“ der „Progressive Alliance“</a>.</p>
<p>In dieser fordern die Mitgliedsparteien u.a. eine Ausweitung und Reform der Vereinten Nationen als wichtigstem Akteur zur Bewahrung des Friedens, eine konzertierte Aktion für demokratische Werte und die Etablierung neuer internationaler und regionaler Strukturen etwa um auf die Herausforderungen des Klimawandels zu reagieren.</p>
<h2>Eine starke Europäische Union</h2>
<p>„Wir müssen eine effiziente weltweite Zusammenarbeit mit anderen Staaten entwickeln“, forderte Portugals Ministerpräsident Antonio Costa. Nur mit einer starken Europäischen Union könne es Antworten auf die globalen Herausforderungen geben. „Europa war immer der Ort, an dem sich unterschiedliche Kulturen getroffen haben“, betonte Costa. Die Bewahrung des Friedens zwischen diesen sei die größte Errungenschaft der EU.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/4523" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">PES leadership, representatives from all PES member parties and progressive delegations from around 80 countries worldwide @ <a href="https://twitter.com/hashtag/PAconvention?src=hash">#PAconvention</a> <a href="https://t.co/VgHHUI1EII">pic.twitter.com/VgHHUI1EII</a></p>&mdash; PES (@PES_PSE) <a href="https://twitter.com/PES_PSE/status/840950417051774977">12. März 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div>
</div>
<p>„Angst und Hass dürfen nicht die Antwort sein“, sagte auch Stefan Löfven. Weltweit hätten viele Menschen Angst vor der Zukunft, weil die Kontrolle fehle, betonte der schwedische Ministerpräsident. „Wir progressiven Kräfte müssen diese Angst in Zuversicht für eine positive Zukunft verwandeln.“ Dafür sei entscheidend sicher zu stellen, dass alle Menschen Arbeit und soziale Sicherheit haben.</p>
<h2>Auf Worte müssen Taten folgen</h2>
<p>„Dafür muss der Mensch im Mittelpunkt der Wirtschaft stehen“, forderte Martin O’Malley, früherer Gouverneur der US-Bundesstaats Maryland und Mitglied der demokratischen Partei. Diese habe noch immer mit dem Schock der Wahl von Donald Trump zum US-Präsidenten zu kämpfen. Hoffnungsvoll stimme ihn jedoch, dass die junge Generation in den USA eine globale Sichtweise hätte und sich bereits eine Gegenbewegung formiere. „Wir werden uns unser Land zurückholen“, versprach O’Malley.</p>
<p>Sergei Stanishew wird er damit aus der Seele gesprochen haben. „Wir müssen selbstbewusster werden und unsere Gegner stärker angreifen“, forderte der Vorsitzende der europäischen Sozialdemokraten (SPE). „Wenn die Menschen sich unsicher fühlen, ist es an uns Sozialdemokraten, ihnen Sicherheit zu vermitteln“, sagte er. Dafür sei es jedoch wichtig, nicht nur über gemeinsame Ziele zu diskutieren, sondern auch zu handeln. „Worte verlieren an Wert, wenn sie nicht in die Tat umgesetzt werden.“</p>
<p><article class="node-18985 node node-infobox view-mode-full clearfix" about="/infokasten/bericht-progressive-alliance" typeof="sioc:Item foaf:Document">
      <header>
                    <h2 class="node__title node-title">Bericht an die Progressive Alliance</h2>
            <span property="dc:title" content="Bericht an die Progressive Alliance" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Zum Treffen in Berlin ist ein „Bericht an die Progressive Alliance“ erschienen. <a href="http://progressive-alliance.info/wp-content/uploads/2017/02/Shaping-our-future.pdf" target="_blank">Er kann hier heruntergeladen werden.</a></p>
</div></div></div>
  
  
</article>
</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/progressive-alliance" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Progressive Alliance</a></div><div class="field-item odd"><a href="/schlagwort/martin-schulz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Martin Schulz</a></div><div class="field-item even"><a href="/schlagwort/sozialistische-internationale" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialistische Internationale</a></div></div></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "https://www.vorwaerts.de/artikel/spd-schwesterparteien-zukunft-gestalten-wollen"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
        <a href="/">zur Startseite »</a></div>
  
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-default view-dom-id-1720af951b746ac6cc674acab4ef9c09">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-18953 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/roter-salon-spd-martin-schulz-spuren-justin-trudeau" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/4499" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="„Frauen, solidarisiert euch!“ Martin Schulz beim „Roten Salon“ mit Ines Pohl, Hatice Akyün, Jasmin Tabatabai und Katarina Barley (v.l.)">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=AxOSHusC 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=6pP0HYOu 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=HiRFvEJ0 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=_4g0Iusc 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=ndY-sBBt 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=05vwkuqd 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=KcNi-_e5 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=RGvG4GMe 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=oApieieM 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=Tbm8CzZ4 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=L_k_fifA 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=radUbX1c 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=radUbX1c" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/170306_ispd_pht16.jpg?itok=radUbX1c 420w" alt="„Frauen, solidarisiert euch!“ Martin Schulz beim „Roten Salon“ mit Ines Pohl, Hatice Akyün, Jasmin Tabatabai und Katarina Barley (v.l.)" title="„Frauen, solidarisiert euch!“ Martin Schulz beim „Roten Salon“ mit Ines Pohl, Hatice Akyün, Jasmin Tabatabai und Katarina Barley (v.l.)" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Internationaler Frauentag</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/roter-salon-spd-martin-schulz-spuren-justin-trudeau">Roter Salon der SPD: Martin Schulz auf den Spuren von Justin Trudeau</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/julia-korbik">Julia Korbik</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-03-07T00:00:00+01:00">07. März 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/roter-salon-spd-martin-schulz-spuren-justin-trudeau#comment-form">10 Kommentare</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-schwesterparteien-zukunft-gestalten-wollen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wie%20die%20SPD%20und%20ihre%20Schwesterparteien%20die%20Zukunft%20gestalten%20wollen%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-schwesterparteien-zukunft-gestalten-wollen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/spd-schwesterparteien-zukunft-gestalten-wollen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/spd-schwesterparteien-zukunft-gestalten-wollen#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-6-esxYO2KDG2WQNIIPdf3FswBsWum7oZTBAty8EPJw4" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1489434066" />
<div class="form-info">Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>.<br /><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*innen</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-2f2fdab91bc43f56bf5324c784ed3949">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 150w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben sowie die Themen Umwelt, Klima- und Verbraucherschutz und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <article class="node-3720 node node-author view-mode-node_teaser clearfix" about="/autor_in/karin-nink" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/931" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=KmMPAyn1 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=EIab0aYc 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=MHqdaZy6 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=lirsvgCg 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=1iiRFRrY 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=ErMgAsaw 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=pQ6jEISL 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=66rhdsE5 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=17reqLw_ 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=nFh8Z-GM 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=_a1adoRn 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=6t3s16FP 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=6t3s16FP" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/karin_nink_sw.jpg?itok=6t3s16FP 150w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/karin-nink">Karin  Nink</a></h2>
            <span property="dc:title" content="Karin  Nink" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Geschäftsführerin des Berliner vorwärts-Verlags, Chefredakteurin des vorwärts und der DEMO – Das sozialdemokratische Magazin für Kommunalpolitik.<a href="/autor_in/karin-nink" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-schwesterparteien-zukunft-gestalten-wollen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wie%20die%20SPD%20und%20ihre%20Schwesterparteien%20die%20Zukunft%20gestalten%20wollen%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-schwesterparteien-zukunft-gestalten-wollen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/spd-schwesterparteien-zukunft-gestalten-wollen#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/spd-schwesterparteien-zukunft-gestalten-wollen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-general" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-general view-dom-id-3d45d9f96a66bf4283b1384f8cb9e84d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/roter-salon-spd-martin-schulz-spuren-justin-trudeau">Roter Salon der SPD: Martin Schulz auf den Spuren von Justin Trudeau</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/standing-ovations-martin-schulz-jusos-setzen">Standing Ovations: Martin Schulz kann auf die Jusos setzen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/juso-chefin-uekermann-alle-haben-bock-wahlkampf">Juso-Chefin Uekermann: „Alle haben Bock auf Wahlkampf“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-af39fa4736787429e6cf247f5bfa7d5e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/diesen-themen-will-spd-bundestagswahlkampf-2017-ziehen">Mit diesen Themen will die SPD in den Bundestagswahlkampf 2017 ziehen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bayernspd-ziele-sechs-kandidaten-vorsitz">BayernSPD: Das sind die Ziele der sechs Kandidaten für den Vorsitz</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/morddrohungen-gegen-sohn-ralf-stegner">Morddrohungen gegen den Sohn von Ralf Stegner</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-918bce05d874d9342a7b729b41f5a17c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/platzeck-irrt-russland-brandts-ostpolitik">Warum Platzeck irrt: über Russland und über Brandts Ostpolitik</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/platzeck-ohne-entspannung-russland-keine-sicherheit-europa">Platzeck: Ohne Entspannung mit Russland keine Sicherheit in Europa</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/roter-salon-spd-martin-schulz-spuren-justin-trudeau">Roter Salon der SPD: Martin Schulz auf den Spuren von Justin Trudeau</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>




<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'International';
    _sf_async_config.authors = 'Kai Doering';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
