<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Die Sozialdemokraten setzen sich für eine unabhängige Kommission ein, um den Vorfall zu klären, sagte Generalsekretär Lars Klingbeil am Montag. „Damit Spekulationen keine Chance haben.“ Im Golf von Oman wurden jüngst zwei Tanker angegriffen, die USA und zuletzt auch Großbritannien hatten Iran beschuldigt, die Schiffe attackiert zu haben, die Regierung in Teheran hingegen" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/spd-fordert-untersuchungs-kommision-golfkrise" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/22229" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SPD fordert Untersuchungs-Kommission zur Golfkrise" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/spd-fordert-untersuchungs-kommision-golfkrise" />
<meta property="og:description" content="Die Sozialdemokraten setzen sich für eine unabhängige Kommission ein, um den Vorfall zu klären, sagte Generalsekretär Lars Klingbeil am Montag. „Damit Spekulationen keine Chance haben.“ Im Golf von Oman wurden jüngst zwei Tanker angegriffen, die USA und zuletzt auch Großbritannien hatten Iran beschuldigt, die Schiffe attackiert zu haben, die Regierung in Teheran hingegen beschuldigte die USA, eindeutige Beweise liegen bisher nicht vor." />
<meta property="og:updated_time" content="2019-06-18T19:00:35+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/121323025.jpg?itok=Y-71XOof" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/spd-fordert-untersuchungs-kommision-golfkrise" />
<meta name="twitter:title" content="SPD fordert Untersuchungs-Kommission zur Golfkrise" />
<meta name="twitter:description" content="Die Sozialdemokraten setzen sich für eine unabhängige Kommission ein, um den Vorfall zu klären, sagte Generalsekretär Lars Klingbeil am Montag. „Damit Spekulationen keine Chance haben.“ Im Golf von" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/121323025.jpg?itok=Y-71XOof" />
<meta property="article:published_time" content="2019-06-17T15:49:03+02:00" />
<meta property="article:modified_time" content="2019-06-18T19:00:35+02:00" />
  <title>SPD fordert Untersuchungs-Kommission zur Golfkrise | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_pnqhrxNXXfmcJG6sF-_DPHRFS9lJaEIS4GhCWKW0TSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VgGiEvc5w9vKt6A9s1-65NxBzGmqrmVjl3K0T9yFLQs.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_WqhNoyP9twUlNhijbQjA-MQoMrif_GKuUctld3zChYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_SrvOF_G74pYDHXXAo6dpQ7GfLrxyiZ7BszWWLcrehD4.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22229 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Außenpolitik</div>
                          <h1 id="page-title">SPD fordert Untersuchungs-Kommission zur Golfkrise</h1>
                          <div id="vw-metainfo"><a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-06-17T00:00:00+02:00">17. Juni 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-22229 node node-article node-promoted view-mode-full clearfix" about="/artikel/spd-fordert-untersuchungs-kommision-golfkrise" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="SPD fordert Untersuchungs-Kommission zur Golfkrise" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="5" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/8376" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/121323025.jpg?itok=BzNeBH0x 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/121323025.jpg?itok=Y-71XOof 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/121323025.jpg?itok=Op7Cx4oq 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/121323025.jpg?itok=dcoKRx7w 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/121323025.jpg?itok=YeoR0Vk4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/121323025.jpg?itok=bdVfoLPd 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/121323025.jpg?itok=jrPVeo_d 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/121323025.jpg?itok=BSRmkNvQ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/121323025.jpg?itok=ZeeHhL-E 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/121323025.jpg?itok=-oTxTDGG 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/121323025.jpg?itok=dAinHU8K 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/121323025.jpg?itok=YbGKD8R6 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/121323025.jpg?itok=YbGKD8R6" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/121323025.jpg?itok=YbGKD8R6" alt="" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; dpa</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die Krise in der Golfregion spitzt sich zu - die SPD fordert eine unabhängige Kommission zur Klärung des Tanker-Angriffs.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die SPD hat sich in einem Beschluss zur Krise in der Golfregion positioniert. Der Grundtenor: Dialog statt Militär, Deeskalation statt Drohungen. Eine Kommission solle die Angriffe auf die Öltanker untersuchen.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die Sozialdemokraten setzen sich für eine unabhängige Kommission ein, um den Vorfall zu klären, sagte Generalsekretär Lars Klingbeil am Montag. „Damit Spekulationen keine Chance haben.“ Im Golf von Oman wurden jüngst zwei Tanker angegriffen, die USA und zuletzt auch Großbritannien hatten Iran beschuldigt, die Schiffe attackiert zu haben, die Regierung in Teheran hingegen beschuldigte die USA, eindeutige Beweise liegen bisher nicht vor.</p>
<p>Beschuldigungen, die aus Sicht der Sozialdemokraten nicht weiterhelfen. Klingbeil rief stattdessen alle Konfliktparteien zu Besonnenheit auf. Gleichzeitig erteilte er militärischen Drohungen eine Absage. „Wir werden uns an militärischen Auseinandersetzungen definitiv nicht beteiligten“, erklärte er auf einer Pressekonferenz im Willy-Brandt-Haus. „Das wird keine Zustimmung der SPD finden.“</p>
<p>Im selben Atemzug forderte er Iran außerdem auf, sich weiterhin an das Nuklearabkommen zu halten. „Das heißt für uns auch: Keine Drohungen gegenüber Israel.“ Der Iran müsse sein Raketenprogramm einstellen. „Es darf keine weitere Provokation geben.“ Ein kleiner Funke genüge, dass die Situation weiter eskalieren könne. „Wir rufen alle Seiten zum Dialog auf.“ In diesem Sinne sei auch Außenminister Heiko Maas unterwegs. „Dafür erfährt er unsere volle Unterstützung“, bekräftigte Klingbeil.</p>
<h2>Klarer Appell an die US-Regierung</h2>
<p>„Wir sehen das Risiko eines Flächenbrands“, erklärte Klingbeil weiter und nahm dabei konkret die US-Regierung in die Verantwortung. „Die USA tragen eine große Verantwortung, auf den Konflikt deeskalierend einzuwirken.“</p>
<p>SPD-Bundestagsfraktion und Präsidium waren am Montag zusammengekommen, um über die Ergebnisse des Koalitionsausschusses zu beraten. Außerdem ging es laut Klingbeil um die Vorschläge der Mitglieder, wie die Partei eine neue Führung findet. Wichtige Themen, wichtige Debatten, aber trotz allem stellte Klingbeil mit Blick auf die Golf-Krise fest: "Die Tagespolitik geht weiter."</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/iran" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Iran</a></div><div class="field-item odd"><a href="/schlagwort/aussenpolitik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Außenpolitik</a></div><div class="field-item even"><a href="/schlagwort/nahost-konflikt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nahost-Konflikt</a></div><div class="field-item odd"><a href="/schlagwort/usa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">USA</a></div><div class="field-item even"><a href="/schlagwort/grossbritannien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Großbritannien</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  <ul class="links inline"><li class="comment-add first last active"><a href="/artikel/spd-fordert-untersuchungs-kommision-golfkrise#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar schreiben</a></li>
</ul>
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-22144 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/eu-iranpolitik-hart-bleiben" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/8281" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=k9HUc1Hw 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=ul7xHHDC 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=gE1oQLUH 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=Gu1loF8Y 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=XTTGOI-l 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=KIHM105c 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=434TA9xG 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=PfM84UVy 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=N6rFyKEl 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=_ke7xehE 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=lCV-hYUh 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=-p6N_pfd 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=-p6N_pfd" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/190218_tfea_pht05.jpg?itok=-p6N_pfd" alt="Die USA verschärfen den Ton gegenüber Iran. Die Europäische Union muss weiter vermitteln, fordert der Vorsitzende der Sozialdemokraten im Europaparlament Udo Bullmann." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Naher Osten</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/eu-iranpolitik-hart-bleiben">Die EU muss in der Iranpolitik hart bleiben</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/udo-bullmann">Udo Bullmann</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-05-25T00:00:00+02:00">25. Mai 2019</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/eu-iranpolitik-hart-bleiben#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-fordert-untersuchungs-kommision-golfkrise" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=SPD%20fordert%20Untersuchungs-Kommission%20zur%20Golfkrise%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-fordert-untersuchungs-kommision-golfkrise" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/spd-fordert-untersuchungs-kommision-golfkrise#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/spd-fordert-untersuchungs-kommision-golfkrise#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-QIKQyrvmevAo-5jRpSZ_uDdBra77TU55SbBvRwpk37k" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1560923208" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-15490"></a>
<div class="comment comment-by-anonymous first odd clearfix" about="/comment/15490#comment-15490" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Golfkrise ?</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2019-06-17T17:48:28+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Armin Christ</span> hat am <time pubdate datetime="2019-06-17T17:48:28+02:00">17. Juni 2019 - 17:48</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/spd-fordert-untersuchungs-kommision-golfkrise" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Auch wenn ich das Mullahregime nicht mag, eines möchte ich denen zugestehen: Bescheuert sind die nicht ! Der Herr Bolden und der Herr Pompeo haluzinieren da was zusammen und die "westlichen" Verbündeten können sich zu einem STOP nicht durchringen.<br />
Aus D werden weiterhin Waffen an die USVerbündeten Saudis und VAE geliefert. Die SPDbeteiligte Bundesregierung sollte klipp und klar machen: Keine Nutzung von Infrastruktur in D für einen Krieg gegen Iran ! Überflugverbot von US Maschinen ! etc. Abzug aller Bundeswehrmitglieder aus der Region, speziel die AWAKS und die Militärberater in den besetzten Gebieten Iraks und Syriens (da darf der IS nicht die Ausrede sein).<br />
Erinnert Euch an den Frachter Miami, den Golf von Tonking, die Brutkästen, Sadams Giftgas, die Bilder von "Bengasi" (waren aus dem Irak) und noch vieles mehr. Einem Regime,  gezeugt vom Völkermord und geboren aus der Sklaverei (Noam Chomsky), traue ich nicht.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/22229/15490">Antworten</a></li>
</ul></div>
<a id="comment-15493"></a>
<div class="comment comment-by-anonymous even clearfix" about="/comment/15493#comment-15493" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Deeskalation nur vordergründig ?</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2019-06-17T19:19:44+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Carlo Ermark</span> hat am <time pubdate datetime="2019-06-17T19:19:44+02:00">17. Juni 2019 - 19:19</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/spd-fordert-untersuchungs-kommision-golfkrise" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die Aussen- und Sicherheitspolitik Deutschlands bleibt auch mit SPD-Regierungsbeteiligung inkonsistent.<br />
Klar und richtig dass jetzt zur Deeskalation aufgerufen wird, aber ausgerechnet zu glauben, dass der Aggressor Trump von seinem perfiden Wirtschaftskurs bei dem er ganze Staaten in geiselhaft nimmt, jetzt dank warrner Worte ablässt, ist abenteuerlich. Hier braucht es seitens Heiko Maas  mehr Kante Richtung EU um gemeinsam Trump wirtschaftlich Paroli zu bieten. Die Abhängikeit insbes. deutscher Firmen v. amerikanischen Markt muss verringert werden !<br />
Und wer auch immer die Haftbomben angebracht hat, das Untersuchungsergebniss darf nicht entscheidend sein, wenn wir den ganz großen Knall in Nahost vermeiden wollen ! Was nach sogenannten "Regime-Wechseln" passiert haben wir während und nach dem "unrechtmäßigen" Irak-Krieg gesehen !<br />
Zum Deeskalationsstrategie von Heiko Maas,passt wiederum gar nicht was aktuell bekannt wurde. Dass die Begrenzung der Waffenexporte in Krisengebiete von den Großkoalitionären umgangen wird.</p>
<p><a href="https://www.gmx.net/magazine/politik/deutschland-liefert-ruestungsgueter-milliarde-euro-jemen-kriegsallianz-33791340" rel="nofollow">https://www.gmx.net/magazine/politik/deutschland-liefert-ruestungsgueter...</a></p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/22229/15493">Antworten</a></li>
</ul></div>

<div class="indented"><a id="comment-15500"></a>
<div class="comment comment-by-anonymous odd clearfix" about="/comment/15500#comment-15500" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Herr Ermark, falls Sie</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2019-06-18T15:17:09+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Karin Merding</span> hat am <time pubdate datetime="2019-06-18T15:17:09+02:00">18. Juni 2019 - 15:17</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/spd-fordert-untersuchungs-kommision-golfkrise" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/15493#comment-15493" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Herr Ermark, falls Sie Interesse haben. Die Bundespressekonferenz vom 17.06.2019 (gibt es youtube) zu den Rüstungsexporten ist erschütternd und entlarvend. </p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/22229/15500">Antworten</a></li>
</ul></div>
</div><a id="comment-15496"></a>
<div class="comment comment-by-anonymous even clearfix" about="/comment/15496#comment-15496" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Die Erwartung geht doch an Außenminister Maas.</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2019-06-18T10:20:01+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Peter Plutarch</span> hat am <time pubdate datetime="2019-06-18T10:20:01+02:00">18. Juni 2019 - 10:20</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/spd-fordert-untersuchungs-kommision-golfkrise" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Hat er das Rückgrat, sich eindeutig gegen das üble Spiel der USA zu positionieren? Bisher hat er immer die (nennen wir es mal vornehm) USA-geneigte Haltung gewählt. Bei den Giftgasanschlägen in Syrien, bei der Anerkennung Guaidos und beim Kniefall vor dem Faschisten Bolsonaro. Auch in dieser Frage ist er bestenfalls vage, anders als zum Beispiel sein Luxemburger Kollege. Diplomatie heißt nicht Neutralität oder Opportunismus.</p>
<p>Die Erwartung an einen sozialdemokratischen Außenminister ist, dass er nicht nur wie ein Rechtsanwalt eindeutige Beweise verlangt, sondern der Behandlung des Iran durch die vertragsbrüchigen USA und ihren zündelnden Verbündeten im Nahen Osten eine klare und politisch begründete Absage erteilt. Wenn ein Vertrag systematisch ad absurdum geführt wird, ist es absolut folgerichtig und nachvollziehbar, dass der Iran sich auch nicht mehr daran hält und seinerseits wieder beginnt Uran anzureichern. Jede andere Reaktion wäre nicht nur inkonsequent, sondern negiert schlicht die kritische machtpolitische Lage und die Gefahren für alle Akteure in der Region. </p>
<p>Und: Wenn wir von Terrorfinanzierung sprechen, müsste man wohl erst die Saudis mit Sanktionen überziehen.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/22229/15496">Antworten</a></li>
</ul></div>
<a id="comment-15499"></a>
<div class="comment comment-by-anonymous last odd clearfix" about="/comment/15499#comment-15499" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Na, eine</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2019-06-18T15:13:39+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Karin Merding</span> hat am <time pubdate datetime="2019-06-18T15:13:39+02:00">18. Juni 2019 - 15:13</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/spd-fordert-untersuchungs-kommision-golfkrise" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Na, eine Untersuchungskomission könnte glatt noch feststellen, dass die verwendeten Geschosse aus deutscher Produktion kommen. Die Rüstungsexporte in die Kriesenregion Nahost beliefen sich immerhin in 2019 auf über 1 Millarde Euro.</p>
<p>Außer den notorischen Kriegstreiber Bolten/USA sind aber die anderen aus dem "B-Team", sprich Bibi und die beiden "bin" aus den VAE u. Saudi streng zu beäugen.Trump persönlich brüllt zwar in bekannter Manier. An einem neuen Krieg kann er aber in Anbetracht seiner zweiten Amtszeit nicht unbedingt großes Interesse haben.</p>
<p>Es wird sich zeigen, ob die dt. Regierung nach anfänglicher Zurückhaltung noch doch wieder den bekannten Schwenk in Richtung USA vollzieht.</p>
<p>Warum nun von dt. Seite an den Iran apelliert wird, sich an den Vertrag zu halten, wenn die Gegenseite den Vertrag kündigt  bzw. auch nicht einhält, erschließt sich mir nicht. Die Nachbarstaaten werden bis zur Halskrause hochgerüstet, der Iran aber sein Raketenprogramm beenden. Seltsame Ansichten.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/22229/15499">Antworten</a></li>
</ul></div>

  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-56a63226916a4aa56e3517f873c90b3d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-22190 node node-author view-mode-node_teaser clearfix" about="/autor_in/benedikt-dittrich" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/8343" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=nUzRZO5A 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=tdBM-7_U 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=_SZuL-xZ 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=ryzIVZ9I 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=3QtlNbzi 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=8OC4Yvdi 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=0jiSX-6E 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=JrgCoWNa 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=unEWIaYY 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=pF4wLY0E 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=zhFtBvcf 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=i8yNencM 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=i8yNencM" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/dittrich_bewerbungsfoto3_cut.jpg?itok=i8yNencM" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a></h2>
            <span property="dc:title" content="Benedikt Dittrich" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des vorwärts. Von Niedersachsen über Hessen nach Berlin, bei Twitter zu finden unter @Bene_das<a href="/autor_in/benedikt-dittrich" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/spd-fordert-untersuchungs-kommision-golfkrise" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=SPD%20fordert%20Untersuchungs-Kommission%20zur%20Golfkrise%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/spd-fordert-untersuchungs-kommision-golfkrise" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/spd-fordert-untersuchungs-kommision-golfkrise#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/spd-fordert-untersuchungs-kommision-golfkrise#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/eu-iranpolitik-hart-bleiben">Die EU muss in der Iranpolitik hart bleiben</a></li></ul><ul class="related_articles"><li><a href ="/artikel/spd-mahnt-usa-iran-keine-provokationen-dialog-statt-eskalation">SPD mahnt USA und Iran: Keine Provokationen – Dialog statt Eskalation</a></li></ul><ul class="related_articles"><li><a href ="/artikel/so-tief-krise-transatlantischen-verhaeltnis">So tief ist die Krise im transatlantischen Verhältnis</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-75ab3591cdcb1ee5bdba96ebd2e79694">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/martin-dulig-spd-veraendern">Martin Dulig: Wie sich die SPD jetzt verändern muss </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kommunalwahl-spd-gotha-gegen-trend-stimmen-hinzugewinnt">Kommunalwahl: Wie die SPD in Gotha gegen den Trend Stimmen hinzugewinnt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/junge-spd-frauen-ihrer-partei-wuenschen">Was sich junge SPD-Frauen von ihrer Partei wünschen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-9e95f79df17fe5d8b86601d47dd4cd09">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/martin-dulig-spd-veraendern">Martin Dulig: Wie sich die SPD jetzt verändern muss </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lars-klingbeil-wuensche-mir-ruck-spd-geht">Lars Klingbeil: „Ich wünsche mir, dass ein Ruck durch die SPD geht“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nahles-spd-wahldebakel-ernst-lage-allen-vollkommen-klar">Nahles nach SPD-Wahldebakel: „Der Ernst der Lage ist allen vollkommen klar“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
