<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Am Ufer des Bosporus ist es lebendig wie eh und je: es schreien die Straßenverkäufer, hupen die Autos, scherzen die jugendlichen Passanten. Viele tragen Masken, doch viel mehr erinnert nicht mehr an die Corona-Pandemie. Einige Straßen weiter hingegen herrscht gespenstische Stille: Die meisten Geschäfte, Cafés und Hotels im historischen Istanbuler Viertel Sultanahmet sind" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/24033" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sommerurlaub in Corona-Zeiten: Wie die Türkei um deutsche Tourist*innen kämpft" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" />
<meta property="og:description" content="Am Ufer des Bosporus ist es lebendig wie eh und je: es schreien die Straßenverkäufer, hupen die Autos, scherzen die jugendlichen Passanten. Viele tragen Masken, doch viel mehr erinnert nicht mehr an die Corona-Pandemie. Einige Straßen weiter hingegen herrscht gespenstische Stille: Die meisten Geschäfte, Cafés und Hotels im historischen Istanbuler Viertel Sultanahmet sind geschlossen, nur vereinzelt huschen Menschen über die Straße. Im touristischen Herz der Stadt scheint der Lockdown noch anzuhalten." />
<meta property="og:updated_time" content="2020-06-16T11:17:01+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0101384621h.jpg?itok=o-EF3_5Y" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" />
<meta name="twitter:title" content="Sommerurlaub in Corona-Zeiten: Wie die Türkei um deutsche" />
<meta name="twitter:description" content="Am Ufer des Bosporus ist es lebendig wie eh und je: es schreien die Straßenverkäufer, hupen die Autos, scherzen die jugendlichen Passanten. Viele tragen Masken, doch viel mehr erinnert nicht mehr an" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0101384621h.jpg?itok=o-EF3_5Y" />
<meta property="article:published_time" content="2020-06-16T11:02:02+02:00" />
<meta property="article:modified_time" content="2020-06-16T11:17:01+02:00" />
  <title>Sommerurlaub in Corona-Zeiten: Wie die Türkei um deutsche Tourist*innen kämpft | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_pnqhrxNXXfmcJG6sF-_DPHRFS9lJaEIS4GhCWKW0TSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css__m_otL5U_ArkHQcCZ6dXekm92UOQHtG93XaOx6JgDPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_MvDRdUXDwdvgCzZD9Nc5EaS5j4vHzNPCwFDBeGXDQtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js__exgJeDlRhM1yRmmbhYUmLH6NW7egCgTu-4G-sYKfxM.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/artikel\/rechtspopulismus-afd-anhaenger-erdogan-fans-gemeinsam-haben","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Matomo","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr Systembetrieb (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir speichern und verarbeiten Ihre personenbezogenen Informationen f\u00fcr folgende Zwecke: {purposes}.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"Standard-Einstellung f\u00fcr das Matomo Modul. - Link https:\/\/matomo.org\/ - Datenschutzrichtlinie https:\/\/matomo.org\/privacy-policy\/"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":"Cookies f\u00fcr Systembetrieb (CMS)"},"klaro":{"description":"Speichert den Status der Zustimmung des Benutzers."}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_u-aKaieB8yPjzZktHCZDoD9jdLDzLcdp8cXM5STU1-U.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qbz5m5";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24033 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Corona-Pandemie</div>
                          <h1 id="page-title">Sommerurlaub in Corona-Zeiten: Wie die Türkei um deutsche Tourist*innen kämpft</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kristina-karasu">Kristina Karasu</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-16T00:00:00+02:00">16. Juni 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-24033 node node-article node-promoted view-mode-full clearfix" about="/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Sommerurlaub in Corona-Zeiten: Wie die Türkei um deutsche Tourist*innen kämpft" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/10182" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0101384621h.jpg?itok=mVxf0Ny2 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0101384621h.jpg?itok=o-EF3_5Y 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0101384621h.jpg?itok=IS1nAtMG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0101384621h.jpg?itok=hHIf7x1M 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0101384621h.jpg?itok=4_JVUMVf 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0101384621h.jpg?itok=pTLO-Mt2 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0101384621h.jpg?itok=yU8uwyUM 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0101384621h.jpg?itok=iTLFpmK1 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0101384621h.jpg?itok=FM8OI2nC 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0101384621h.jpg?itok=cjobLsIb 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0101384621h.jpg?itok=qbFaZHXs 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0101384621h.jpg?itok=Xfz7tDdH 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0101384621h.jpg?itok=Xfz7tDdH" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0101384621h.jpg?itok=Xfz7tDdH" alt="Zeichen der Hoffnung: Seit Anfang Juni ist der große Basar in Istanbul wieder geöffnet. Vom geschäftigen Treiben der Vor-Corona-Zeit ist er jedoch weit entfernt." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; imago images/Xinhua</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Zeichen der Hoffnung: Seit Anfang Juni ist der große Basar in Istanbul wieder geöffnet. Vom geschäftigen Treiben der Vor-Corona-Zeit ist er jedoch weit entfernt.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die Türkei ist das drittbeliebteste Reiseland der Deutschen. In der Corona-Krise brechen die Zahlen ein. Ihre Hoffnung auf Touristen haben die Türk*innen aber noch nicht aufgegeben.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Am Ufer des Bosporus ist es lebendig wie eh und je: es schreien die Straßenverkäufer, hupen die Autos, scherzen die jugendlichen Passanten. Viele tragen Masken, doch viel mehr erinnert nicht mehr an die Corona-Pandemie.</p>
<p>Einige Straßen weiter hingegen herrscht gespenstische Stille: Die meisten Geschäfte, Cafés und Hotels im historischen Istanbuler Viertel Sultanahmet sind geschlossen, nur vereinzelt huschen Menschen über die Straße. Im touristischen Herz der Stadt scheint der Lockdown noch anzuhalten.</p>
<h2>Die Türkei hofft auf eine Ausnahme von Reisewarnungen</h2>
<p>Serafet Garip sitzt in seiner Reiseagentur und wartet. „Arbeit gibt es nicht, ich versuche mir bloß die Zeit zu vertreiben“, sagt er. Dabei macht er damit nur Verlust. Ein, zwei Flugtickets stellt er am Tag aus, mehr nicht. Die Händler um ihn herum halten die Läden noch geschlossen, um die Ausgaben gering zu halten, ohne Touristen lohnt es sich nicht zu öffnen. „Ich wirke vielleicht ruhig, aber ich lebe in großem Stress“, gibt Garip zu. „Ein, zwei Monate halte ich noch so aus, aber länger schaffen wir das nicht.“</p>
<p>Ständig verfolgt er die Nachrichten. <a href="https://www.hurriyet.de/news_tuerkei-quarantaenepflicht-fuer-einreisende-aufgehoben97203_143537925.html" target="_blank">Die Türkei hat in der vergangenen Woche ihre Ein- und Ausreisebeschränkungen aufgehoben</a>, außer für Iran. Türkische Fluglinien nehmen ihren internationalen Flugverkehr wieder schrittweise auf. Deutschland dagegen hat vergangene Woche seine Reisewarnung für 160 Länder der Welt bis zum 31. August verlängert. Außenminister Heiko Maas erklärte: „Wir haben für den Rest der Welt heute noch nicht die gemeinsamen belastbaren Datengrundlagen, Kriterien und Abstimmungsprozesse, die einen uneingeschränkten Reiseverkehr ohne unkalkulierbare Risiken wieder möglich machen.“ Ausnahmen mit einzelnen Ländern seien aber möglich.</p>
<p>Darauf hofft die Türkei; beide Regierungen stehen seit Wochen in ständigem Austausch, Erdogan will in diesen Tagen mit Merkel telefonieren. Der türkische Außenminister Mevlüt Cavusoglu zeigte sich enttäuscht über die Verlängerung der Reisewarnung: Alles sei vorbereitet für eine sichere Reise in die Türkei, <a href="https://www.spiegel.de/politik/deutschland/corona-pandemie-tuerkei-fordert-ende-der-reisewarnung-zum-fruehestmoeglichen-zeitpunkt-a-8f7ba06b-7b9e-4dd6-8781-a9247779b12e" target="_blank">sagte Cavusoglu dem Spiegel</a>. Hotels können ein freiwilliges Hygiene-Zertifikat beantragen, überprüft wird das vom TÜV Süd. Auch für Gastronomie und Flugverkehr gelten hohe Auflagen. „Die wissenschaftlichen Gründe hinter der Entscheidung sind für uns nur schwer zu verstehen“, so Cavusoglu.</p>
<h2>Devisen aus dem Ausland sind für die Türkei lebenswichtig</h2>
<p>Für die Türkei, <a href="https://www.vorwaerts.de/artikel/corona-virus-tuerkische-wirtschaftskrise-verschaerft" target="_blank">wirtschaftlich schon vor Corona angeschlagen</a>, geht es um viel. 12,2 Prozent des Bruttoinlandsproduktes steuert der Tourismus bei, allein im letzten Jahr kamen fünf Millionen Gäste aus Deutschland in die Türkei. Durch die hohe Auslandsverschuldung der Türkei wäre es zudem überlebenswichtig, dass mit den Touristen auch ausländischen Devisen ins Land kommen. Zugleich hat die türkische Lira gegenüber Euro und Dollar in den letzten Wochen wieder enorm an Wert verloren; für Touristen bedeutet das ein sehr günstiger Türkei-Urlaub. Wenn da nicht Corona wäre.</p>
<p>Lange Zeit sah es so aus, als ob die Türkei vergleichsweise gut durch die Pandemie kam: die Fallzahlen sind niedriger als in Deutschland, die Todeszahlen sogar weit darunter. <a href="https://www.vorwaerts.de/artikel/corona-tuerkei-erdogan-unterdrueckt-kritik" target="_blank">Hochengagierte Ärzte, strikte Regeln und ein gut organisiertes Gesundheitssystem hatten die Epidemie eingedämmt.</a></p>
<p><a href="https://www.handelsblatt.com/dpa/wirtschaft-handel-und-finanzen-mehr-corona-neuinfektionen-in-der-tuerkei-maskenpflicht-ausgeweitet/25919800.html?ticket=ST-4645740-lWBOhzFJDuNjnitbHRyr-ap1" target="_blank">Doch seit einigen Tagen steigen die Fallzahlen wieder</a>, lagen am Sonntagabend bei 1562 neuen Fällen innerhalb von 24 Stunden. Das hängt wohl mit der weitgehenden Lockerung der Corona-Maßnahmen seit Anfang Juni zusammen. In den nächsten Tagen wird sich zeigen, ob dies der Beginn einer zweiten Welle ist oder nur ein kurzfristiger Anstieg. Der türkische Gesundheitsminister wird nicht müde zu erklären, dass Masken, Abstand und Hygienemaßnahmen die wichtigsten Waffen gegen das Virus sind.</p>
<h2>Sonnenliegen mit großem Abstand</h2>
<p>Am Eingang des Großen Basars wird allen Besuchern Fieber gemessen, Desinfektionsmittel für die Hände stehen bereit. Die Gassen des Basars sind leer, auch hier sind noch viele Geschäfte geschlossen. Nur einige Händler sitzen vor ihren Läden und trinken Tee. Zu normalen Zeiten tummeln sich hier Menschenmassen aus Ländern aller Welt. Doch normal, das zeigt sich schnell, ist hier noch nichts.</p>
<p>In den überwiegend regierungstreuen türkischen Medien sieht man solche Bilder hingegen nicht: Dort wurde nur die feierliche Wiedereröffnung des großen Bazars Anfang Juni gezeigt oder wie an den Stränden von Antalya Sonnenliegen mit großem Abstand zueinander aufgestellt werden. Während Regierungspolitiker und ihnen nahestehende Medien sonst nicht mit harschen Worten gegenüber Europa geizen, halten sie sich diesmal zurück.</p>
<p>Im großen Basar schaut ein Verkäufer bunter Glaslampen im Bazar seufzend auf sein Handy, die Maske im Gesicht. Ob er es Ländern wie Deutschland übel nimmt, ihre Reisewarnung für die Türkei verlängert zu haben? Er winkt ab. „Corona betrifft die ganze Welt, zielt nicht allein auf die Türkei ab. Die Reisewarnungen sind zweitrangig. Die Menschen haben Angst zu verreisen, das ist ganz natürlich. Wir haben doch selber Angst.“ Sein Chef kommt dazu, er will positiver denken. „Wir freuen uns wenn die Gäste kommen, wirklich. Vor allem die deutschen Gäste. Und wenn es erst im Herbst ist. Wir tun alles dafür.“</p>
<p><article class="node-24032 node node-infobox view-mode-full clearfix" about="/infokasten/hinweise-tuerkei-touristen" typeof="sioc:Item foaf:Document">
      <header>
                    <h2 class="node__title node-title">Hinweise für Türkei-Touristen</h2>
            <span property="dc:title" content="Hinweise für Türkei-Touristen" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die Corona-Reisewarnung der Bundesregierung bedeutet kein Reiseverbot. Allerdings übernimmt der Tourist damit weitestgehend die Verantwortung für seine Reise. <a href="https://www.fr.de/panorama/corona-sommerurlaub-2020-daenemark-maas-griechenland-mallorca-spanien-italien-kroatien-rueckholaktion-zr-13788809.html" target="_blank">Eine erneute Rückholaktion der Bundesregierung ist ausgeschlossen</a>, auch Versicherungen könnten eventuell Probleme bereiten. In einigen deutschen Bundesländern herrscht nach der Rückkehr aus einem Drittland noch eine zweiwöchige Quarantäne-Pflicht; andere Bundesländer wie etwa Nordrhein-Westfalen und Niedersachsen haben diese Pflicht mittlerweile aufgehoben. Vor Reiseantritt sollte daher jeder Reisende die aktuellen Bestimmungen im eigenen Bundesland zu prüfen. <a href="https://www.auswaertiges-amt.de/de/aussenpolitik/laender/tuerkei-node/tuerkeisicherheit/201962" target="_blank">Die aktuellen Hinweise des Auswärtigen Amtes gibt es hier.</a></p>
</div></div></div>
  
  
</article>
</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/tuerkei" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Türkei</a></div><div class="field-item odd"><a href="/schlagwort/tourismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tourismus</a></div><div class="field-item even"><a href="/schlagwort/corona" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Corona</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  <ul class="links inline"><li class="comment-add first last active"><a href="/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar schreiben</a></li>
</ul>
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-23916 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/corona-virus-tuerkische-wirtschaftskrise-verschaerft" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/8031" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/118857382.jpg?itok=bEojm8oV 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/118857382.jpg?itok=EIYIZb6E 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/118857382.jpg?itok=6P4cseCN 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/118857382.jpg?itok=C9l-z990 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/118857382.jpg?itok=CoPGqUmo 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/118857382.jpg?itok=D70FUWNz 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/118857382.jpg?itok=msMXh13e 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/118857382.jpg?itok=lOReeNlp 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/118857382.jpg?itok=uRgeKEpA 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/118857382.jpg?itok=xxiZFbA- 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/118857382.jpg?itok=ot7j4Y8d 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/118857382.jpg?itok=kPl9jTLE 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/118857382.jpg?itok=kPl9jTLE" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/118857382.jpg?itok=kPl9jTLE" alt="Türkei in der Corona-Krise: Staatspräsident Erdoğan verspricht einen neuen wirtschaftlichen Aufschwung." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Türkei</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/corona-virus-tuerkische-wirtschaftskrise-verschaerft">Wie das Corona-Virus die türkische Wirtschaftskrise verschärft</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kristina-karasu">Kristina Karasu</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-29T00:00:00+02:00">29. Mai 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/corona-virus-tuerkische-wirtschaftskrise-verschaerft#comments">2 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Sommerurlaub%20in%20Corona-Zeiten%3A%20Wie%20die%20T%C3%BCrkei%20um%20deutsche%20Tourist%2Ainnen%20k%C3%A4mpft%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-8e3cFsodAjY3AdhLqXICOCbTwpzd-32hTRIhtPMRBRM" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1592391266|ugxwEdtyt5zIo0g1h5RR_S7lCeRcgo9gqLCPgzCqPJg" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-19664"></a>
<div class="comment comment-by-anonymous first odd clearfix" about="/comment/19664#comment-19664" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">da kommen</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2020-06-16T14:39:52+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Max Freitag</span> hat am <time pubdate datetime="2020-06-16T14:39:52+02:00">16. Juni 2020 - 14:39</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>einige Sicherheitsrisiken zusammen, sich hier auf Coronamaßnahmen zu beschränken, ist angesichts der vielen in der TR inhaftierten deutschen und deutschtürken unzureichend</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/24033/19664">Antworten</a></li>
</ul></div>
<a id="comment-19667"></a>
<div class="comment comment-by-anonymous last even clearfix" about="/comment/19667#comment-19667" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Rechtsstaat und Tourismus</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2020-06-16T16:07:38+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Benno Friedrich</span> hat am <time pubdate datetime="2020-06-16T16:07:38+02:00">16. Juni 2020 - 16:07</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>einfach nur den Tourismus wieder herbeizujubeln ist ja sehr einfach; ehrlich wäre es, die Zahl der politischen Gefangengen, Folter im Gefängnis und andere Rechtsverletzungen zu nennen.<br />
Jeder Tourist muss dies auch wissen.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/24033/19667">Antworten</a></li>
</ul></div>

  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-32eab0855aec02969649a19270eb579e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-16379 node node-author view-mode-node_teaser clearfix" about="/autor_in/kristina-karasu" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kristina-karasu">Kristina Karasu</a></h2>
            <span property="dc:title" content="Kristina Karasu" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">arbeitet als Journalistin für TV, Print, Online und Radio. Der Schwerpunkt ihrer Arbeit liegt auf den Themen Gesellschaft und Politik, Kultur, Migration und Bildung. Sie lebt in Istanbul.<a href="/autor_in/kristina-karasu" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Sommerurlaub%20in%20Corona-Zeiten%3A%20Wie%20die%20T%C3%BCrkei%20um%20deutsche%20Tourist%2Ainnen%20k%C3%A4mpft%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/sommerurlaub-corona-zeiten-tuerkei-um-deutsche-touristinnen-kaempft#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/corona-virus-tuerkische-wirtschaftskrise-verschaerft">Wie das Corona-Virus die türkische Wirtschaftskrise verschärft</a></li></ul><ul class="related_articles"><li><a href ="/artikel/gefluechtete-tuerkei-corona-krise-doppelt-getroffen">Geflüchtete in der Türkei: Von der Corona-Krise doppelt getroffen</a></li></ul><ul class="related_articles"><li><a href ="/artikel/corona-krise-tuerkei-homosexuelle-suendenbock">Corona-Krise in der Türkei: Homosexuelle als Sündenbock</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-2c6884443f5d6f0fc6cfdfa1861c4444">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sonderleistung-pflege-hat-anspruch-corona-praemie">Sonderleistung in der Pflege: Wer hat Anspruch auf eine Corona-Prämie?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nadine-julitz-spd-abgeordnete-gegen-sexismus-afd-wehrt">Nadine Julitz: Wie sich eine SPD-Abgeordnete gegen den Sexismus der AfD wehrt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/konjunkturprogramm-kinderbonus-wissen">Konjunkturprogramm: Was Sie zum Kinderbonus wissen müssen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-a4f1702f90ad696a1ba90bfab92b5345">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/corona-warn-app-wissen">Was Sie über die Corona-Warn-App wissen müssen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/agenda-gerhard-schroeder-gibt-immer-dienstags-podcast">„Die Agenda“: Gerhard Schröder gibt es jetzt immer dienstags als Podcast</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nadine-julitz-spd-abgeordnete-gegen-sexismus-afd-wehrt">Nadine Julitz: Wie sich eine SPD-Abgeordnete gegen den Sexismus der AfD wehrt</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
