<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Bereits am Montagabend schreibt SPD-Chefin Saskia Esken via Twitter: „Schlimme Nachrichten aus Wien. Wir sind mit unseren Gedanken bei Opfern, Trauernden, Verletzten und Sorgenvollen – und bei Polizist*innen, die sich in Gefahr bringen, um das Entsetzen zu beenden.“ Esken fordert auf, keine Fotos, Videos oder Spekulationen zu teilen." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/so-reagiert-spd-terroranschlag-wien" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/24772" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="So reagiert die SPD auf den Terroranschlag in Wien" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/so-reagiert-spd-terroranschlag-wien" />
<meta property="og:description" content="Bereits am Montagabend schreibt SPD-Chefin Saskia Esken via Twitter: „Schlimme Nachrichten aus Wien. Wir sind mit unseren Gedanken bei Opfern, Trauernden, Verletzten und Sorgenvollen – und bei Polizist*innen, die sich in Gefahr bringen, um das Entsetzen zu beenden.“ Esken fordert auf, keine Fotos, Videos oder Spekulationen zu teilen." />
<meta property="og:updated_time" content="2020-11-03T14:27:11+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0105984879h.jpg?itok=Zo7Tyfbb" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/so-reagiert-spd-terroranschlag-wien" />
<meta name="twitter:title" content="So reagiert die SPD auf den Terroranschlag in Wien" />
<meta name="twitter:description" content="Bereits am Montagabend schreibt SPD-Chefin Saskia Esken via Twitter: „Schlimme Nachrichten aus Wien. Wir sind mit unseren Gedanken bei Opfern, Trauernden, Verletzten und Sorgenvollen – und bei" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0105984879h.jpg?itok=Zo7Tyfbb" />
<meta property="article:published_time" content="2020-11-03T11:53:53+01:00" />
<meta property="article:modified_time" content="2020-11-03T14:27:11+01:00" />
  <title>So reagiert die SPD auf den Terroranschlag in Wien | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_-2Pn5C1lYdWd6eUBNVZ7t-qFgfQ-n2_N0FZV129Jv3Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_LjVVL9QC8qV06NoYNrJABhdgHhsKDLBGPeolvHi3Eks.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_MvDRdUXDwdvgCzZD9Nc5EaS5j4vHzNPCwFDBeGXDQtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_h6R5Ysua1FTB-5XV0Nxajps8P9X7W11hNu-jFZebs1A.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":true,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibunslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_sKOqLSeQKt2yK8nrDi6cP20mKtgzRJEH0Ap7NqG6fcg.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qi7xl6";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"vorwaerts","theme_token":"bJqbWUe_OlDZY40c3swPCrLT4iVhck2xuL9IF2HGfn0","js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"sites\/all\/libraries\/mediaelement\/build\/mediaelement-and-player.min.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/contrib\/fitvids\/fitvids.js":1,"sites\/all\/modules\/custom\/w21_media\/js\/w21_media.js":1,"0":1,"public:\/\/languages\/de_fnI3SL6gtt_zEpYdqxkMaSpQeSaq7PFPjRq4yNEigJg.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.js":1,"1":1,"sites\/all\/libraries\/klaro\/dist\/klaro.js":1,"sites\/all\/modules\/contrib\/klaro\/js\/klaro.js":1,"sites\/all\/modules\/contrib\/mediaelement\/mediaelement.js":1,"sites\/all\/modules\/custom\/w21_vw_social\/plugins\/content_types\/w21_vw_social_bar.js":1,"sites\/all\/modules\/contrib\/matomo\/matomo.js":1,"2":1,"sites\/all\/themes\/vorwaerts\/js\/script.js":1,"sites\/all\/themes\/vorwaerts\/js\/jquery.scrollto.js":1,"sites\/all\/themes\/vorwaerts\/js\/jquery.easing.js":1,"sites\/all\/themes\/vorwaerts\/js\/jquery.bxslider.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/libraries\/mediaelement\/build\/mediaelementplayer.min.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/colorbox\/styles\/stockholmsyndrome\/colorbox_style.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/klaro\/dist\/assets\/styles.css":1,"sites\/all\/modules\/contrib\/klaro\/css\/klaro.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/themes\/vorwaerts\/panels\/vorwaerts-sidebar\/vorwaerts_sidebar.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/custom\/w21_vw_social\/plugins\/content_types\/w21_vw_social_bar.css":1,"sites\/all\/themes\/vorwaerts\/system.menus.css":1,"sites\/all\/themes\/vorwaerts\/system.messages.css":1,"sites\/all\/themes\/vorwaerts\/system.theme.css":1,"sites\/all\/themes\/vorwaerts\/css\/styles.css":1,"sites\/all\/themes\/vorwaerts\/css\/print.css":1}},"colorbox":{"opacity":"0.85","current":"{current} von {total}","previous":"\u00ab Zur\u00fcck","next":"Weiter \u00bb","close":"Schlie\u00dfen","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"klaro":{"buttontext":"Einstellungen f\u00fcr Cookies verwalten"},"mediaelementAll":true,"w21_vw_custom":{"mediaData":[{"entityID":"10912","type":"image","title":"Weltweit ist die Trauer gro\u00df: An der \u00f6sterreichischen Botschaft in Moskau legten Menschen nieder","img":{"alt":"","title":"","url":"https:\/\/www.vorwaerts.de\/system\/files\/images\/imago0105984879h.jpg","teaser":"https:\/\/www.vorwaerts.de\/system\/files\/styles\/large_10x_node_front\/private\/images\/imago0105984879h.jpg?itok=KfCx7Pgj","full":"https:\/\/www.vorwaerts.de\/system\/files\/styles\/full\/private\/images\/imago0105984879h.jpg?itok=4pRrBykP"},"caption":"Weltweit ist die Trauer gro\u00df: An der \u00f6sterreichischen Botschaft in Moskau legten Menschen nieder","license":null,"copyright":{"title":"Sergei Fadeichev via www.imago-images.de","url":null}}]},"fitvids":{"custom_domains":[],"selectors":["body\r","vw-panel-main"],"simplifymarkup":1},"matomo":{"trackMailto":1,"trackColorbox":1}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24772 node-type-article section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Österreich</div>
                          <h1 id="page-title">So reagiert die SPD auf den Terroranschlag in Wien</h1>
                          <div id="vw-metainfo"><a href="/autor_in/vera-rosigkeit">Vera Rosigkeit</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-03T00:00:00+01:00">03. November 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-24772 node node-article view-mode-full clearfix" about="/artikel/so-reagiert-spd-terroranschlag-wien" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="So reagiert die SPD auf den Terroranschlag in Wien" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/10912" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0105984879h.jpg?itok=TJYWpirw 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0105984879h.jpg?itok=Zo7Tyfbb 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0105984879h.jpg?itok=z90BqUPT 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0105984879h.jpg?itok=NyxqaWU3 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0105984879h.jpg?itok=eIdt4YHi 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0105984879h.jpg?itok=AQ716J4c 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0105984879h.jpg?itok=pvxNQ7td 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0105984879h.jpg?itok=uOj0XC2- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0105984879h.jpg?itok=Su3Dh5mK 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0105984879h.jpg?itok=q-1UOOA5 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0105984879h.jpg?itok=J7Y7rZrU 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0105984879h.jpg?itok=4cBo3TM6 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0105984879h.jpg?itok=4cBo3TM6" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0105984879h.jpg?itok=4cBo3TM6" alt="" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Sergei Fadeichev via www.imago-images.de</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Weltweit ist die Trauer groß: An der österreichischen Botschaft in Moskau legten Menschen nieder</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Erschüttert und entsetzt reagieren SPD-Politiker*innen auf den Terroranschlag mit Toten und Verletzten in Wien. Islamismus sei keine Herkunft und keine Religion, sondern eine feige und menschenfeindliche Ideologie, betont SPD-Chefin Saskia Esken.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bereits am Montagabend schreibt SPD-Chefin Saskia Esken via Twitter: „Schlimme Nachrichten aus Wien. Wir sind mit unseren Gedanken bei Opfern, Trauernden, Verletzten und Sorgenvollen – und bei Polizist*innen, die sich in Gefahr bringen, um das Entsetzen zu beenden.“ Esken fordert auf, keine Fotos, Videos oder Spekulationen zu teilen. Als am Dienstag bekannt wird, <a href="https://www.rnd.de/politik/vier-tote-terror-in-wien-hat-islamistisches-motiv-schusse-nahe-synagoge-AZIJJCDTBVEI7CBLXIZE5HCSFU.html" target="_blank">dass es sich um einen islamistisch motivierten Anschlag handelt</a>, erklärt sie, dass Islamismus keine Herkunft und keine Religion sei. „Er ist eine feige und menschenfeindliche Ideologie, die wir als Bedrohung von Frieden und Zusammenhalt mit allen Mitteln bekämpfen müssen.“</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/10911" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Bei dem Anschlag in <a href="https://twitter.com/hashtag/Wien?src=hash&amp;ref_src=twsrc%5Etfw">#Wien</a> handelt es sich offenbar um islamistisch motivierten <a href="https://twitter.com/hashtag/Terror?src=hash&amp;ref_src=twsrc%5Etfw">#Terror</a>. <a href="https://twitter.com/hashtag/Islamismus?src=hash&amp;ref_src=twsrc%5Etfw">#Islamismus</a> ist keine Herkunft und keine Religion. Er ist eine feige und menschenfeindliche Ideologie, die wir als Bedrohung von Frieden und Zusammenhalt mit allen Mitteln bekämpfen müssen.</p>&mdash; Saskia Esken (@EskenSaskia) <a href="https://twitter.com/EskenSaskia/status/1323508776159354880?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div></div>
</div>
<p>Erschüttert zeigt sich am Montagabend auch SPD-Chef Norbert Walter Borjans: „Was auch immer das Motiv und wer auch immer die Täter sein könnten. Solche Taten verdienen Ächtung, null Toleranz und die ganze Härte des Gesetzes“, twittert er.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/10910" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Erschütternde Nachrichten aus <a href="https://twitter.com/hashtag/Wien?src=hash&amp;ref_src=twsrc%5Etfw">#Wien</a>. Was auch immer das Motiv und wer auch immer die Täter sein könnten. Solche Taten verdienen Ächtung, null Toleranz und die ganze Härte des Gesetzes. <a href="https://twitter.com/hashtag/wirhaltenzusammen?src=hash&amp;ref_src=twsrc%5Etfw">#wirhaltenzusammen</a> <a href="https://t.co/fpKr7wBckl">https://t.co/fpKr7wBckl</a></p>&mdash; Norbert Walter-Borjans (@NowaboFM) <a href="https://twitter.com/NowaboFM/status/1323367947876880385?ref_src=twsrc%5Etfw">November 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div></div>
</div>
<p>Ebenfalls bereits am Montag äußert sich Olaf Scholz, Bundesfinanzminister und SPD-Kanzlerkandidat, via Twitter über die „entsetzlichen Nachrichten“ aus Wien: „In Gedanken bei den Opfern und ihren Angehörigen. Solidarität mit den Bürgerinnen und Bürgern dieser wunderbaren Stadt, den mutigen Einsatzkräften alles Gute.“</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/10907" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Entsetzliche Nachrichten aus <a href="https://twitter.com/hashtag/Wien?src=hash&amp;ref_src=twsrc%5Etfw">#Wien</a> - in Gedanken bei den Opfern und ihren Angehörigen. Solidarität mit den Bürgerinnen und Bürgern dieser wunderbaren Stadt, den mutigen Einsatzkräften alles Gute. <a href="https://twitter.com/vanderbellen?ref_src=twsrc%5Etfw">@vanderbellen</a></p>&mdash; Olaf Scholz (@OlafScholz) <a href="https://twitter.com/OlafScholz/status/1323365758446043136?ref_src=twsrc%5Etfw">November 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div></div>
</div>
<p>Auch wenn das Ausmaß des Terrors noch nicht absehbar sei, sind „unsere Gedanken bei den Verletzten und Opfern in diesen schweren Stunden. Wir dürfen nicht dem Hass weichen, der unsere Gesellschaften spalten soll“, betont Außenminister Heiko Maas auf Twitter. Maas sieht im islamistischen Terror einen Angriff auf „unsere liberalen Demokratien. Dieser Terror will die Art und Weise zerstören, wie wir zusammenleben“. Er fordert, sehr konsequent und geschlossen dagegen vorzugehen.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/10902" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="de" dir="ltr">Islamistischer Terror ist ein Angriff auf unsere liberalen Demokratien. Dieser Terror will die Art und Weise zerstören, wie wir zusammenleben. Deshalb müssen wir sehr konsequent und geschlossen dagegen vorgehen. <a href="https://twitter.com/hashtag/Wien?src=hash&amp;ref_src=twsrc%5Etfw">#Wien</a> <a href="https://t.co/ihdPVhdC8Z">https://t.co/ihdPVhdC8Z</a></p>&mdash; Heiko Maas 🇪🇺 (@HeikoMaas) <a href="https://twitter.com/HeikoMaas/status/1323556034900828160?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div></div>
</div>
<p> „Wir sichern Österreich jegliche Unterstützung in den Ermittlungen zu“, erklärt Bundesjustizministerin Christine Lambrecht via Twitter: „Unsere Lebensweise und den Zusammenhalt unserer europäischen Gesellschaften verteidigen wir gemeinsam.“</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/10906" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="de" dir="ltr">&quot;Unsere Lebensweise und den Zusammenhalt unserer europäischen Gesellschaften verteidigen wir gemeinsam. Wir sichern Österreich jegliche Unterstützung in den Ermittlungen zu.&quot; <br>BM Christine Lambrecht<a href="https://twitter.com/hashtag/Terror?src=hash&amp;ref_src=twsrc%5Etfw">#Terror</a> <a href="https://twitter.com/hashtag/Wien?src=hash&amp;ref_src=twsrc%5Etfw">#Wien</a> <a href="https://t.co/3q7yL228vV">pic.twitter.com/3q7yL228vV</a></p>&mdash; BM der Justiz und für Verbraucherschutz (@BMJV_Bund) <a href="https://twitter.com/BMJV_Bund/status/1323555158794620930?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div></div>
</div>
<p>Bundesfamilienministerin Franziska Giffey zeigt sich „zutiefst erschüttert“. Niemals könne eine Religion solche Gewalt, solchen Terror rechtfertigen, erklärt Giffey. „Dem entgegenzutreten, ist Aufgabe aller demokratischen Gesellschaften.“</p>
<p>Der Bundestagsabgeordnete Kramba Diaby ist in Gedanken bei den Opfern und ihren Angehörigen. „Nicht Österreich &amp; nicht Frankreich allein, sondern ganz Europa muss eine Antwort auf den islamistischen Terror finden, betont Diaby auf Twitter. „Zusammenhalt &amp; das Verteidigen der offenen Gesellschaft werden dabei wichtige Säulen sein.“</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/10904" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="de" dir="ltr">In Gedanken bin ich bei den Opfern &amp; ihren Angehörigen in <a href="https://twitter.com/hashtag/Wien?src=hash&amp;ref_src=twsrc%5Etfw">#Wien</a>. Nicht Österreich &amp; nicht Frankreich allein, sondern ganz Europa muss eine Antwort auf den islamistischen <a href="https://twitter.com/hashtag/Terror?src=hash&amp;ref_src=twsrc%5Etfw">#Terror</a> finden. <a href="https://twitter.com/hashtag/Zusammenhalt?src=hash&amp;ref_src=twsrc%5Etfw">#Zusammenhalt</a> &amp; das Verteidigen der offenen Gesellschaft werden dabei wichtige Säulen sein.</p>&mdash; Dr. Karamba Diaby (@KarambaDiaby) <a href="https://twitter.com/KarambaDiaby/status/1323543310963802112?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div>
</div>
<p>Für die hessische SPD-Chefin Nancy Faeser ist der Anschlag ein Angriff auf „unser Leben, auf unsere Freiheit, auf unsere offene Gesellschaft. Wir müssen uns dem Islamismus mit allem entgegenstellen und klar zeigen: Wir lassen uns von diesen Mördern nicht einschüchtern.“</p>
<p>Für die Jusos ist klar: „Unsere Gedanken sind bei denen, die Angehörige und Freund*innen verloren haben und den Verletzten. Auf Hass und Gewalt antworten wir mit Solidarität! Gemeinsam stehen wir gegen Terror.“</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/10905" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Die Ereignisse in <a href="https://twitter.com/hashtag/Wien?src=hash&amp;ref_src=twsrc%5Etfw">#Wien</a> erschüttern uns. Unsere Gedanken sind bei denen, die Angehörige und Freund*innen verloren haben und den Verletzten. <br>Auf Hass und Gewalt antworten wir mit Solidarität! Gemeinsam stehen wir gegen Terror.</p>&mdash; Jusos in der SPD (@jusos) <a href="https://twitter.com/jusos/status/1323564166104363008?ref_src=twsrc%5Etfw">November 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div></div></div>
</div>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/wien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wien</a></div><div class="field-item odd"><a href="/schlagwort/oesterreich" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Österreich</a></div><div class="field-item even"><a href="/schlagwort/terrorismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Terrorismus</a></div><div class="field-item odd"><a href="/schlagwort/islamismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Islamismus</a></div><div class="field-item even"><a href="/schlagwort/antisemitismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Antisemitismus</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-24719 node node-post node-promoted view-mode-node_main_topic clearfix" about="/blog/fundamentalismus-toetet-religion" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/5406" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/christian_wolff_0.jpg?itok=nDbEMndY 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/christian_wolff_0.jpg?itok=nZR6lt0t 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/christian_wolff_0.jpg?itok=fAKuYg5b 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=0Fc4hjGx 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/christian_wolff_0.jpg?itok=RQCUpRHR 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/christian_wolff_0.jpg?itok=jGgAgCwv 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/christian_wolff_0.jpg?itok=Jnp4mTT_ 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=ear2PnuJ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/christian_wolff_0.jpg?itok=t0hw2b_l 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/christian_wolff_0.jpg?itok=hXT3ewQx 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/christian_wolff_0.jpg?itok=rOOL2cOe 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=RZpRCR2F 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=RZpRCR2F" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/christian_wolff_0.jpg?itok=RZpRCR2F" alt="Christian Wolff" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Morde in Frankreich und Deutschland</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/blog/fundamentalismus-toetet-religion">Der Fundamentalismus tötet, nicht die Religion</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/christian-wolff">Christian Wolff</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-10-26T00:00:00+01:00">Montag, 26. Oktober 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/blog/fundamentalismus-toetet-religion#comments">2 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/so-reagiert-spd-terroranschlag-wien" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=So%20reagiert%20die%20SPD%20auf%20den%20Terroranschlag%20in%20Wien%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/so-reagiert-spd-terroranschlag-wien" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/so-reagiert-spd-terroranschlag-wien#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-91164c4910a4d1b4545966e3ae2060eb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3207 node node-author view-mode-node_teaser clearfix" about="/autor_in/vera-rosigkeit" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/102" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=-gBi4Hyo 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=ENOxYCFx 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=bRRLggNv 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=63gMFdD2 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=XhuKuiMC 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=aI3-Vton 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=sfF78s5W 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=r36jpEHi 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=FiXS3QhQ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=zyTOoDc7 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=oEBcojZ_ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=Tw38XEKh 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=Tw38XEKh" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=Tw38XEKh" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/vera-rosigkeit">Vera Rosigkeit</a></h2>
            <span property="dc:title" content="Vera Rosigkeit" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">hat Politikwissenschaft und Philosophie an der FU Berlin studiert und ist Redakteurin beim vorwärts.<a href="/autor_in/vera-rosigkeit" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/so-reagiert-spd-terroranschlag-wien" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=So%20reagiert%20die%20SPD%20auf%20den%20Terroranschlag%20in%20Wien%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/so-reagiert-spd-terroranschlag-wien" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/so-reagiert-spd-terroranschlag-wien#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/blog/fundamentalismus-toetet-religion">Der Fundamentalismus tötet, nicht die Religion</a></li></ul><ul class="related_articles"><li><a href ="/artikel/karl-seitz-baumeister-roten-wien">Karl Seitz – der Baumeister des Roten Wien</a></li></ul><ul class="related_articles"><li><a href ="/artikel/krieg-syrien-immer-neue-dschihadisten-hervorbringt">Wie der Krieg in Syrien immer neue Dschihadisten hervorbringt </a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-cc75ead1139e7bbeb28e4c9726fe5073">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/oppermann-ohne-debatte-keine-akzeptanz-corona-regeln">Oppermann: Ohne Debatte keine Akzeptanz für Corona-Regeln</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/lockdown-eltern-kinder-wichtig-schulen-kitas-geoeffnet-bleiben">Lockdown: Warum es für Eltern und Kinder wichtig ist, dass Schulen und Kitas geöffnet bleiben</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/schock-trauer-reaktionen-tod-thomas-oppermann">Schock und Trauer: Reaktionen auf den Tod von Thomas Oppermann</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-adc93a897bec0f9ef323a8177ffb75ee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/fall-nawalny-eu-sanktionen-gegen-russland-verhaengt">Fall Nawalny: Warum die EU Sanktionen gegen Russland verhängt</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-fraktion-will-mehr-mitsprache-statt-durchregieren-kampf-gegen-corona">SPD-Fraktion will mehr Mitsprache statt „Durchregieren“ im Kampf gegen Corona</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nord-stream-2-manuela-schwesig-kritik-gruenen-kontert">Nord Stream 2: Wie Manuela Schwesig die Kritik der Grünen kontert</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
