<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ein Mann mit Fähnchen und Regencape samt SPD-Logo schaut gespannt. Doch eigentlich braucht er es nicht mehr. Denn als Olaf Scholz um 16.30 Uhr die Bühne auf dem Marktplatz vorn Worms betritt, hat es längst aufgehört zu regnen. Die Sonne scheint, der Spätsommer ist da. Die Stimmung ist gut, denn die SPD hat alles, was zu einem Wahlerfolg dazu gehört: eine geschlossene Partei," />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/26392" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scholz in Worms: Mit Zusammenhalt und einem Geheimnis ins Kanzleramt" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt" />
<meta property="og:description" content="Ein Mann mit Fähnchen und Regencape samt SPD-Logo schaut gespannt. Doch eigentlich braucht er es nicht mehr. Denn als Olaf Scholz um 16.30 Uhr die Bühne auf dem Marktplatz vorn Worms betritt, hat es längst aufgehört zu regnen. Die Sonne scheint, der Spätsommer ist da. Die Stimmung ist gut, denn die SPD hat alles, was zu einem Wahlerfolg dazu gehört: eine geschlossene Partei, ein in die Zukunft ausgerichtetes Programm und den richtigen Kandidaten, wie Ministerpräsidentin Malu Dreyer aufzählt." />
<meta property="og:updated_time" content="2021-09-11T18:13:10+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/_oe_9595.jpg?itok=4iy9GxG8" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt" />
<meta name="twitter:title" content="Scholz in Worms: Mit Zusammenhalt und einem Geheimnis ins Kanzleramt" />
<meta name="twitter:description" content="Ein Mann mit Fähnchen und Regencape samt SPD-Logo schaut gespannt. Doch eigentlich braucht er es nicht mehr. Denn als Olaf Scholz um 16.30 Uhr die Bühne auf dem Marktplatz vorn Worms betritt, hat es" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/_oe_9595.jpg?itok=4iy9GxG8" />
<meta property="article:published_time" content="2021-09-11T17:42:28+02:00" />
<meta property="article:modified_time" content="2021-09-11T18:13:10+02:00" />
  <title>Scholz in Worms: Mit Zusammenhalt und einem Geheimnis ins Kanzleramt | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_RyC_9UB83LRTigboThORQA2BBImROzwai1oXLM8RUKE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Nigs3R63Vdmpyy75hTSRaFUZXMfoTgWc8eq9SCEramc.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qynr6m";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-26392 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/parteileben"><div class="comment-banner"><div class="comment-headline">Parteileben</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Bundestagswahlkampf</div>
                          <h1 id="page-title">Scholz in Worms: Mit Zusammenhalt und einem Geheimnis ins Kanzleramt</h1>
                          <div id="vw-metainfo"><a href="/autor_in/jonas-jordan">Jonas Jordan</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-09-11T00:00:00+02:00">11. September 2021</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-26392 node node-article node-promoted view-mode-full clearfix" about="/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Scholz in Worms: Mit Zusammenhalt und einem Geheimnis ins Kanzleramt" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/12735" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/_oe_9595.jpg?itok=9Mbmp8fi 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/_oe_9595.jpg?itok=4iy9GxG8 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/_oe_9595.jpg?itok=fL7CxrnM 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/_oe_9595.jpg?itok=8FAV4oPJ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/_oe_9595.jpg?itok=bFbSWKnu 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/_oe_9595.jpg?itok=AdrpUIY6 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/_oe_9595.jpg?itok=doIZkgOi 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/_oe_9595.jpg?itok=zxWyRjy7 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/_oe_9595.jpg?itok=LzGT6V2j 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/_oe_9595.jpg?itok=UF1veSK4 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/_oe_9595.jpg?itok=Dn2jXfID 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/_oe_9595.jpg?itok=_diJ53-_ 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/_oe_9595.jpg?itok=_diJ53-_" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/_oe_9595.jpg?itok=_diJ53-_" alt="Endspurt mit Ziel Kanzleramt: 15 Tage vor der Bundestagswahl spricht Olaf Scholz vor mehr als 1.00 Menschen in Worms." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Köhler/photothek.de</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Endspurt mit Ziel Kanzleramt: 15 Tage vor der Bundestagswahl spricht Olaf Scholz vor mehr als 1.00 Menschen in Worms.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">15 Tage noch bis zur Bundestagswahl. In Worms spricht SPD-Kanzlerkandidat Olaf Scholz vor mehr als 1.000 Menschen. Er verspricht einen höheren Mindestlohn, den schnellen Ausbau erneuerbarer Energien und die Chance auf einen Aufbruch.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ein Mann mit Fähnchen und Regencape samt SPD-Logo schaut gespannt. Doch eigentlich braucht er es nicht mehr. Denn als Olaf Scholz um 16.30 Uhr die Bühne auf dem Marktplatz vorn Worms betritt, hat es längst aufgehört zu regnen. Die Sonne scheint, der Spätsommer ist da. Die Stimmung ist gut, denn die SPD hat alles, was zu einem Wahlerfolg dazu gehört: eine geschlossene Partei, ein in die Zukunft ausgerichtetes Programm und den richtigen Kandidaten, wie Ministerpräsidentin Malu Dreyer aufzählt. „Er hat als einziger Kandidat das Format, die Linie und das Können, um ins Kanzleramt einzuziehen.“</p>
<h2>Luther, Brandt und Scholz</h2>
<p>Der rheinland-pfälzische Innenminister und SPD-Landesvorsitzende Roger Lewentz schlägt gar eine lange Brücke in der Historie von Worms, das seit wenigen Wochen den Status als Unesco-Weltkulturerbestadt innehat: Vor 500 Jahren war Martin Luther hier, vor 60 Jahren Willy Brandt und heute Olaf Scholz. Der Letztgenannte verweist hingegen erst einmal auf die Erfolge anderer. „Über 50 Millionen Bürger sind geimpft. Das ist ein Fortschritt, ein Fortschritt aus Rheinland-Pfalz“, sagt er mit Blick auf den in Mainz entwickelten Impfstoff von Biontech.</p>
<p>Zugleich wurde das Bundesland vor nicht einmal zwei Monaten von einer schweren Naturkatastrophe getroffen. Mitte Juli zerstörte eine mehr als acht Meter hohe Flutwelle große Teile des Ahrtales. Scholz unterbrach sofort seinen Urlaub im Allgäu und reiste in die betroffene Region. Er versprach schnelle Hilfen, die in dieser Woche in Höhe von 30 Milliarden Euro durch den Bundesrat final auf den Weg gebracht haben. Insbesondere in den Tagen nach der Flut packten Menschen aus allen Teilen Deutschlands vor Ort mit an. Scholz sagt dazu: „Ich bin unverändert stolz darauf. Das ist eine Haltung, die wir in Deutschland haben. Wir sind ein Land, das zur Solidarität fähig ist.“</p>
<h2>Gegen Kinderarmut, für mehr Wohnungen</h2>
<p>Diesen Zusammenhalt wünsche er sich auch für andere Bereiche. Er kündigt an, als Bundeskanzler mit einer großen Reform dafür sorgen zu wollen, dass Kinderarmut in Deutschland verschwinde. Zugleich solle auch Wohnraum wieder bezahlbar werden. 400.000 neue Wohnungen sollen in Deutschland künftig jährlich gebaut werden, ein Viertel davon sozial gefördert. „Das geht, wenn man sich anstrengt, aber es funktioniert natürlich nicht, wenn man das Problem nicht angeht“, sagt Scholz. Mit Blick auf die Rente spricht er sich vehement gegen eine Erhöhung des Renteneintrittsalters aus: „Wir machen das nicht mit und wir werden das verhindern.“ Ein stabiles Rentenniveau sei finanzierbar und möglich.</p>
<p>Die grundlegende Voraussetzung für ein hohes Rentenniveau seien aber auch mehr Beschäftigung und höhere Löhne. Scholz will als Bundeskanzler im ersten Amtsjahr den Mindestlohn auf 12 Euro erhöhen und so 10 Millionen Menschen in Deutschland eine Gehaltserhöhung bescheren. Doch dabei dürfe es nicht bleiben, sagt er und thematisiert insbesondere die gleiche Bezahlung von Männern und Frauen als Ziel. Anerkennung, Solidarität und Respekt sind ein Kernelement seiner Politik. Das wird an diesem Tag einmal mehr deutlich. Denn Scholz sagt: „Wir sind nicht nur Konsumenten, sondern wir haben auch unsere Ehre, und die darf nicht verletzt werden.“</p>
<h2>Deutliche Kritik an der Union</h2>
<p>Der SPD-Kanzlerkandidat hat einen ambitionierten Plan: den menschengemachten Klimawandel aufhalten, gleichzeitig gute Arbeitsplätze in Deutschland garantieren und damit „die größte wirtschaftliche Modernisierung seit weit über 100 Jahren“ bewältigen. „Dafür brauchen wir mehr Strom aus erneuerbaren Quellen“, sagt er und kritisiert die Union deutlich: Es sei „wirklich schlimm“, dass die CDU/CSU behauptet habe, das sei gar nicht nötig. „Eine weitere von CDU/CSU-geführte Regierung würde Deutschland Wohlstand und Arbeitsplätze kosten. Das darf nicht sein“, sagt er.</p>
<p>Ansonsten geht Scholz kaum auf den politischen Gegner ein. Generalsekretär Lars Klingbeil wird da deutlicher. Unions-Kanzlerkandidat Armin Laschet klinge immer mehr wie ein Mini-Trump, kritisiert er. Auf dem CSU-Parteitag hatte dieser behauptet, dass Sozialdemokraten in allen Entscheideungen der Nachkriegsgeschichte auf der falschen Seite gestanden hätten. Klingbeil hält dagegen: „Ich bin unfassbar stolz auf das, was Sozialdemokraten für dieses Land erreicht haben.“ An den Äußerungen verschiedener CDU-Politiker zeige sich nun, dass die Union auf den Wahlkampf nicht vorbereitet gewesen sei. „Was sie im Adenauer-Haus im Schrank gefunden haben, war Schmutz, aber wir bleiben cool“, sagt er.</p>
<h2>Klingbeil: Nicht in der 80. Minute vom Platz gehen</h2>
<p>Klingbeil appelliert zudem an die SPD-Anhänger*innen: „Jetzt ist die Chance zum Greifen nah, aber wenn man in der 80. Minute 2:0 führt, geht man nicht jubelnd vom Platz, sondern greift weiter an. Leute, ich will euch kämpfen sehen! Darum geht es in den kommenden 15 Tagen.“ Bei Scholz klingt das Ganze etwas leiser, aber sehr bestimmt. Er erlebe, dass viele Mensch einen Aufbruch und einen sozialdemokratischen Kanzler wollten. „Das ist sehr bewegend für mich, wenn man die Umfragen sieht, aber ich verrate ein Geheminis: Wer will, dass der nächste Kanzler Olaf Scholz heißt, muss SPD wählen. Schönen Dank!“</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/olaf-scholz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Olaf Scholz</a></div><div class="field-item odd"><a href="/schlagwort/lars-klingbeil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lars Klingbeil</a></div><div class="field-item even"><a href="/schlagwort/rheinland-pfalz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rheinland-Pfalz</a></div><div class="field-item odd"><a href="/schlagwort/bundestagswahlkampf" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bundestagswahlkampf</a></div><div class="field-item even"><a href="/schlagwort/rheinland-pfaelzische-spd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">rheinland-pfälzische SPD</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-26291 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/umfrage-bundestagswahl-spd-zieht-erstmals-union-vorbei" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/12613" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/_oe_5577.jpg?itok=doEPMDsh 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/_oe_5577.jpg?itok=ugQwr6k5 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/_oe_5577.jpg?itok=qjndXEPs 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/_oe_5577.jpg?itok=DXL1iW3_ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/_oe_5577.jpg?itok=d1vKrECy 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/_oe_5577.jpg?itok=Bo32f8oT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/_oe_5577.jpg?itok=ducbGxDj 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/_oe_5577.jpg?itok=OoILvnrE 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/_oe_5577.jpg?itok=mZUzYhaq 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/_oe_5577.jpg?itok=d5VZqTx2 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/_oe_5577.jpg?itok=8XtqmOB5 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/_oe_5577.jpg?itok=Qx0sAWdv 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/_oe_5577.jpg?itok=Qx0sAWdv" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/_oe_5577.jpg?itok=Qx0sAWdv" alt="Nach jüngsten Umfragen liegt die SPD mit Olaf Scholz im Bundestagswahlkampf nun vor der Union." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Rückenwind für Partei und Kandidat</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/umfrage-bundestagswahl-spd-zieht-erstmals-union-vorbei">Umfrage zur Bundestagswahl: SPD zieht erstmals an Union vorbei</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-08-24T00:00:00+02:00">24. August 2021</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/umfrage-bundestagswahl-spd-zieht-erstmals-union-vorbei#comments">4 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Scholz%20in%20Worms%3A%20Mit%20Zusammenhalt%20und%20einem%20Geheimnis%20ins%20Kanzleramt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-Qshi064Ue0BONhNCPX0RPLbpyT2-Umrm13fWiOO_XPc" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1631390194|hafa7T_mEuHO_t_BDOHqSbrqikNPnJmOQfOkmGMH5i0" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-974e303c02c6fb62b341c7da853bc4c1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3448 node node-author node-promoted view-mode-node_teaser clearfix" about="/autor_in/jonas-jordan" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/7782" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=7HoMjDCk 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o3hvTx-P 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=n-IHlsRO 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=_zzE4mOJ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=nXWQdYLm 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=bSa5ETW5 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=t6vqdrjc 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=jCkOTlxl 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=pyCvDcZe 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o2DJFGxf 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=wz3y--_L 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" alt="Jonas Jordan" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/jonas-jordan">Jonas Jordan</a></h2>
            <span property="dc:title" content="Jonas Jordan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des „vorwärts“. Er hat Politikwissenschaft studiert und twittert gelegentlich unter @JonasJjo<a href="/autor_in/jonas-jordan" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Scholz%20in%20Worms%3A%20Mit%20Zusammenhalt%20und%20einem%20Geheimnis%20ins%20Kanzleramt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/scholz-worms-zusammenhalt-geheimnis-ins-kanzleramt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/umfrage-bundestagswahl-spd-zieht-erstmals-union-vorbei">Umfrage zur Bundestagswahl: SPD zieht erstmals an Union vorbei</a></li></ul><ul class="related_articles"><li><a href ="/artikel/scholz-packt-spd-startet-wahlkampagne">Scholz packt das an: SPD startet ihre Wahlkampagne </a></li></ul><ul class="related_articles"><li><a href ="/artikel/so-bereitet-spd-corona-wahlkampf">So bereitet sich die SPD auf den Corona-Wahlkampf vor</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
