<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Sie porträtieren in „Female Pleasure“ fünf Frauen aus unterschiedlichen Kulturkreisen, die sich gegen sexuellen Missbrauch und gegen sexuelle Unterdrückung wehren. Was war zuerst: Die Idee, einen Film über Unterdrückung zu machen oder die Protagonistinnen?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/21304" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regisseurin Barbara Miller: „Gleichberechtigung ist ein Gewinn für alle“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle" />
<meta property="og:description" content="Sie porträtieren in „Female Pleasure“ fünf Frauen aus unterschiedlichen Kulturkreisen, die sich gegen sexuellen Missbrauch und gegen sexuelle Unterdrückung wehren. Was war zuerst: Die Idee, einen Film über Unterdrückung zu machen oder die Protagonistinnen?" />
<meta property="og:updated_time" content="2018-10-26T10:03:44+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/female_pleasure.jpg?itok=gdAOOZio" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle" />
<meta name="twitter:title" content="Regisseurin Barbara Miller: „Gleichberechtigung ist ein Gewinn für alle“" />
<meta name="twitter:description" content="Sie porträtieren in „Female Pleasure“ fünf Frauen aus unterschiedlichen Kulturkreisen, die sich gegen sexuellen Missbrauch und gegen sexuelle Unterdrückung wehren. Was war zuerst: Die Idee, einen Film über Unterdrückung zu machen oder die Protagonistinnen?" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/female_pleasure.jpg?itok=gdAOOZio" />
<meta property="article:published_time" content="2018-10-25T17:27:03+02:00" />
<meta property="article:modified_time" content="2018-10-26T10:03:44+02:00" />
  <title>Regisseurin Barbara Miller: „Gleichberechtigung ist ein Gewinn für alle“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_4zd_EtAKC4xn_hkHpH5BXAdd4lA0vYwQw-X9vJaXgfk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_OwGBhtWi3fIgzrJyWitFTRDHTcWfSPybWPufrD7nb_E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_lIEdPxumPo9qHexbTt8dcfkLSz4JBgX6yWJ_9RN9oa8.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js__YG2ITt3Pgygpsv3fSgrYPOKhBdCd056M1O6K-xte5w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_oRp7OiEccxC5deNc-w9HV7q46GdQzT_AT2tyjbVQaz8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21304 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Female Pleasure</div>
                          <h1 id="page-title">Regisseurin Barbara Miller: „Gleichberechtigung ist ein Gewinn für alle“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/birgit-guell">Birgit Güll</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-26T00:00:00+02:00">26. Oktober 2018</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-21304 node node-article node-promoted view-mode-full clearfix" about="/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Regisseurin Barbara Miller: „Gleichberechtigung ist ein Gewinn für alle“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/7303" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/female_pleasure.jpg?itok=nF_cNrRK 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/female_pleasure.jpg?itok=UMtqhLhe 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/female_pleasure.jpg?itok=5vtLK7Rd 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/female_pleasure.jpg?itok=2bnMsVQS 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/female_pleasure.jpg?itok=Td4QtLcS 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/female_pleasure.jpg?itok=OBZpCCLO 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/female_pleasure.jpg?itok=jkOvVDYE 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/female_pleasure.jpg?itok=oyAuHMj0 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/female_pleasure.jpg?itok=34MJtZOR 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/female_pleasure.jpg?itok=gdAOOZio 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/female_pleasure.jpg?itok=EPOyIc-n 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/female_pleasure.jpg?itok=IN3Kv70v 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/female_pleasure.jpg?itok=IN3Kv70v" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/female_pleasure.jpg?itok=IN3Kv70v" alt="Szene aus „Female Pleasure“: ein Film, der uns bewusst macht, wo wir stehen." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; X Verleih AG</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Szene aus „Female Pleasure“: ein Film, der uns bewusst macht, wo wir stehen.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Frauen auf der ganzen Welt kämpfen gegen dasselbe Problem: Unterdrückung. Die Regisseurin Barbara Miller porträtiert in ihrem Film „Female Pleasure“ fünf Frauen, die sich wehren. Im Interview mit vorwärts.de spricht sie über weibliche Solidarität und den langen Weg zur Gleichberechtigung.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Sie porträtieren in „Female Pleasure“ fünf Frauen aus unterschiedlichen Kulturkreisen, die sich gegen sexuellen Missbrauch und gegen sexuelle Unterdrückung wehren. Was war zuerst: Die Idee, einen Film über Unterdrückung zu machen oder die Protagonistinnen?</strong></p>
<p>Mir ist immer mehr bewusst geworden, dass ganz viele Frauen auf der Welt nicht über ihren eigenen Körper bestimmen können und keine lustvolle oder selbstbestimmte Sexualität leben können. Dass Viele gar kein Recht haben Ja zu sagen – oder Nein. Ich habe mich gefragt: Wie kann es sein, dass wir im 21. Jahrhundert immer noch mit diesem Problem konfrontiert sind? Darüber habe ich gesprochen und  – vor allem von Frauen – Hinweise auf meine Protagonistinnen bekommen. So ist das ganz organisch entstanden.</p>
<div class="vorwaerts-"><div class="entity entity-media media-image media-node-article-portrait media--embedded clearfix" about="/media/image/7302" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_article_portrait/private/images/barbara_miller.jpg?itok=5tAGXUFK 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_article_portrait/private/images/barbara_miller.jpg?itok=dwBs2VXe 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_article_portrait/private/images/barbara_miller.jpg?itok=ITuoQlxi 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_article_portrait/private/images/barbara_miller.jpg?itok=J3vsvkt0 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_article_portrait/private/images/barbara_miller.jpg?itok=37hHCL3c 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_article_portrait/private/images/barbara_miller.jpg?itok=XI8lz_1n 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_article_portrait/private/images/barbara_miller.jpg?itok=LYa4w8UJ 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_article_portrait/private/images/barbara_miller.jpg?itok=Ey7THKsv 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_article_portrait/private/images/barbara_miller.jpg?itok=vA2_AvTk 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_article_portrait/private/images/barbara_miller.jpg?itok=K-eldD2e 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_article_portrait/private/images/barbara_miller.jpg?itok=-yJliYyx 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_article_portrait/private/images/barbara_miller.jpg?itok=Sdalg-_Q 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_article_portrait/private/images/barbara_miller.jpg?itok=Sdalg-_Q" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_article_portrait/private/images/barbara_miller.jpg?itok=Sdalg-_Q" alt="Barbara Miller" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Jason Ashwood / X Verleih AG</div></div></div>  </div>
  

      </figure>

  </div>
</div>
<p><strong>Waren alle fünf gleich bereit sich zu beteiligen?</strong></p>
<p>Ja. Das hat auch viel damit zu tun, dass sie den Schritt an die Öffentlichkeit, zumindest teilweise, bereits gegangen sind. Vithika Yadav hat in Delhi das erste Sexualaufklärungsprojekt im Internet gestartet. Deborah Feldman, die aus einer chassidischen Gemeinde in New York geflohen ist, hat ein Buch geschrieben. Doris Wagner, die ehemalige Nonne, die in einem Kloster vergewaltigt wurde auch. Sie machen das, obwohl sie sich Gefahren aussetzen – wie Leyla Hussein, die zum Teil unter Polizeischutz lebt, an einer geheimen Adresse, weil sie gegen weibliche Genitalverstümmelung kämpft. Alle haben sich damit auseinandergesetzt, was für ein Bild von Frauen diese Gesellschaft hat. Die japanische Künstlerin Rokudenashiko – sie macht ja Vaginakunst, die auch sehr lustig ist – wurde vom Staat dafür angeklagt. Diese Anklage hat ihr bewusst gemacht, wie feministisch ihre Kunst ist.</p>
<p><strong>Eine ihrer Protagonistinnen, Leyla Hussein bezeichnet das Patriachat im Film als „weltweite Religion“. Hat Sie dieser Befund überrascht? </strong></p>
<p>Ich wollte mich nicht grundsätzlich mit Religion auseinandersetzten. Meine These lautete: Es spielt keine Rolle aus welcher Kultur oder eben Religion wir kommen, wir Frauen haben alle ein sehr ähnliches Problem. Dass der weibliche Körper in allen Weltreligionen etwas Schuldbehaftetes ist, ist erst durch die Zusammenführung der Frauen im Film als großes Ganzes so deutlich geworden. Das war für mich toll zu sehen – aber auch traurig. Das sind fünf moderne Frauen in Weltmetropolen im 21. Jahrhundert und alle haben das gleiche Problem. Aber: Wir Frauen kämpfen gegen das Gleiche und wenn wir uns solidarisieren, wenn wir uns dagegen auflehnen, können wir auch etwas erreichen.</p>
<p><strong>Der Film ist ein Aufruf zu weiblicher Solidarität. Es gibt diese positive Grundhaltung – obwohl den Frauen so viel Schlimmes widerfahren ist. Woher kommt das?</strong></p>
<p>Die Drehabreiten mit den Frauen waren toll. Bei den Gesprächen mit ihnen geht man durch alle Tiefen, aber die Frauen sind so positiv. Diese Kraft und dieser Glaube daran, dass man etwas bewirken kann, das ist die Energie die wir brauchen, um etwas zu verändern. Frauensolidarität ist so wichtig. Deshalb finde ich es auch so toll, dass diese fünf Frauen sich hinstellen und nicht nur für sich sprechen – man erfährt auch ihre eigene Geschichte – sondern für alle Frauen und ihnen Mut machen.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/7301" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><iframe width="560" height="315" src="https://www.youtube.com/embed/9vbj4lOYN2k" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div></div></div>
</div>
<p><strong>Welche Rolle spielen Männer für die Gleichberechtigung der Geschlechter? </strong></p>
<p>Ich glaube, Frauen und Männer müssen sich gemeinsam dafür einsetzen. Gleichberechtigung ist ein Gewinn für alle. In Ländern wo Frauen nicht als gleichwertig angesehen werden, sind die Männer eigentlich einsam. Ich habe die Hoffnung, dass sich etwas verändert. Wenn die Massai-Männer verstehen, dass Genitalverstümmelung ihren Frauen die Lust raubt, wollen sie das beenden, das habe ich durch den Film erlebt. Wenn Barack Obama sagt: I’m a feminist. Toll! Wir müssen das gemeinsam angehen.</p>
<p><strong>Ganz am Beginn Ihres Films zeigen Sie Werbesujets bekannter Modemarken, die Frauen zum sexuellen Objekt machen, die Unterdrückung erotisch inszenieren. Warum haben Sie das an den Anfang gestellt?</strong></p>
<p>Es war mir unglaublich wichtig, dass wir von einem kolonialen Blick wegkommen, dieses: Die anderen haben noch ein Problem, bei uns ist alles in Ordnung. Nehmen wir die Internetpornografie, die bei uns genauso verbreitet ist wie im Rest der Welt: Die Frau wird nicht mehr total verhüllt, sondern total enthüllt, aber es geht um die Befriedigung des Mannes und die Frau ist kein selbstbestimmtes Subjekt. Deshalb war es mir wichtig einen Film zu machen, der uns bewusst macht, wo wir stehen. Auch bei uns sind die Urfiguren Maria und Eva da – die Unbefleckte und die Frau, die das Böse in die Welt gebracht hat. Durch die 68er hat sich viel bewegt, aber wir sind noch nicht am Ziel.</p>
<p><strong>Female Pleasure startet am 8. November in den deutschen Kinos.</strong></p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/frauenrechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Frauenrechte</a></div><div class="field-item odd"><a href="/schlagwort/gleichberechtigung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gleichberechtigung</a></div><div class="field-item even"><a href="/schlagwort/gleichstellung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gleichstellung</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-20828 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/geschichte-gleichberechtigung-peinlichkeit-peinlichkeit" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/6436" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/88858985.jpg?itok=KYd36cIA 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/88858985.jpg?itok=AsZ7fI5o 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/88858985.jpg?itok=JZj6ATQv 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/88858985.jpg?itok=tt3majuB 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/88858985.jpg?itok=HUaM5ELR 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/88858985.jpg?itok=re_OLbjl 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/88858985.jpg?itok=YAy8WQ9J 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/88858985.jpg?itok=Zs-PVim_ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/88858985.jpg?itok=Lcza-aDz 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/88858985.jpg?itok=6CGPv_pt 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/88858985.jpg?itok=s7TkWC5B 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/88858985.jpg?itok=8oEwe-4_ 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/88858985.jpg?itok=8oEwe-4_" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/88858985.jpg?itok=8oEwe-4_" alt="Frauentag" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">60 Jahre Gleichberechtigungsgesetz</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/geschichte-gleichberechtigung-peinlichkeit-peinlichkeit">Geschichte der Gleichberechtigung: Von Peinlichkeit zu Peinlichkeit</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/renate-faerber-husemann">Renate Faerber-Husemann</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-27T00:00:00+02:00">27. Juni 2018</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/geschichte-gleichberechtigung-peinlichkeit-peinlichkeit#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Regisseurin%20Barbara%20Miller%3A%20%E2%80%9EGleichberechtigung%20ist%20ein%20Gewinn%20f%C3%BCr%20alle%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-wyN400O3TH54M6aOGb8mmFFBrQWbtiZUBnT5KX8unbE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1540572185" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-fbdd711dda677ea66455a3665671a4a5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3573 node node-author view-mode-node_teaser clearfix" about="/autor_in/birgit-guell" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/3256" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/birgit_gull.jpg?itok=ID4b9lTf 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/birgit_gull.jpg?itok=H7TlzYZY 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/birgit_gull.jpg?itok=QzJ10bMu 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/birgit_gull.jpg?itok=A7Ccoznl 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/birgit_gull.jpg?itok=V2ty-Udb 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/birgit_gull.jpg?itok=qu9DiyMA 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/birgit_gull.jpg?itok=dNxNenM7 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/birgit_gull.jpg?itok=XOJ1sSIC 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/birgit_gull.jpg?itok=T1VGYITo 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/birgit_gull.jpg?itok=Kzx-Ic14 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/birgit_gull.jpg?itok=EW3IWiO1 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/birgit_gull.jpg?itok=5vwCbKFS 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/birgit_gull.jpg?itok=5vwCbKFS" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/birgit_gull.jpg?itok=5vwCbKFS" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/birgit-guell">Birgit Güll</a></h2>
            <span property="dc:title" content="Birgit Güll" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteurin, die für den „vorwärts“ über Kultur berichtet.<a href="/autor_in/birgit-guell" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Regisseurin%20Barbara%20Miller%3A%20%E2%80%9EGleichberechtigung%20ist%20ein%20Gewinn%20f%C3%BCr%20alle%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/regisseurin-barbara-miller-gleichberechtigung-gewinn-alle#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/geschichte-gleichberechtigung-peinlichkeit-peinlichkeit">Geschichte der Gleichberechtigung: Von Peinlichkeit zu Peinlichkeit</a></li></ul><ul class="related_articles"><li><a href ="/artikel/gewalt-gegen-frauen-teil-familienalltags">Gewalt gegen Frauen ist auch Teil des Familienalltags</a></li></ul><ul class="related_articles"><li><a href ="/artikel/mutig-unbequem-erfolgreich-inge-wettig-danielmeiers-kampf-frauenrechte">Mutig, unbequem, erfolgreich – Inge Wettig-Danielmeiers Kampf für Frauenrechte</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-2d5e8ec26240b4995ca717d99359caea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nato-manoever-trident-juncture-zwingend-noetig">Warum das NATO-Manöver „Trident Juncture“ zwingend nötig ist</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/tarifabschluss-ig-metall-mehr-lohn-recht-28-stunden-woche">Tarifabschluss der IG Metall: Mehr Lohn und das Recht auf eine 28-Stunden-Woche</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/neonazi-aussteiger-afd-hat-luecke-zwischen-cdu-npd-besetzt">Neonazi-Aussteiger: „Die AfD hat eine Lücke zwischen CDU und NPD besetzt“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-97e250f5c614c69b205fa0ba8ab1f3c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nato-manoever-trident-juncture-zwingend-noetig">Warum das NATO-Manöver „Trident Juncture“ zwingend nötig ist</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-linke-motor-partei-erneuerung">SPD-Linke: Wir werden der Motor der Partei-Erneuerung sein </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-niederlage-bayern-nahles-gegen-rote-linien-grosse-koalition">SPD-Niederlage in Bayern: Nahles gegen rote Linien für große Koalition</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
