<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="In den letzten Jahren hat sich eine sex-positive Bewegung herausgebildet, die einen respektvollen, einvernehmlichen Umgang aller Beteiligten und eine Vielfalt an Sexualitäten fördert. Damit wird dem gesellschaftlichen Wunsch nach frauen-, männer-, genderfreundlichen pornographischen Darstellungen entsprochen, die positiv, realistisch und bewusst Lust zugänglich machen. Ausdruck findet dieser Paradigmen-Wandel in der Verleihung des Feministischen Pornofilmpreises in Berlin, dem PorYes-Award." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/poryes-pornos-feminismus-voranbringen" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/19796" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PorYes: Wie Pornos den Feminismus voranbringen" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/poryes-pornos-feminismus-voranbringen" />
<meta property="og:description" content="In den letzten Jahren hat sich eine sex-positive Bewegung herausgebildet, die einen respektvollen, einvernehmlichen Umgang aller Beteiligten und eine Vielfalt an Sexualitäten fördert. Damit wird dem gesellschaftlichen Wunsch nach frauen-, männer-, genderfreundlichen pornographischen Darstellungen entsprochen, die positiv, realistisch und bewusst Lust zugänglich machen. Ausdruck findet dieser Paradigmen-Wandel in der Verleihung des Feministischen Pornofilmpreises in Berlin, dem PorYes-Award." />
<meta property="og:updated_time" content="2017-09-06T12:42:53+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/laurameritt.jpg?itok=rw0F-0_K" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/poryes-pornos-feminismus-voranbringen" />
<meta name="twitter:title" content="PorYes: Wie Pornos den Feminismus voranbringen" />
<meta name="twitter:description" content="In den letzten Jahren hat sich eine sex-positive Bewegung herausgebildet, die einen respektvollen, einvernehmlichen Umgang aller Beteiligten und eine Vielfalt an Sexualitäten fördert. Damit wird dem gesellschaftlichen Wunsch nach frauen-, männer-, genderfreundlichen pornographischen Darstellungen entsprochen, die positiv, realistisch und bewusst Lust zugänglich machen. Ausdruck findet dieser Paradigmen-Wandel in der Verleihung des Feministischen Pornofilmpreises in Berlin, dem PorYes-Award." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/laurameritt.jpg?itok=rw0F-0_K" />
<meta property="article:published_time" content="2017-09-06T12:42:08+02:00" />
<meta property="article:modified_time" content="2017-09-06T12:42:53+02:00" />
  <title>PorYes: Wie Pornos den Feminismus voranbringen | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z49-lOyrXKTtDcn4qsbJ4w3dqcuT6IR8KN74S3W2eP8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19796 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div class="header-image-wrapper vw-header-debate-teaser">
  
  <div class="vw-debate-title">        <a href="/debatte/feminismus">Feminismus – brauchen wir das noch?</a>  </div>  
          <div class="entity entity-media media-image media-term-debate-teaser clearfix" about="/media/image/5108" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=WGwkKPAp 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=192OpCky 1x, https://www.vorwaerts.de/system/files/styles/small_20x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=XeQa9VRF 2x, https://www.vorwaerts.de/system/files/styles/small_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=kosyzAYp 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=AibHCoux 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=GgN6xBu5 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=XUFNR_yx 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=QZnPedwk 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=2Mi01ZJS 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=olYMBzeA 1x, https://www.vorwaerts.de/system/files/styles/large_20x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=s9sXTj9d 2x, https://www.vorwaerts.de/system/files/styles/large_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=PkHct088 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=PkHct088" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=PkHct088 2820w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    
  <div class="vw-debate-link">        <a href="/debatte/feminismus">zur Debatte »</a>  </div></div>
<div id="block-menu-block-2" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">vorwärts-Debatte</div>
                          <h1 id="page-title">PorYes: Wie Pornos den Feminismus voranbringen</h1>
                          <div id="vw-metainfo"><a href="/autor_in/laura-meritt">Laura Méritt</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-06T00:00:00+02:00">06. September 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-19796 node node-article node-promoted view-mode-full clearfix" about="/artikel/poryes-pornos-feminismus-voranbringen" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="PorYes: Wie Pornos den Feminismus voranbringen" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/5488" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/laurameritt.jpg?itok=Th_WrE_x 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/laurameritt.jpg?itok=zYnNNUtV 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/laurameritt.jpg?itok=0y1a_kxy 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/laurameritt.jpg?itok=ZelZHQwb 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/laurameritt.jpg?itok=F7ZgANWh 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/laurameritt.jpg?itok=zOad22oj 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/laurameritt.jpg?itok=tyqINK9v 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/laurameritt.jpg?itok=ovCgr_4i 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/laurameritt.jpg?itok=w6Mp3LtJ 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/laurameritt.jpg?itok=rw0F-0_K 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/laurameritt.jpg?itok=_7hiuSI- 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/laurameritt.jpg?itok=0tCt9xMs 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/laurameritt.jpg?itok=0tCt9xMs" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/laurameritt.jpg?itok=0tCt9xMs 1845w" alt="" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Polly Fannlaf</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Sex sells, gerade weil wir nicht genug darüber wissen oder bewusst Wissen vorenthalten wird, sagt PorYes-Aktivistin Laura Méritt. Mit feministischen Pornos will sie das ändern.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Pornografie und Feminismus sind kein Widerspruch, im Gegenteil. Feministische Pornografie legt Kriterien für einen respektvollen Umgang miteinander fest, auch in der Sexualität, schreibt „PorYes“-Aktivistin Laura Méritt. Das wirkt bis tief hinein in die Gesellschaft.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In den letzten Jahren hat sich eine sex-positive Bewegung herausgebildet, die einen respektvollen, einvernehmlichen Umgang aller Beteiligten und eine Vielfalt an Sexualitäten fördert. Damit wird dem gesellschaftlichen Wunsch nach frauen-, männer-, genderfreundlichen pornographischen Darstellungen entsprochen, die positiv, realistisch und bewusst Lust zugänglich machen. Ausdruck findet dieser Paradigmen-Wandel in der Verleihung des Feministischen Pornofilmpreises in Berlin, dem PorYes-Award. Dieses Jahr findet er zum fünften Mal statt und zeichnet besondere Produktionen aus verschiedenen Kulturen und Generationen aus. Damit wird auch eine alternative Sex- und Porngeschichte geschrieben.</p>
<h2>Kontrapunkt zur Mainstream-Pornografie</h2>
<p>Die Initiatorinnen rundum das Netzwerk Freudenfluss und Sexclusivitäten, dem ersten frauenorientierten Sex-Unternehmen und sexuellen Kommunikationszentrum Europas, setzen damit einen Kontrapunkt zur konservativen und kategorisierenden Mainstream-Pornografie, die immer noch stark von sexistischen und diskriminierenden Darstellungen geprägt ist.</p>
<p> Frauen werden häufig als passive Objekte gezeigt, die wie selbstverständlich die Wünsche des Mannes bedienen. Männer werden auf unsensible, irreale Dauerständer reduziert. Andere Geschlechter, Entwürfe und Praktiken werden als Fetische oder Perversitäten eingeordnet. Damit bleibt wenig Raum für einen positiven, mutigen und bewussten Zugang zur eigenen Lust und einen wertschätzenden Umgang mit dem eigenen und anderen Körpern.</p>
<h2>Bildersturm der Pornoindustrie</h2>
<p>Der sexpositive Flügel der Frauenbewegung setzt sich seit den 60ern für einen anderen positiven Zugang zu Sexualität und Körper ein und hat nicht nur in der Gesundheitsbewegung  schon viel bewirkt. Sexualanatomische Aufklärung, die den ganzen (klitoralen) Sexualkomplex und dessen Verbindungen miteinbezieht sowie eine positive nicht beschämende Sprache werden ergänzt durch lustbetonte und einvernehmliche Darstellungen von Sexualität. Nach der Revolutionierung der Sexspielzeuge (die nun aus gesundheitsverträglichen Materialien edel designt daher kommen) ist jetzt der Bildersturm in der Pornoindustrie angesagt.</p>
<p>Besonders junge Leute suchen bei aller kommerziellen Sexualisierung des Alltags realistische Informationen über Sexualität, die ihnen Schule und andere Bildungsinstitutionen nicht bieten. Der Aufklärungskanon ist noch größtenteils von Fortpflanzung geprägt, während das Internet Suchende mit XXL-Formaten zuspritzt.</p>
<h2>Ein gesellschaftlicher Bildungsauftrag</h2>
<p>Feministische Pornografie greift den (mangelhaft bis gar nicht ausgeführten) gesellschaftlichen Bildungsauftrag auf und vermittelt Angebote in sexueller Anatomie, Kommunikation und Verhalten, aber auch zur Konstruiertheit und Geschichtlichkeit von Sexualität und deren Darstellung, der Pornografie. Entsprechende Veranstaltungen werden in alt eingesessenen Institutionen wie neueren Kulturorten durchgeführt, so dass unterschiedliche Generationen und Zielgruppen angesprochen werden.</p>
<p>Sex sells, gerade weil wir nicht genug darüber wissen oder bewusst Wissen vorenthalten wird. Auch in der Universität ist Pornografie als Forschungsfeld angekommen, das Machtverhältnisse untersucht. </p>
<h2>Intelligent fickt gut</h2>
<p>Was in Feministischer Pornografie deutlich wird, sind Kriterien für einen respektvollen Umgang miteinander, auch in der Sexualität. „Konsens und Vielfalt – Fairporn“ heißt eine weitere Veranstaltung am „PorYes“-Wochenende im Oktober und beinhaltet alles Wünschenswerte für eine demokratische Gesellschaft. Wie entsteht Konsens (wie finde ich heraus, was ich möchte und was nicht und wie kommuniziere ich das), wie können wir Vielfalt herstellen und wie das Setting – respektive die Arbeitsverhältnisse beim Pornodreh – lebenswert gestalten? Die Beschäftigung mit Sexualität und Pornografie zieht Positions- und  Perspektivenwechsel nach sich. Weitreichende Auswirkungen bis in die privaten Beziehungen hinein stellen sich ein, die schweigend hingenommene (Macht-)Verhältnisse ins Wanken bringen können.</p>
<p>Feminismus ist sexy und präsentiert sich einmal mehr von der politisch progressiven Seite. Sexualwissenschaftlich aktuell und geschlechterpolitisch wegweisend wurde die Veränderung der Erotikkultur eingeleitet, aus der altbackenen Sexualmoral entsteht eine Verhandlungsmoral. Porno? PorYes! Denn Intelligent fickt gut! Viva la Vulva!</p>
<p><article class="node-19795 node node-infobox view-mode-full clearfix" about="/infokasten/alle-poryes-termine-ueberblick" typeof="sioc:Item foaf:Document">
      <header>
                    <h2 class="node__title node-title">Alle PorYes- Termine im Überblick</h2>
            <span property="dc:title" content="Alle PorYes- Termine im Überblick" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Freitag, 20.10.2017, ab 18 Uhr: <strong>Meet and Greet mit den Nominierten</strong> im Freudensalon</p>
<p>Samstag, 21.10.2017, 20 Uhr<strong>: PorYes – Feminist Porn Award Europe</strong> / Preisverleihung im HAU Hebbel am Ufer</p>
<p>Samstag, 21.10.2017 ab 22 h: <strong>PorYes</strong>-P<strong>arty</strong>, Publikumspreisverleihung &amp; sexpositive Performances / Veranstaltungsort tba</p>
<p>Sonntag, 22.10.2017 16h: Podiumsdiskussion <strong>Bildungsauftrag feministischer Pornografie / </strong>Urania, An der Urania 17, Berlin-Schöneberg</p>
<p>Montag, 23.10.2017 19h: PornTalk „<strong>Konsens und Vielfalt – Faire Pornographie“.</strong> HU Senatsraum, Unter den Linden 7, 10777 Berlin</p>
<p>Weitere Informationen unter: <a href="http://Poryes.de" target="_blank"><strong>Poryes.de</strong></a></p>
</div></div></div>
  
  
</article>
</p>
</div></div></div><div class="field field-name-field-debate field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="vw-debate-title">Feminismus – brauchen wir das noch?</div><div class="vw-debate-link"><a href="/debatte/feminismus">zur Debatte »</a></div></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/sexismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sexismus</a></div><div class="field-item odd"><a href="/schlagwort/feminismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Feminismus</a></div><div class="field-item even"><a href="/schlagwort/gleichstellung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gleichstellung</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-block_related_debate view-dom-id-320bd8fcca939240b643d191d3bb7240">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-19783 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/sexualisierte-gewalt-schuld-liegt-opfern" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/5465" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/070930_appl_pht26.jpg?itok=Mt-52JKz 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/070930_appl_pht26.jpg?itok=lOb3c_FA 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/070930_appl_pht26.jpg?itok=WPPoYjjX 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/070930_appl_pht26.jpg?itok=xm_gFqbv 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/070930_appl_pht26.jpg?itok=p2XQjNsY 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/070930_appl_pht26.jpg?itok=vqIk08rM 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/070930_appl_pht26.jpg?itok=ZJeLO1kp 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/070930_appl_pht26.jpg?itok=3ysY_xWL 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/070930_appl_pht26.jpg?itok=i5BwroP7 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/070930_appl_pht26.jpg?itok=sfxH9OCW 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/070930_appl_pht26.jpg?itok=b1-P0tHf 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/070930_appl_pht26.jpg?itok=ZIB4g_lB 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/070930_appl_pht26.jpg?itok=ZIB4g_lB" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/070930_appl_pht26.jpg?itok=ZIB4g_lB 420w" alt="Sich im Alltag angstfrei bewegen zu können bleibt für viele junge Frauen ein Wunschtraum. " title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">vorwärts-Debatte</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/sexualisierte-gewalt-schuld-liegt-opfern">Sexualisierte Gewalt: Die Schuld liegt nicht bei den Opfern</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/laura-tirier">Laura Tirier</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-09-04T00:00:00+02:00">04. September 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/sexualisierte-gewalt-schuld-liegt-opfern#comments">1 Kommentar</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/poryes-pornos-feminismus-voranbringen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=PorYes%3A%20Wie%20Pornos%20den%20Feminismus%20voranbringen%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/poryes-pornos-feminismus-voranbringen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/poryes-pornos-feminismus-voranbringen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/poryes-pornos-feminismus-voranbringen#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-SmhM2If5vzwliYc6-9Pjptjdad765WaR2AqRggfItHA" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1504711955" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-392e82d83b828b753dd27d37f345973b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-19794 node node-author view-mode-node_teaser clearfix" about="/autor_in/laura-meritt" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/laura-meritt">Laura Méritt</a></h2>
            <span property="dc:title" content="Laura Méritt" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Sex-Aktivistin und Kommunikationswissenschaftlerin. Sie betreibt seit mehr als 20 Jahren den feministischen Sexshop „Sexclusivitäten“ und den freitäglichen Freudensalon. Méritt ist Autorin und Herausgeberin des Standardwerkes zu weiblicher Sexualität „Frauenkörper neu gesehen“ und Initiatorin des PorYes Awards.<a href="/autor_in/laura-meritt" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/poryes-pornos-feminismus-voranbringen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=PorYes%3A%20Wie%20Pornos%20den%20Feminismus%20voranbringen%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/poryes-pornos-feminismus-voranbringen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/poryes-pornos-feminismus-voranbringen#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/poryes-pornos-feminismus-voranbringen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-debate" >
  
        <h2 class="pane-title">mehr zur Debatte</h2>
    
  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sexualisierte-gewalt-schuld-liegt-opfern">Sexualisierte Gewalt: Die Schuld liegt nicht bei den Opfern</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/feminismus-maennersache">Feminismus ist (auch) Männersache</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/islamischer-feminismus-wichtig">Warum ein islamischer Feminismus wichtig ist</a></span>  </div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-91f672e98204a88e6a17fbb4a8f11415">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/unerwartete-wahlkampfhilfe-cdu-laesst-spd-plakate-aufstellen">Unerwartete Wahlkampfhilfe: CDU lässt SPD-Plakate aufstellen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-bundestag-merkel-vorfuehrt">Wie die SPD im Bundestag Merkel vorführt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/tv-duell-klarer-sieg-martin-schulz">TV-Duell: Klarer Sieg für Martin Schulz</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-daddb27faf749198617e3215fd8c88f8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/gekuendigter-google-mitarbeiter-meinungsfreiheit-bedeutet">Gekündigter Google-Mitarbeiter – Was Meinungsfreiheit bedeutet</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/emanzipierte-maenner-frauen-gewalt-schuetzen">Wie emanzipierte Männer Frauen vor Gewalt schützen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/feminismus-maennersache">Feminismus ist (auch) Männersache</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Debatte';
    _sf_async_config.authors = 'Laura Méritt';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
