<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ein Gebäudereiniger, eine Frau aus der Clubszene, ein Gastwirt, ein Architekt und ein Mann mit Hund zieren die ersten Großflächenplakate der SPD für die Berliner Abgeordnetenhauswahl. Und während die Bundes-CDU für ihre Plakatreihe eigene Mitarbeiter*innen etwa als Polizistin kostümierte, üben die Gezeigten auch tatsächlich die entsprechenden Berufe aus wie Franziska Giffey" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/26201" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plakate der Berliner SPD: Franziska Giffey hat „alle im Blick“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick" />
<meta property="og:description" content="Ein Gebäudereiniger, eine Frau aus der Clubszene, ein Gastwirt, ein Architekt und ein Mann mit Hund zieren die ersten Großflächenplakate der SPD für die Berliner Abgeordnetenhauswahl. Und während die Bundes-CDU für ihre Plakatreihe eigene Mitarbeiter*innen etwa als Polizistin kostümierte, üben die Gezeigten auch tatsächlich die entsprechenden Berufe aus wie Franziska Giffey bei der Vorstellung der Plakate am Freitag betont. Nur der Architekt studiere noch wie die SPD-Spitzenkandidatin sagt." />
<meta property="og:updated_time" content="2021-08-06T18:27:09+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=kaq7mwgD" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick" />
<meta name="twitter:title" content="Plakate der Berliner SPD: Franziska Giffey hat „alle im Blick“" />
<meta name="twitter:description" content="Ein Gebäudereiniger, eine Frau aus der Clubszene, ein Gastwirt, ein Architekt und ein Mann mit Hund zieren die ersten Großflächenplakate der SPD für die Berliner Abgeordnetenhauswahl. Und während die" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=kaq7mwgD" />
<meta property="article:published_time" content="2021-08-06T18:07:35+02:00" />
<meta property="article:modified_time" content="2021-08-06T18:27:09+02:00" />
  <title>Plakate der Berliner SPD: Franziska Giffey hat „alle im Blick“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_RyC_9UB83LRTigboThORQA2BBImROzwai1oXLM8RUKE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Nigs3R63Vdmpyy75hTSRaFUZXMfoTgWc8eq9SCEramc.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qwmp1k";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-26201 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/parteileben"><div class="comment-banner"><div class="comment-headline">Parteileben</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Wahlkampf</div>
                          <h1 id="page-title">Plakate der Berliner SPD: Franziska Giffey hat „alle im Blick“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-08-06T00:00:00+02:00">06. August 2021</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-26201 node node-article node-promoted view-mode-full clearfix" about="/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Plakate der Berliner SPD: Franziska Giffey hat „alle im Blick“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/12513" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=0sqyBTzJ 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=kaq7mwgD 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=SqKRk_ba 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=J-KUq1cu 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=RL_2uoEj 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=uynzZKbI 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=qDqeSebu 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=Wa2IOSEa 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=cQ7wMR2X 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=URjb8-3_ 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=K_dbCJHd 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=zsbwos42 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=zsbwos42" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/wahlplakate_spd_berlin.jpg?itok=zsbwos42" alt="Alle im Blick: Am Freitag hat Spitzenkandidatin Franziska Giffey die Plakate der SPD für die Berliner Abgeordnetenhauswahl vorgestellt." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; vorwärts / Kai Doering</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Alle im Blick: Am Freitag hat Spitzenkandidatin Franziska Giffey die Plakate der SPD für die Berliner Abgeordnetenhauswahl vorgestellt.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Am Freitag hat Spitzenkandidatin Franziska Giffey die ersten Plakate der SPD für die Berliner Abgeordnetenhauswahl vorgestellt. Im Mittelpunkt stehen dabei die Kernthemen der SPD – und ein „Alleinstellungsmerkmal“.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ein Gebäudereiniger, eine Frau aus der Clubszene, ein Gastwirt, ein Architekt und ein Mann mit Hund zieren die ersten Großflächenplakate der SPD für die Berliner Abgeordnetenhauswahl. Und während die Bundes-CDU für ihre Plakatreihe eigene Mitarbeiter*innen etwa als Polizistin kostümierte, üben die Gezeigten auch tatsächlich die entsprechenden Berufe aus wie Franziska Giffey bei der Vorstellung der Plakate am Freitag betont. Nur der Architekt studiere noch wie die SPD-Spitzenkandidatin sagt.</p>
<h2>Wohnen, Arbeit, Wirtschaft</h2>
<p>Für die Präsentation der Plakate hat sich die Berliner SPD das Gelände des „Westhafens“ ausgesucht. Ein paar Ausflugsschiffe liegen hier. Der Lärm eines Presslufthammers ist zu hören. Direkt am Becken II wurde ein großer Container mit dem Bild Giffeys und dem Slogan „Ganz sicher Berlin“ positioniert. Aus dem Container tragen zwei Mitarbeiter nacheinander die Plakate, die die Spitzenkandidatin für die Vertreter*innen der Presse kommentiert.</p>
<p>Da ist das mit dem Architekten, das Wohnungen zur „Chefinnensache“ erklärt. Beim Motiv mit dem Gastwirt heißt es dagegen doppeldeutig „Neustart für die Wirtschaft“. <a href="https://www.vorwaerts.de/artikel/franziska-giffey-regierende-buergermeisterin-berlin-will" target="_blank">Ein entsprechendes, milliardenschweres Programm haben Giffey und ihr Co-Vorsitzender Raed Saleh am Dienstag vorgestellt.</a> „Gute Arbeit, faire Löhne“ verspricht das Plakat mit dem Gebäudereiniger. „Gute Arbeit zu schaffen und zu erhalten, war immer ein Kernthema der SPD“, sagt Franziska Giffey dazu. „Da wollen wir wieder hin.“</p>
<p>Die sieben Plakatmotive spiegeln auch die „fünf B“ wider, die der Kern des SPD-Programms für die Abgeordnetenhauswahl sind. Neben Bauen und „bester Wirtschaft“ sind das die Themen Berlin in Sicherheit, bürgernahe Verwaltung und Bildung. Letztere wird mit zwei Schüler*innen mit Tablet und Franziska Giffey im Grünen dargestellt, dazu der Slogan „digital in allen Klassen“.</p>
<h2>Herzenssache Berlin</h2>
<p>„Uns liegt Berlin am Herzen wie vielen anderen, die hier leben, auch“, sagt Franziska Giffey am Freitag. Das sollten die Plakate ausstrahlen. Nicht umsonst lautet das Wahlkampf-Motto der Hauptstadt-SPD „Herzenssache Berlin – für eine soziale und sichere Metropole“. Sicherheit und Freiheit seien dabei „zwei Seiten derselben Medaille“ wie Giffey betont. Sie setze auf „Angebote statt Verbote“, etwa bei der Mobilität: Wenn es eine gute Anbindung mit Bussen und Bahnen gebe, würden die Menschen ihr Auto von selbst stehen lassen, ist sie überzeugt.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/12514" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><iframe width="560" height="315" src="https://www.youtube.com/embed/5xosV8sGVVI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div>
</div>
<p>Das Plakat, das als letztes aus dem Übersee-Container getragen wird, verkörpert diesen Ansatz. Darauf zu sehen sind ein Mann mit einem tätowierten Berliner Bären auf dem Oberarm und Giffey, die seinem Hund ein Leckerli gibt. „Alle im Blick“ steht auf dem Plakat. Die Idee dafür sei ihr gekommen als sie mit ihrem Sohn auf dem Weg zur Schule gewesen sei, erzählt Giffey. „Da hat mir ein Mann sehr fröhlich einen guten Morgen gewünscht“, berichtet sie strahlend. Der Mann mit dem Tattoo sei ein „Neuköllner Original“, so Giffey. „Wir haben uns sehr gut unterhalten.“</p>
<p>„Alle im Blick zu haben ist mir wichtig“, sagt die Bürgermeisterkandidatin. Politik nicht nur für einen Teil der Gesellschaft zu machen sei zugleich die Verpflichtung und das „Alleinstellungsmerkmal“ der SPD. 400 Großflächenplakate der SPD werden von Sonntag an überall in Berlin zu sehen sein. Hinzu kommen Plakate in den U-Bahnhöfen und natürlich an Laternenmasten und ähnlichem. „Insgesamt werden wir mehr als 10.000 Mal in der Stadt präsent sein“, sagt Giffey.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/franziska-giffey" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Franziska Giffey</a></div><div class="field-item odd"><a href="/schlagwort/spd-berlin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD Berlin</a></div><div class="field-item even"><a href="/schlagwort/wahlkampf" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wahlkampf</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-26189 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/franziska-giffey-regierende-buergermeisterin-berlin-will" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/12509" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/image00029.jpeg?itok=z2H-6qZv 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/image00029.jpeg?itok=6ah_9UhA 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/image00029.jpeg?itok=LuVTp9FU 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/image00029.jpeg?itok=f39csZUf 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/image00029.jpeg?itok=vcna4zxI 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/image00029.jpeg?itok=UO7hp7gJ 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/image00029.jpeg?itok=jYDxocvq 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/image00029.jpeg?itok=7H4g-gNJ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/image00029.jpeg?itok=yKEMbrEb 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/image00029.jpeg?itok=xFG9P0x2 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/image00029.jpeg?itok=8W5c1Ex2 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/image00029.jpeg?itok=Wfah850X 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/image00029.jpeg?itok=Wfah850X" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/image00029.jpeg?itok=Wfah850X" alt="Die Berliner SPD-Vorsitzende Franziska Giffey am Steuer eines historischen Doppeldeckerbusses. " title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Wahl zum Berliner Abgeordnetenhaus</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/franziska-giffey-regierende-buergermeisterin-berlin-will">Wie Franziska Giffey Regierende Bürgermeisterin von Berlin werden will</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/jonas-jordan">Jonas Jordan</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-08-04T00:00:00+02:00">04. August 2021</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/franziska-giffey-regierende-buergermeisterin-berlin-will#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Plakate%20der%20Berliner%20SPD%3A%20Franziska%20Giffey%20hat%20%E2%80%9Ealle%20im%20Blick%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-1_mzOuospCtvzJmtWthfojLsQXzF_GQUj-TDpuq7EwY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1628274956|65BLfuUWUlBxdTY63QJbyc4ZLu2AH3paVU8-yNodDc4" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-c993cae54b7741372c0876c0e7f4c430">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Plakate%20der%20Berliner%20SPD%3A%20Franziska%20Giffey%20hat%20%E2%80%9Ealle%20im%20Blick%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/plakate-berliner-spd-franziska-giffey-hat-alle-blick#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/franziska-giffey-regierende-buergermeisterin-berlin-will">Wie Franziska Giffey Regierende Bürgermeisterin von Berlin werden will</a></li></ul><ul class="related_articles"><li><a href ="/artikel/spd-kandidatin-wahlkplakate-gegen-afd-tauscht">Warum eine SPD-Kandidatin ihre Wahlkplakate gegen die der AfD tauscht</a></li></ul><ul class="related_articles"><li><a href ="/artikel/jusos-zehn-jahre-altes-wahlplakat-nachstellen">Warum die Jusos ein zehn Jahre altes Wahlplakat nachstellen</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
