<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Nicaraguas Präsident Daniel Ortega hat fast die gesamte Führung der Opposition im Land verhaften lassen, dazu Vertreterinnen der Zivilgesellschaft und selbst frühere Weggefährten. Vollzieht der einstige Revolutionsführer nun endgültig die Wandlung zum autoritären Despoten?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/26068" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Niels Annen warnt: „Nicaragua bewegt sich in Richtung Autokratie“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" />
<meta property="og:description" content="Nicaraguas Präsident Daniel Ortega hat fast die gesamte Führung der Opposition im Land verhaften lassen, dazu Vertreterinnen der Zivilgesellschaft und selbst frühere Weggefährten. Vollzieht der einstige Revolutionsführer nun endgültig die Wandlung zum autoritären Despoten?" />
<meta property="og:updated_time" content="2021-07-07T08:49:51+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0105988111h.jpg?itok=YvwkI1SR" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" />
<meta name="twitter:title" content="Niels Annen warnt: „Nicaragua bewegt sich in Richtung Autokratie“" />
<meta name="twitter:description" content="Nicaraguas Präsident Daniel Ortega hat fast die gesamte Führung der Opposition im Land verhaften lassen, dazu Vertreterinnen der Zivilgesellschaft und selbst frühere Weggefährten. Vollzieht der" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0105988111h.jpg?itok=YvwkI1SR" />
<meta property="article:published_time" content="2021-07-07T08:20:10+02:00" />
<meta property="article:modified_time" content="2021-07-07T08:49:51+02:00" />
  <title>Niels Annen warnt: „Nicaragua bewegt sich in Richtung Autokratie“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_pnqhrxNXXfmcJG6sF-_DPHRFS9lJaEIS4GhCWKW0TSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css__m_otL5U_ArkHQcCZ6dXekm92UOQHtG93XaOx6JgDPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_XN4jWuHS8MGIaDt6PKSAGKuwIgSa3M3fGm8o2Mw-CMM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Nigs3R63Vdmpyy75hTSRaFUZXMfoTgWc8eq9SCEramc.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qvvts8";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-26068 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/international"><div class="comment-banner"><div class="comment-headline">International</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Nicaragua</div>
                          <h1 id="page-title">Niels Annen warnt: „Nicaragua bewegt sich in Richtung Autokratie“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/claudia-detsch">Claudia Detsch</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-07-07T00:00:00+02:00">07. Juli 2021</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-26068 node node-article node-promoted view-mode-full clearfix" about="/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Niels Annen warnt: „Nicaragua bewegt sich in Richtung Autokratie“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/12364" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0105988111h.jpg?itok=i5kdsk0a 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0105988111h.jpg?itok=YvwkI1SR 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0105988111h.jpg?itok=g6ZFQgRH 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0105988111h.jpg?itok=g2h9YW8W 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0105988111h.jpg?itok=ubiY2niE 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0105988111h.jpg?itok=J7sJdqyT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0105988111h.jpg?itok=9e0dy0FU 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0105988111h.jpg?itok=zeU3SxhG 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0105988111h.jpg?itok=n8bxCoqg 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0105988111h.jpg?itok=w977VGkP 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0105988111h.jpg?itok=n-2891H4 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0105988111h.jpg?itok=wFySde_3 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0105988111h.jpg?itok=wFySde_3" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0105988111h.jpg?itok=wFySde_3" alt="Staatsminister Niels Annen (SPD) – hier bei einer Videokonferenz im Auswärtigen Amt – hofft, „dass es perspektivisch eine politische und demokratische Lösung im Interesse aller Nicaraguaner geben wird“." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Imo/photothek.net via www.imago-images.de</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Staatsminister Niels Annen (SPD) – hier bei einer Videokonferenz im Auswärtigen Amt – hofft, „dass es perspektivisch eine politische und demokratische Lösung im Interesse aller Nicaraguaner geben wird“.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Nicaraguas Präsident Daniel Ortega hat fast die gesamte Führung der Opposition verhaften lassen. Der Staatsminister im Auswärtigen Amt Niels Annen (SPD) ist alarmiert: „Wo Demokratie und Menschenrechte in Gefahr sind, müssen wir sie verteidigen.&quot;</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Nicaraguas Präsident Daniel Ortega hat fast die gesamte Führung der Opposition im Land verhaften lassen, dazu Vertreterinnen der Zivilgesellschaft und selbst frühere Weggefährten. Vollzieht der einstige Revolutionsführer nun endgültig die Wandlung zum autoritären Despoten?</strong></p>
<p><a href="https://www.deutschlandfunk.de/nicaragua-weiterer-oppositionskandidat-festgenommen.1939.de.html?drn:news_id=1277716" target="_blank">Die jüngsten Entwicklungen in Nicaragua</a> beunruhigen mich sehr. Das habe ich auch gegenüber der nicaraguanischen Regierung klar zum Ausdruck gebracht. In den letzten Wochen wurden zahlreiche Oppositionelle, aber auch Vertreter der Wirtschaft verhaftet: Darunter waren auch fünf Präsidentschafts-Präkandidaten, die sich vor allem in den beiden Oppositionsbündnissen der Nationalkoalition („Coalición Nacional“) und der Bürgerallianz („Alianza Ciudadana“) organisiert haben. Hätte sich die bislang in Teilen zerstrittene Opposition einigen können, hätte diese Präsident Ortega bei einer Wahl gefährlich werden können. Das gilt hauptsächlich für die Tochter der ehemaligen Staatspräsidentin Violeta Barrios de Chamorro, Cristiana Chamorro, die als Einheitskandidatin antreten wollte.</p>
<p>Die Regierung begründet die Festnahmen mit einem kurz vor Weihnachten letzten Jahres verabschiedeten Gesetz („Ley de Soberanía“), wonach Personen auch rückwirkend als „Vaterlandsverräter“ verfolgt werden können, wenn sie sich z.B. jemals im Ausland für Sanktionen eingesetzt haben.</p>
<p>Dabei hält die Regierung am Narrativ eines US-finanzierten Versuchs eines Staatsstreichs fest und wirft anerkannten Stiftungen Geldwäsche und Versuche einer destabilisierenden Einmischung in innere Angelegenheiten vor. Dazu zählen die Stiftung „Violeta Barrios de Chamorro“ und FUNIDES, ein international renommierter wirtschaftsliberaler Think Tank, mit dem wir seit langem zusammenarbeiten. Im Endeffekt kann ich leider nicht widersprechen: Nicaragua bewegt sich unter dem ehemaligen Freiheitskämpfer Daniel Ortega immer weiter weg von einer Demokratie in Richtung Autokratie.</p>
<p>Dabei drohen die zahlreichen Errungenschaften des Sandinismus, z.B. im Gesundheits- und Bildungsbereich sowie bei der Armutsbekämpfung angesichts der jüngsten Schreckensnachrichten in Vergessenheit zu geraten.</p>
<p><strong>Die Revolution unter Daniel Ortega im Jahr 1979 hatte für viele europäische Linke eine hohe symbolische Bedeutung. Sie haben selbst als junger Erwachsener einige Zeit in Nicaragua verbracht. Was bedeutet für Sie persönlich das Abgleiten des Landes in den Autoritarismus?</strong></p>
<p>Ich engagiere mich seit vielen Jahren in der Außenpolitik. Die Entwicklung in Nicaragua ist für mich persönlich aber nicht einfach eine weitere Krise unter leider viel zu vielen anderen. Meine Heimatstadt Hamburg verbindet seit 1989 eine enge und aktive Partnerschaft mit Nicaraguas zweitgrößter Stadt León. Nicht zuletzt stellt die Zusammenarbeit auf Ebene der Schulen und der Jugendarbeit ein wichtiges Element unserer Städtepartnerschaft dar, beispielweise in Form von Austauschen. Im Sommer 1992 habe ich selbst an einem Jugendaustausch in León teilgenommen. Das war tatsächlich eine der prägendsten Erfahrungen für mein internationales Engagement. Damals habe ich, wie viele andere, mit Nicaragua die Hoffnung auf ein gerechteres Gesellschaftsmodell verbunden. In den vergangenen Jahren bin ich bereits mehrfach nach León zurückgekehrt und kenne einen Teil der Akteure vor Ort. Daher geht mir die aktuelle Situation persönlich wie auch politisch sehr nahe.</p>
<p><strong>Lateinamerikas Linke tut sich schwer damit, den Machtmissbrauch zu verurteilen. Wie bewerten Sie das?</strong></p>
<p>Vorab: Natürlich gibt es grundsätzlich mehr Zurückhaltung bei der öffentlichen Kritik gegen die eigenen politischen Freunde. Das gilt überall und auch nicht nur für Lateinamerikas Linke. Ich kann jedoch aus eigener Erfahrung berichten, dass auch innerhalb der lateinamerikanischen Linken leidenschaftlich debattiert und kritisiert wird. Eine andere Frage ist, ob die Kritik immer öffentlich oder auch polemisch vorgetragen werden muss. Auch wir führen mit uns nahestehenden Regierungsvertretern offene und kritische, aber eben vertrauliche Gespräche. Das ist mir sehr wichtig: Wo Demokratie und Menschenrechte in Gefahr sind, müssen wir sie verteidigen.</p>
<p><strong>Internationaler Protest scheint Ortega nicht sonderlich zu beeindrucken. Was können Deutschland und Europa neben rhetorischen Aufrufen konkret tun, um der weiteren Aushebelung der Demokratie in Nicaragua entgegenzutreten?</strong></p>
<p>Leider haben Sie recht. Bislang hat Staatspräsident Ortega nicht besonders konstruktiv auf internationalen Protest reagiert. Unsere Einflussmöglichkeiten auf andere Staaten sind allerdings begrenzt. Es gibt seit Oktober 2019 einen EU-Rechtsrahmen, auf dessen Grundlage Individualsanktionen gegen Personen möglich sind, die sich an schweren Menschenrechtsverletzungen und Repressionen beteiligt haben. Auf dieser Grundlage wurden daher im Mai 2020 mehrere nicaraguanische Regierungsvertreter gelistet. Momentan scheint die Situation vollkommen festgefahren.</p>
<p>Es ist wichtig, dass wir trotz allem weiter im Gespräch bleiben. Wir haben seit der Zeit der Solidaritätsbewegungen zu Nicaragua langjährige und besonders enge bilaterale Beziehungen. Es gibt noch über 20 aktive Städtepartnerschaften, darunter die zwischen Hamburg und León. Daher hoffe ich sehr, dass es perspektivisch eine politische und demokratische Lösung im Interesse aller Nicaraguaner geben wird. Dazu bin ich auch weiterhin gerne bereit, mich persönlich zu engagieren. Ernsthafte Anzeichen von Dialogbereitschaft sollten wir positiv begleiten und unterstützen.</p>
<p>Dieser Text erschien zuerst im <a href="https://www.ipg-journal.de/interviews/artikel/nicaragua-bewegt-sich-in-richtung-autokratie-5271/?utm_campaign=de_40_20210702&amp;utm_medium=email&amp;utm_source=newsletter" target="_blank">ipg-journal.de</a></p>
<p> </p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/nicaragua" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nicaragua</a></div><div class="field-item odd"><a href="/schlagwort/niels-annen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Niels Annen</a></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">weiterführende Inhalte:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="article-related-content">
  <article class="node-25101 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/vereinte-nationen-erfolgsmodell-zukunft-verpflichtet" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/11277" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=GiMc7Jnr 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=7ShCc7Fh 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=So9DalE4 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=6eLPcfI_ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=xErvCDt5 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=9Z3LRAfe 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=0N2V_NPD 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=3Mv3MMZ2 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=5Eo3XpMf 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=X85T8__1 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=8GtQeAdz 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=dN3xVArZ 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=dN3xVArZ" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/200227_ttaa_pht47.jpg?itok=dN3xVArZ" alt="Skulptur vor dem Hauptgebäude der Vereinten Nationen in New York: Der Erfolg war zu keinem Zeitpunkt selbstverständlich." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/vereinte-nationen-erfolgsmodell-zukunft-verpflichtet">Vereinte Nationen: Ein Erfolgsmodell, das für die Zukunft verpflichtet</a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Wenige Monate nach Ende des Zweiten Weltkriegs gründeten 50 Staaten die Vereinten Nationen. Am 10. Januar 1946 kam die UNO zu ihrer ersten Generalversammlung zusammen. Auch 75 Jahre später leiste sie einen unverzichtbaren Beitrag zur friedlichen Entwicklung der Menschheit.</div></div></div>  </article>
</div>
</div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  <ul class="links inline"><li class="comment-add first last active"><a href="/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar schreiben</a></li>
</ul>
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-24784 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/praesidentschaftswahl-diese-situation-stresstest-amerikanische-demokratie" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/10923" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0106001995h.jpg?itok=bRZAACLn 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0106001995h.jpg?itok=tWAb5WXq 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0106001995h.jpg?itok=bAZRCp4R 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0106001995h.jpg?itok=uyc3A07S 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0106001995h.jpg?itok=rkuXpS4k 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0106001995h.jpg?itok=Ol0pPVsz 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0106001995h.jpg?itok=VhNera5n 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0106001995h.jpg?itok=bwlI27TH 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0106001995h.jpg?itok=gX0-UQTy 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0106001995h.jpg?itok=PwkjZwUK 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0106001995h.jpg?itok=oXJz0don 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0106001995h.jpg?itok=BLiQT2oj 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0106001995h.jpg?itok=BLiQT2oj" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0106001995h.jpg?itok=BLiQT2oj" alt="Enges Rennen in den USA: Die Mobilisierungsfähigkeit von Donald Trump unterschätzt, meint Außen-Staatsminister Niels Annen." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Biden vs. Trump</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/praesidentschaftswahl-diese-situation-stresstest-amerikanische-demokratie">Präsidentschaftswahl: „Diese Situation ist ein Stresstest für die amerikanische Demokratie.“</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-04T00:00:00+01:00">04. November 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/praesidentschaftswahl-diese-situation-stresstest-amerikanische-demokratie#comments">4 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Niels%20Annen%20warnt%3A%20%E2%80%9ENicaragua%20bewegt%20sich%20in%20Richtung%20Autokratie%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-KyCWHr1f2u-1zRXOJZjpvzcNoCI-R19btukklzXNT3w" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1625702136|FeV-I85kqy1-Lit0CcK-Y6UoTm2jMoXe_33Ousul9qc" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-23568"></a>

<div class="depth-0 highlighted_thread_odd comment comment-by-anonymous first last odd clearfix" about="/comment/23568#comment-23568" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">1/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">ja, was </h3>
<div class="submitted">
<span property="dc:date dc:created" content="2021-07-07T09:07:17+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Max Freitag</span> hat am <time pubdate datetime="2021-07-07T09:07:17+02:00">7. Juli 2021 - 9:07</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>soll uns das sagen. Eine Nationbuildingaktion unter Inanspruchnahme der BW? Was sagt  der Außenminister Maas zu dieser Causa? Zu den Coronamaßnahmen und deren Beendigung und zu anderen Dingen außerhalb seines Aufgabenbereichs hat er ja eine Meinung, während er in außenpolitischen Fragestellungen doch sehr zurückhaltend agiert, um es mal vorsichtig zu sagen</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/26068/23568">Antworten</a></li>
</ul></div>

  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-f8143beced890080f6d7e8302e92fcce">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-22386 node node-author view-mode-node_teaser clearfix" about="/autor_in/claudia-detsch" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/claudia-detsch">Claudia Detsch</a></h2>
            <span property="dc:title" content="Claudia Detsch" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">leitet die Redaktion des IPG-Journals. Sie ist Soziologin und war Herausgeberin der sozialwissenschaftlichen Zeitschrift Nueva Sociedad mit Sitz in Buenos Aires. Von 2008 bis 2012 leitete sie das Büro der FES in Ecuador.<a href="/autor_in/claudia-detsch" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Niels%20Annen%20warnt%3A%20%E2%80%9ENicaragua%20bewegt%20sich%20in%20Richtung%20Autokratie%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/niels-annen-warnt-nicaragua-bewegt-richtung-autokratie#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/praesidentschaftswahl-diese-situation-stresstest-amerikanische-demokratie">Präsidentschaftswahl: „Diese Situation ist ein Stresstest für die amerikanische Demokratie.“</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
