<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Erstmals führt die SPD in Rheinland- Pfalz einen digitalen Landtagswahlkampf. Was bedeutet das für die Partei und ihre Wahlchancen?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/25321" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Malu Dreyer: „Die SPD hat Antworten auf die Zukunftsfragen“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen" />
<meta property="og:description" content="Erstmals führt die SPD in Rheinland- Pfalz einen digitalen Landtagswahlkampf. Was bedeutet das für die Partei und ihre Wahlchancen?" />
<meta property="og:updated_time" content="2021-02-17T08:38:58+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0112812165h.jpg?itok=6uLDmGq-" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen" />
<meta name="twitter:title" content="Malu Dreyer: „Die SPD hat Antworten auf die Zukunftsfragen“" />
<meta name="twitter:description" content="Erstmals führt die SPD in Rheinland- Pfalz einen digitalen Landtagswahlkampf. Was bedeutet das für die Partei und ihre Wahlchancen?" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0112812165h.jpg?itok=6uLDmGq-" />
<meta property="article:published_time" content="2021-02-17T08:15:12+01:00" />
<meta property="article:modified_time" content="2021-02-17T08:38:58+01:00" />
  <title>Malu Dreyer: „Die SPD hat Antworten auf die Zukunftsfragen“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_cRGNuvyOpI9MCc2R1pG5bFbzYfqJT2dQwPa4XcItwuI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Nigs3R63Vdmpyy75hTSRaFUZXMfoTgWc8eq9SCEramc.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_dfS_skaZwjYVvYgnVf2_n51EO2caAZCn4QQYM0wALjg.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibunslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qoaoy7";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-25321 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/inland"><div class="comment-banner"><div class="comment-headline">Inland</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Landtagswahl</div>
                          <h1 id="page-title">Malu Dreyer: „Die SPD hat Antworten auf die Zukunftsfragen“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-02-17T00:00:00+01:00">17. Februar 2021</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-25321 node node-article node-promoted view-mode-full clearfix" about="/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Malu Dreyer: „Die SPD hat Antworten auf die Zukunftsfragen“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/11499" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0112812165h.jpg?itok=JwgOTaNl 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0112812165h.jpg?itok=6uLDmGq- 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0112812165h.jpg?itok=248oV1dv 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0112812165h.jpg?itok=YTbc7yiX 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0112812165h.jpg?itok=yssOx5XL 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0112812165h.jpg?itok=s2Oys8Ct 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0112812165h.jpg?itok=fFQyRudM 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0112812165h.jpg?itok=I1OoYtnI 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0112812165h.jpg?itok=Mf7UDzMR 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0112812165h.jpg?itok=ziwnCuS1 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0112812165h.jpg?itok=KKpw-1SC 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0112812165h.jpg?itok=JS9Qj9TK 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0112812165h.jpg?itok=JS9Qj9TK" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0112812165h.jpg?itok=JS9Qj9TK" alt="Malu Dreyer, Ministerpräsidentin von Rheinland-Pfalz: „Kein Erfolg ist selbstverständlich und auch bei dieser Wahl geht es wieder um jede Stimme.“ " title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Florian Gaertner/photothek.de via www.imago-images.de</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Malu Dreyer, Ministerpräsidentin von Rheinland-Pfalz: „Kein Erfolg ist selbstverständlich und auch bei dieser Wahl geht es wieder um jede Stimme.“ </div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Am 14. März wird in Rheinland-Pfalz ein neuer Landtag gewählt. Ministerpräsidentin Malu Dreyer kämpft um jede Stimme, damit die SPD erneut stärkste Kraft wird. Eine wichtige Rolle spielt in diesem Wahlkampf das Thema Corona.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Erstmals führt die SPD in Rheinland- Pfalz einen digitalen Landtagswahlkampf. Was bedeutet das für die Partei und ihre Wahlchancen?</strong></p>
<p>Ich vermisse den direkten Kontakt mit den Menschen sehr! Die vielen Veranstaltungen und Begegnungen im ganzen Land, Straßenwahlkampf – all das ist natürlich in diesem Jahr nicht wie gewohnt möglich. Wir gehen aber neue Wege, bieten viele digitale Veranstaltungen an, setzen aber auch verstärkt auf ganz klassische Werbung – durch Flyer, Magazine, Anzeigen und natürlich Plakate. Ich bin sicher, dass wir auch so sehr viele Menschen erreichen werden.</p>
<p><strong>Mit welchen Themen will die SPD im Wahlkampf punkten?</strong></p>
<p>Bildung ist ein zentrales Schwerpunktthema. Wir stehen für beste Bildungschancen für alle Kinder, treiben die digitale Ausstattung unserer Schulen voran und wollen, dass in jeden Schulrucksack ein Laptop kommt. Alle Lehrkräfte werden bei uns digitale Endgeräte erhalten, und bis Ende des Jahres sollen alle Schulen W-LAN haben. Aber Digitalisierung ist nicht nur Technik, es geht auch um eine neue Lernkultur mit mehr projektorientiertem und fächerübergreifenden Lernen. 100 Zukunftsschulen gehen damit voran, um gemeinsam in Netzwerken mit allen Schulen diese neue Lernkultur zu entwickeln. Die SPD steht in Rheinland-Pfalz für erfolgreiche Wirtschaftspolitik mit einer starken Sozialpartnerschaft und guten Arbeitsplätzen. Wir wollen auch in Zukunft ein starkes Industrieland sein, das für neues, nachhaltiges Wirtschaften steht. Wir haben ein ehrgeiziges Klimaschutzziel: Wir wollen bis 2040 klimaneutral werden – als erstes Bundesland! Und wir stehen für flächendeckend gute medizinische und pflegerische Versorgung, mit Gesundheitsnetzwerken und unserer Gemeindeschwester Plus in ganz Rheinland-Pfalz.</p>
<p><strong>Der digitale Landesparteitag in Mainz hat das <a href="https://www.spd-rlp.de/web/2021/01/spd-rheinland-pfalz-verabschiedet-regierungsprogramm-fuer-die-landtagswahl/" target="_blank">Regierungsprogramm</a> einstimmig beschlossen. Was ist das Signal dieses Parteitags?</strong></p>
<p>Wir haben ein sehr ehrgeiziges und zukunftsweisendes Regierungsprogramm beschlossen, mit dem wir zeigen, dass die SPD Antworten auf die wichtigen Zukunftsfragen hat.</p>
<p><strong>Die SPD in Rheinland-Pfalz will bei der Wahl stärkste Partei werden. Ein ambitioniertes Ziel?</strong></p>
<p>Kein Erfolg ist selbstverständlich und auch bei dieser Wahl geht es wieder um jede Stimme. Ich bin überzeugt: wenn wir so entschlossen und engagiert um das Vertrauen der Bürger und Bürgerinnen werben, wie in der Vergangenheit, dann werden wir auch dieses Mal stärkste Kraft werden.</p>
<p><strong>Warum ruft die SPD diesmal ausdrücklich zur Briefwahl auf?</strong></p>
<p>Die Briefwahl ist gerade in der aktuellen Pandemie ein sicherer und bequemer Weg, seine Stimme abzugeben. Wir ermuntern die Bürger und Bürgerinnen, dies zu tun.</p>
<p><strong>Welche Rolle wird das Thema Corona im Wahlkampf spielen?</strong></p>
<p>Corona spielt für das Leben aller Bürger und Bürgerinnen eine zentrale Rolle und ist natürlich auch im Wahlkampf sehr präsent. Aber ich hoffe, dass es gelingt, mit den Menschen über Themen in Austausch zu kommen, die uns in den nächsten Jahren auch stark beschäftigen werden: die Zukunft der Bildung, die Veränderungen in der Wirtschafts- und Arbeitswelt, den Klimaschutz. Ich bin überzeugt, dass wir als SPD hier überzeugende Antworten haben.</p>
<p><strong>Müssen die Hilfen des Staates in der Pandemie ausgeweitet werden?</strong></p>
<p>Ich halte es für dringend notwendig, dass es einen Corona-Zuschlag für Menschen mit Unterstützungsbedarf gibt. Die Krise trifft alleinerziehende, ältere, arbeitslose und behinderte Menschen besonders hart. Die steigenden Ausgaben, etwa für Hygieneartikel, sind eine zusätzliche Belastung – hierzu muss es einen finanziellen Zuschuss geben.</p>
<p><strong>Es gibt immer noch viel zu wenig Impfstoff in Deutschland. Wer trägt dafür die Verantwortung und welche Konsequenzen müssen gezogen werden?</strong></p>
<p>Ich erwarte in erster Linie Klarheit darüber, wie viel Impfstoff wann garantiert bei uns Ländern ankommt. Deshalb hatte ich mich für einen nationalen Impfstoffgipfel eingesetzt und erwarte, dass es einen nationalen Impfplan gibt, der Verlässlichkeit und Transparenz schafft. Mit mehr Impfstoff können wir sehr viel mehr Menschen impfen. Die Infrastruktur dafür hat unser Land gemeinsam mit den Kommunen geschaffen.</p>
<p><strong>Im Corona-Krisenmanagement stehen auch die komplizierte Abstimmung zwischen Bund und Ländern und ein föderaler Flickenteppich bei manchen Regeln in der Kritik. Wo sehen Sie hier Verbesserungsbedarf?</strong></p>
<p>Natürlich brauchen Abstimmungsprozesse zwischen 16 Ländern und dem Bund Zeit, und auch ich würde mir manchmal wünschen, dass es schneller geht. Aber es ist wohlfeil, zu behaupten, es gäbe „den einen richtigen Weg“. Wir lernen stets dazu, auch die Wissenschaft diskutiert unterschiedliche Wege, und rein mathematische Hochrechnungen sagen nichts über uns Menschen und die gesellschaftlichen Verwerfungen in Corona-Zeiten aus. Diskussion ist deshalb nötig und häufig auch ein differenziertes Vorgehen. Das föderale System hat sich insgesamt bewährt.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/malu-dreyer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Malu Dreyer</a></div><div class="field-item odd"><a href="/schlagwort/rheinland-pfalz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rheinland-Pfalz</a></div><div class="field-item even"><a href="/schlagwort/rheinland-pfaelzische-spd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">rheinland-pfälzische SPD</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-24853 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/gesamtkonzept-ziel-malu-dreyer-verteidigt-corona-beschluesse" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/10998" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0104842663h.jpg?itok=5tFvwadG 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0104842663h.jpg?itok=6BJ54QSb 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0104842663h.jpg?itok=tPrKgzG_ 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0104842663h.jpg?itok=XOLS581B 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0104842663h.jpg?itok=SZ62VKzO 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0104842663h.jpg?itok=SfswHv9c 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0104842663h.jpg?itok=8d1KB-I_ 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0104842663h.jpg?itok=aZLy-Egn 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0104842663h.jpg?itok=B8NIyo26 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0104842663h.jpg?itok=KHOBYjK8 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0104842663h.jpg?itok=BxykkezX 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104842663h.jpg?itok=eC4UxBww 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104842663h.jpg?itok=eC4UxBww" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104842663h.jpg?itok=eC4UxBww" alt="Malu Dreyer, Ministerpräsidentin von Rheinland-Pfalz." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">„Konnten noch keine Trendumkehr erreichen“</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/gesamtkonzept-ziel-malu-dreyer-verteidigt-corona-beschluesse">Gesamtkonzept als Ziel: Malu Dreyer verteidigt Corona-Beschlüsse</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-11-17T00:00:00+01:00">17. November 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/gesamtkonzept-ziel-malu-dreyer-verteidigt-corona-beschluesse#comments">19 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Malu%20Dreyer%3A%20%E2%80%9EDie%20SPD%20hat%20Antworten%20auf%20die%20Zukunftsfragen%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-MHQHtQLd3oiTiZRjJCRyaCvhrqkij3cn0dt_9yK0_CY" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1613552834|y6d2zeSW6w-HrN6JsgaeIlHL0jmAf7R2nxnjn9uxa4Q" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-30e62321825fc695f14e386e04a5f300">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3734 node node-author view-mode-node_teaser clearfix" about="/autor_in/lars-haferkamp" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/88" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=QmvWN6C6 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=AFIsdwf6 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=5IAIj0au 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=BZ0q1E1q 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=wgRteTsA 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=3JqifDka 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=f_JH2xoy 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=ETQygFD0 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=dX9Zw6uy 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=4pok_8Ol 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a></h2>
            <span property="dc:title" content="Lars Haferkamp" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Leitender Redakteur und Textchef des vorwärts.<a href="/autor_in/lars-haferkamp" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Malu%20Dreyer%3A%20%E2%80%9EDie%20SPD%20hat%20Antworten%20auf%20die%20Zukunftsfragen%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/malu-dreyer-spd-hat-antworten-zukunftsfragen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/gesamtkonzept-ziel-malu-dreyer-verteidigt-corona-beschluesse">Gesamtkonzept als Ziel: Malu Dreyer verteidigt Corona-Beschlüsse</a></li></ul><ul class="related_articles"><li><a href ="/artikel/daniel-stich-spd-sollte-digitale-analoge-parteitage-mischen">Daniel Stich: SPD sollte digitale und analoge Parteitage mischen</a></li></ul><ul class="related_articles"><li><a href ="/artikel/tatiana-herda-munoz-deutsch-lernen-weil-alles">Tatiana Herda Muñoz: „Deutsch kann ich lernen, weil ich alles kann“</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-b380633b6244b4b8c4d858c7f00ef332">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/teamlauterbach-internet-solidarisiert-karl-lauterbach">#TeamLauterbach: Das Internet solidarisiert sich mit Karl Lauterbach</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/corona-portugal-hartem-lockdown-dritte-welle-gebrochen">Corona in Portugal: Mit hartem Lockdown die dritte Welle gebrochen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/tuerkei-chinesische-coronavac-impfung-viele-offene-fragen">Türkei: Chinesische CoronaVac-Impfung und viele offene Fragen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-6ec575ee9dfc3b0c184b1e4b0198db24">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/neid-gerechtigkeit-bezahlt-corona-pandemie">Von Neid und Gerechtigkeit: Wer bezahlt die Corona-Pandemie? </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/corona-impfstoffe-fragen-antworten-versorgung-eu">Corona-Impfstoffe: Fragen und Antworten zur Versorgung in der EU</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-nord-stream-2-blockiert-verhindert-fruehen-kohleausstieg">SPD: Wer Nord Stream 2 blockiert, verhindert frühen Kohleausstieg</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
