<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Für „elder statesmen“ gehört es sich eigentlich nicht, in der Tagespolitik mitzumischen. Das ist in Deutschland so, in den USA gilt dieses ungeschriebene Gesetz ebenso. Trotzdem fühlen sich Ex-Politiker hier wie dort immer wieder dazu berufen, aktiven Politikern ungefragt Ratschläge zu erteilen. So haben das nun auch die beiden amerikanischen Ex-Präsidenten George W. Bush und Barack Obama getan." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/20037" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kritik von Bush und Obama: Ein neuer Tiefschlag für Donald Trump" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump" />
<meta property="og:description" content="Für „elder statesmen“ gehört es sich eigentlich nicht, in der Tagespolitik mitzumischen. Das ist in Deutschland so, in den USA gilt dieses ungeschriebene Gesetz ebenso. Trotzdem fühlen sich Ex-Politiker hier wie dort immer wieder dazu berufen, aktiven Politikern ungefragt Ratschläge zu erteilen. So haben das nun auch die beiden amerikanischen Ex-Präsidenten George W. Bush und Barack Obama getan." />
<meta property="og:updated_time" content="2017-10-20T17:01:53+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/93085395.jpg?itok=GQ6jNRPl" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump" />
<meta name="twitter:title" content="Kritik von Bush und Obama: Ein neuer Tiefschlag für Donald Trump" />
<meta name="twitter:description" content="Für „elder statesmen“ gehört es sich eigentlich nicht, in der Tagespolitik mitzumischen. Das ist in Deutschland so, in den USA gilt dieses ungeschriebene Gesetz ebenso. Trotzdem fühlen sich Ex-Politiker hier wie dort immer wieder dazu berufen, aktiven Politikern ungefragt Ratschläge zu erteilen. So haben das nun auch die beiden amerikanischen Ex-Präsidenten George W. Bush und Barack Obama getan." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/93085395.jpg?itok=GQ6jNRPl" />
<meta property="article:published_time" content="2017-10-20T16:38:28+02:00" />
<meta property="article:modified_time" content="2017-10-20T17:01:53+02:00" />
  <title>Kritik von Bush und Obama: Ein neuer Tiefschlag für Donald Trump | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Nw4TmTKiVPZh0Vt4YO84AUrfebu4FrDE84_oJu8tcX4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_aKefNKN08HR51_Ht5O6tMyMObDlagO4kHFt4GNefAGc.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20037 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">USA</div>
                          <h1 id="page-title">Kritik von Bush und Obama: Ein neuer Tiefschlag für Donald Trump</h1>
                          <div id="vw-metainfo"><a href="/autor_in/paul-starzmann">Paul Starzmann</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-20T00:00:00+02:00">20. Oktober 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-20037 node node-article node-promoted view-mode-full clearfix" about="/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Kritik von Bush und Obama: Ein neuer Tiefschlag für Donald Trump" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/5795" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/93085395.jpg?itok=RyGAHDos 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/93085395.jpg?itok=fdk-N2G_ 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/93085395.jpg?itok=QGS6JSAC 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/93085395.jpg?itok=kcg22Z51 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/93085395.jpg?itok=Ir_UMEKM 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/93085395.jpg?itok=MWtNNhXN 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/93085395.jpg?itok=g4_aOxoK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/93085395.jpg?itok=ekbiiLa6 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/93085395.jpg?itok=VdmyE-mM 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/93085395.jpg?itok=GQ6jNRPl 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/93085395.jpg?itok=atcx2Hlb 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/93085395.jpg?itok=JuhzcBOa 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/93085395.jpg?itok=JuhzcBOa" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/93085395.jpg?itok=JuhzcBOa" alt="Donald Trump" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Evan Vucci / picture alliance</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Unter Druck. Es wird eng um US-Präsidenten Donald Trump, von überall kommt Kritik.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der Druck auf den amerikanischen Präsidenten wird immer größer. Nicht nur attackieren ihn jetzt seine Vorgänger George W. Bush und Barack Obama. Selbst sein Außenminister hält ihn offenbar für einen „Schwachkopf“. </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Für „elder statesmen“ gehört es sich eigentlich nicht, in der Tagespolitik mitzumischen. Das ist in Deutschland so, in den USA gilt dieses ungeschriebene Gesetz ebenso. Trotzdem fühlen sich Ex-Politiker hier wie dort immer wieder dazu berufen, aktiven Politikern ungefragt Ratschläge zu erteilen. <a href="http://www.sueddeutsche.de/politik/ehemalige-us-praesidenten-bush-und-obama-kritisieren-trump-in-nie-dagewesener-form-1.3716791" target="_blank">So haben das nun auch die beiden amerikanischen Ex-Präsidenten George W. Bush und Barack Obama getan.</a></p>
<h2>„Verschwörungstheorien und Lügenmärchen“</h2>
<p>Beide vermieden zwar, den Namen von Donald Trump in den Mund zu nehmen, doch allen war klar, an wen sich ihre Botschaften diese Woche richteten. George W. Bush, Republikaner und 43. Präsident der USA, sprach am Donnerstag in New York über den aktuellen Zustand der US-Politik und kritisierte dabei die Verbreitung von „Verschwörungstheorien und Lügenmärchen“. Dass er damit auf Trump anspielte, der fast täglich nachweislich falsche Behauptungen aufstellt, musste niemand extra erklären.</p>
<p>Auch Barack Obama, Demokrat und Trumps unmittelbarer Vorgänger, schaltete sich diese Woche in die aktuelle Politik ein: Wer erst ein Land spalten müsse, um eine Wahl zu gewinnen, der könne es anschließend niemals regieren, sagte Obama bei einem Auftritt in Virginia. „Wir haben jetzt Kerle, die gezielt versuchen, Leute zu verärgern, Menschen zu dämonisieren, die andere Ideen haben, nur um die Basis aufzustacheln, weil das einen kurzfristigen taktischen Vorteil bietet.“</p>
<p>Es ist ungewöhnlich, dass sich gleich zwei Ex-Präsidenten innerhalb einer Woche so deutlich gegen den aktuellen Amtsinhaber positionieren. Andererseits ist in den USA dieser Tage vieles ungewöhnlich.</p>
<h2>„Moron“ oder „fucking moron“?</h2>
<p>So sorgte diese Woche ein umstrittenes Zitat des amerikanischen Außenministers Rex Tillerson für Aufsehen. Der soll Donald Trump im vergangenen Juli im kleinen Kreis einen „moron“, einen Schwachkopf, genannt haben. Trump habe getobt vor Wut, als er davon hörte, hieß es.</p>
<p>Das Interessante: Tillerson hat den Ausspruch bis heute nicht offiziell dementiert. Lediglich sagte eine Sprecherin des Außenministers, ihr Chef pflege nicht so zu reden. <a href="http://edition.cnn.com/2017/10/15/politics/tillerson-sotu-tapper-moron-cnntv/index.html" target="_blank">Im Sender CNN drückte sich Tillerson um eine klare Stellungnahme.</a> Gleichzeitig kursierte auch eine verschärfte Version des Zitats in den US-Medien: Tillerson soll nicht nur „moron“, sondern „fucking moron“ gesagt haben. Darüber diskutierten die Polit-Shows im US-Fernsehen zuletzt ausgiebig.</p>
<p>Auf den ersten Blick mag diese Frage belanglos wirken und zeigen, auf welches Niveau die amerikanische Politik unter Trump abgerutscht ist. Allerdings ist die „moron“-Debatte symptomatisch für die Stimmung in Washington, in der immer neue „leaks“ aus Regierungskreisen für Schlagzeilen sorgen. Der Fall zeigt das übergroße Misstrauen hinter den Kulissen: Das Verhältnis zwischen dem Oberbefehlshaber Trump und seinem Chefdiplomat Tillerson, es scheint schwer gestört zu sein – ansonsten hätte Tillerson das „moron“-Zitat klar dementiert.</p>
<h2>„Selbstmord-Pakt“ in Trumps Kabinett</h2>
<p>Deshalb machen seit Wochen Spekulationen über einen „Rexit“, den Rückzug von Rex Tillerson, die Runde. US-Medien berichten in diesem Zusammenhang von einem außergewöhnlichen Pakt, einem „suicide pact“, zwischen drei Kabinettsmitgliedern – zwischen Außenminister Tillerson, Verteidigungsminister Jim Mattis und Finanzminister Steven Mnuchin. Sollte einer der drei gefeuert werden, würden die anderen beiden sofort zurücktreten, heißt es in Presseberichten.</p>
<p>Die USA könnten dann in eine Staatskrise abrutschen, Washington damit endgültig im Chaos versinken. Dass es bisher dazu noch nicht gekommen ist, sei auch dem Stabschef im Weißen Haus, Ex-General John R. Kelly, zu verdanken, sagen viele Kommentatoren. Aus reinem Verantwortungsgefühl seinem Land gegenüber habe der noch nicht das Handtuch geschmissen.</p>
<p>Und was macht Trump? Er bleibt sich selbst treu und stiftet die größtmögliche Unruhe, um von dem Chaos abzulenken – natürlich per Twitter, <a href="https://www.vorwaerts.de/artikel/tweef-diese-menschen-haben-twitter-krieg-gegen-trump-ueberlebt" target="_blank">wo er einen Streit nach dem anderen anzettelt</a>, mit Verbündeten genau so wie mit Widersachern. Er scheint damit die vielen Krisen übertönen zu wollen, die sich um ihn herum abspielen.</p>
<h2>Kommt es zur Staatskrise?</h2>
<p>Und davon gibt es genug: Keines seiner Gesetzesvorhaben will so richtig klappen, die Wahlversprechen laufen ins Leere. Währenddessen spielt sich im US-Territorium Puerto Rico nach Hurrikan „Maria“ eine humanitäre Katastrophe ab, die Trump größtenteils ignoriert und sich stattdessen mit politisch engagierten Footballspielern anlegt. Zugleich soll sein privates Vermögen laut Forbes-Magazin stetig schrumpfen, Staatsanwälte wollen ihn wegen Korruption anklagen und die Russland-Affäre um seinen Wahlkampf ist auch noch nicht ausgestanden, das FBI ermittelt weiter. Hier hat Trump schon darüber nachgedacht, sich selbst zu begnadigen, sollte er eines Tages vor Gericht gestellt werden.</p>
<p>Nicht auszuschließen, dass aus der Summer der vielen kleinen und größeren Krisen in Washington in absehbarer Zeit ein echte Staatskrise wird.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/usa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">USA</a></div><div class="field-item odd"><a href="/schlagwort/donald-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Donald Trump</a></div><div class="field-item even"><a href="/schlagwort/barack-obama" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Barack Obama</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-20003 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/europa-richtige-antwort-donald-trump" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/5755" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=PADlsWWH 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=MqRvaFZV 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=WEQt0efU 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=ccYWhpB9 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=SFsTLZhK 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=SCu1lPe_ 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=b1VboGgT 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=B_xDA9zI 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=cmS3ZWot 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=tKCtIGYw 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=4EI_TcIz 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=UTJ9EB5J 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=UTJ9EB5J" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/171013_gvorw_pht72.jpg?itok=UTJ9EB5J" alt="„Europa nach vorn zu stellen, ist die richtige Antwort auf Trump.“ Claus Leggewie in der Diskussion mit Klaus Staeck am vorwärts-Stand auf der Frankfurter Buchmesse" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Frankfurter Buchmesse</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/europa-richtige-antwort-donald-trump">Warum Europa die richtige Antwort auf Donald Trump ist</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-13T00:00:00+02:00">13. Oktober 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/europa-richtige-antwort-donald-trump#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Kritik%20von%20Bush%20und%20Obama%3A%20Ein%20neuer%20Tiefschlag%20f%C3%BCr%20Donald%20Trump%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form--YxUAYBr3x8ZIa88cAp02ouoxOUVxRP7DRaoOOnwGiU" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1508541690" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-71b16907678bb23c5a269f17c7100f52">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-17349 node node-author view-mode-node_teaser clearfix" about="/autor_in/paul-starzmann" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/3656" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=RLpW6uZ6 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=6TxA3H3I 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=21eKcOYD 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=Tzt9vh80 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=9D8Co0p_ 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=zy8Kaoxz 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=zQptAMz2 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=KTSP6JhM 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=AH_hpJVf 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=Gtv7UlFZ 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=ET4Ki3Ul 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/paul-starzmann">Paul Starzmann</a></h2>
            <span property="dc:title" content="Paul Starzmann" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Afrikanist und Ethnologe. Er hat an der HU Berlin im Fach Afrikawissenschaften promoviert und ist Volontär beim vorwärts.<a href="/autor_in/paul-starzmann" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Kritik%20von%20Bush%20und%20Obama%3A%20Ein%20neuer%20Tiefschlag%20f%C3%BCr%20Donald%20Trump%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/kritik-bush-obama-neuer-tiefschlag-donald-trump#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/europa-richtige-antwort-donald-trump">Warum Europa die richtige Antwort auf Donald Trump ist</a></li></ul><ul class="related_articles"><li><a href ="/artikel/us-strategie-gegenueber-nordkorea-gescheitert">Warum die US-Strategie gegenüber Nordkorea gescheitert ist</a></li></ul><ul class="related_articles"><li><a href ="/artikel/charlottesville-deutschland-rassistische-gedenkorte-gibt">Nach Charlottesville: Warum es auch in Deutschland rassistische Gedenkorte gibt</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-f03d73f55bdf9d4c22aa87360b3cb939">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/jusos-finden-plagiat-artikel-julia-kloeckner-cdu-sprecher-startet-gegenangriff">Jusos finden Plagiat in Artikel von Julia Klöckner: CDU-Sprecher startet Gegenangriff</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/streit-um-antifa-kongress-dgb-beugt-druck-polizeigewerkschaften">Streit um Antifa-Kongress: DGB beugt sich Druck von Polizeigewerkschaften</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/martin-schulz-laufenden-kameras-spd-neumitglied-aufnimmt">Warum Martin Schulz vor laufenden Kameras ein SPD-Neumitglied aufnimmt</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-151745f2b230a6d489608ba665c9164a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/gleichstellung-bundestag-wahlrecht-aendern">Gleichstellung im Bundestag: Warum wir das Wahlrecht ändern müssen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bundestagswahl-spd-verzeichnet-erneute-eintrittswelle">Nach der Bundestagswahl: SPD verzeichnet erneute Eintrittswelle</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/fresse-politik-mehr-humor-guttaete">„In die Fresse“: Warum der Politik mehr Humor guttäte</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'International';
    _sf_async_config.authors = 'Paul Starzmann';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
