<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Seit dem Abwurf von Atombomben auf Hiroshima und Nagasaki im August 1945 durch die Vereinigten Staaten bewegte die Produktion und der Einsatz von Atomwaffen die politische Welt. Nachdem auch die Sowjetunion seit 1948 über die Bombe verfügte und weitere Bombenbesitzer hinzutraten, entstand bei jeder größeren militärischen Auseinandersetzung die Frage: Werden atomare Waffen eingesetzt?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/19142" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie Konrad Adenauer die Anti-Atom-Bewegung auslöste" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste" />
<meta property="og:description" content="Seit dem Abwurf von Atombomben auf Hiroshima und Nagasaki im August 1945 durch die Vereinigten Staaten bewegte die Produktion und der Einsatz von Atomwaffen die politische Welt. Nachdem auch die Sowjetunion seit 1948 über die Bombe verfügte und weitere Bombenbesitzer hinzutraten, entstand bei jeder größeren militärischen Auseinandersetzung die Frage: Werden atomare Waffen eingesetzt?" />
<meta property="og:updated_time" content="2017-04-12T09:18:13+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/29324011.jpg?itok=E9fGPAXB" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste" />
<meta name="twitter:title" content="Wie Konrad Adenauer die Anti-Atom-Bewegung auslöste" />
<meta name="twitter:description" content="Seit dem Abwurf von Atombomben auf Hiroshima und Nagasaki im August 1945 durch die Vereinigten Staaten bewegte die Produktion und der Einsatz von Atomwaffen die politische Welt. Nachdem auch die Sowjetunion seit 1948 über die Bombe verfügte und weitere Bombenbesitzer hinzutraten, entstand bei jeder größeren militärischen Auseinandersetzung die Frage: Werden atomare Waffen eingesetzt?" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/29324011.jpg?itok=E9fGPAXB" />
<meta property="article:published_time" content="2017-04-11T14:40:30+02:00" />
<meta property="article:modified_time" content="2017-04-12T09:18:13+02:00" />
  <title>Wie Konrad Adenauer die Anti-Atom-Bewegung auslöste | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_HKzP9ZHDYjBXwbOSm_JvLkbLCtZCIhj2R6V1PWzfOMM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19142 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Vor 60 Jahren</div>
                          <h1 id="page-title">Wie Konrad Adenauer die Anti-Atom-Bewegung auslöste</h1>
                          <div id="vw-metainfo"><a href="/autor_in/klaus-wettig">Klaus Wettig</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-12T00:00:00+02:00">12. April 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-19142 node node-article node-promoted view-mode-full clearfix" about="/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Wie Konrad Adenauer die Anti-Atom-Bewegung auslöste" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/4677" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Nein zu Atomwaffen: Eine Gruppe Atomwissenschaftler, fast alle Unterzeichner des &quot;Göttinger Manifestes&quot;, trafen sich nach einer Sitzung des Ausschusses für Kernphysik in Godesberg zu einem privaten Gespräch">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/29324011.jpg?itok=9uMl6jfy 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/29324011.jpg?itok=bIdrleeV 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/29324011.jpg?itok=xD-IbZFF 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/29324011.jpg?itok=6RI7R4dd 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/29324011.jpg?itok=ZHeJVMjp 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/29324011.jpg?itok=I7F27w7c 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/29324011.jpg?itok=om10gcbT 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/29324011.jpg?itok=j9BmD3T0 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/29324011.jpg?itok=XCIMU0NV 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/29324011.jpg?itok=E9fGPAXB 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/29324011.jpg?itok=EVyTRCen 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/29324011.jpg?itok=LEXTeJ41 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/29324011.jpg?itok=LEXTeJ41" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/29324011.jpg?itok=LEXTeJ41 1845w" alt="Nein zu Atomwaffen: Eine Gruppe Atomwissenschaftler, fast alle Unterzeichner des &quot;Göttinger Manifestes&quot;, trafen sich nach einer Sitzung des Ausschusses für Kernphysik in Godesberg zu einem privaten Gespräch. Zu sehen sind (v.l.n.r.): Ernst Carl Gerlach Stückelberg, Carl Friedrich von Weizsäcker, Otto Haxel, Hans Kopfermann, Willibald Jentschke, Unbekannter (mit Brille) und Fritz Bopp." title="Nein zu Atomwaffen: Eine Gruppe Atomwissenschaftler, fast alle Unterzeichner des &quot;Göttinger Manifestes&quot;, trafen sich nach einer Sitzung des Ausschusses für Kernphysik in Godesberg zu einem privaten Gespräch" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Fritz Fischer picture alliance / Fritz Fischer</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Nein zu Atomwaffen: Eine Gruppe Atomwissenschaftler, fast alle Unterzeichner des &quot;Göttinger Manifestes&quot;, trafen sich nach einer Sitzung des Ausschusses für Kernphysik in Godesberg zu einem privaten Gespräch. Zu sehen sind (v.l.n.r.): Ernst Carl Gerlach Stückelberg, Carl Friedrich von Weizsäcker, Otto Haxel, Hans Kopfermann, Willibald Jentschke, Unbekannter (mit Brille) und Fritz Bopp.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Vor 60 Jahren, im April 1957, verursacht eine Bemerkung Bundeskanzler Konrad Adenauers über eine atomare Bewaffnung der Bundeswehr ein politisches Erdbeben: Achtzehn Atomexperten, die „Göttinger Achtzehn“, protestieren energisch. Es ist die Geburtsstunde der deutschen Anti-Atom-Bewegung.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Seit dem <a href="https://www.vorwaerts.de/artikel/hiroshima-nagasaki-mahnen-atomwaffen-aechten" target="_blank">Abwurf von Atombomben auf Hiroshima und Nagasaki </a>im August 1945 durch die Vereinigten Staaten bewegte die Produktion und der <a href="https://www.vorwaerts.de/artikel/verbot-atomwaffen-ueberfaellig" target="_blank">Einsatz von Atomwaffen</a> die politische Welt. Nachdem auch die Sowjetunion seit 1948 über die Bombe verfügte und weitere Bombenbesitzer hinzutraten, entstand bei jeder größeren militärischen Auseinandersetzung die Frage: Werden atomare Waffen eingesetzt?</p>
<h2>Bekommt die Bundeswehr Atomwaffen?</h2>
<p>Es überrascht deshalb nicht, dass in den heftigen Debatten über die Wiederaufrüstung in den 1950er Jahren auch nach einer möglichen atomaren Bewaffnung gefragt wurde. Zunächst standen die einfachen Probleme im Vordergrund: Uniformen, Kasernen, konventionelle Waffen, denn nach der vollkommenen Abrüstung musste alles neu mit Hilfe der Nato-Partner angeschafft oder entwickelt werden.</p>
<p>Überraschend verlagerte sich die Aufrüstungsdiskussion, nachdem im Januar 1957 die erste Bundeswehr-Einheit aufgestellt worden war, auf die atomare Aufrüstung. <a href="https://www.vorwaerts.de/artikel/weg-adenauers-erbe" target="_blank">Bundeskanzler Konrad Adenauer</a> (CDU) sprach in einer Pressekonferenz am 5. April 1957 über atomare Waffen für die Bundeswehr und bezeichnete sie als eine „Fortentwicklung der Artillerie“ und „beinahe normale Waffen“. Die Antwort ließ nicht lange auf sich warten.</p>
<h2>Die Göttinger Achtzehn gegen Konrad Adenauer</h2>
<p>Am 12. April verbreiteten alle Tageszeitungen den Protest von 18 Atom-Experten, den „<a href="https://de.wikipedia.org/wiki/G%C3%B6ttinger_Achtzehn" target="_blank">Göttinger Achtzehn</a>“, die Adenauers Urteil bestritten. Sie lösten eine weltweite Debatte aus, die das Unbehagen der Kernphysiker mit der von ihnen entwickelten Waffe ausdrückte.</p>
<p>Für die deutsche Diskussion ist das „Göttinger Tageblatt“ ein plastisches Beispiel. Während am Tag vor dem 12.4. der Aufmacher noch „Sonntagsruhe soll erhalten bleiben“ lautete, bestimmte die Auseinandersetzung zwischen den „Göttinger Achtzehn“ und der Bundesregierung danach die Schlagzeilen. Der Kommentar ist zunächst ratlos, auch die Bundesregierung ringt um eine Antwort.</p>
<h2>Nobelpreisträger melden sich zu Wort</h2>
<p>Die Göttinger Achtzehn, unter denen die Prominentesten die Nobelpreisträger Otto Hahn, Max Born, Max von Laue und Werner Heisenberg sind, aber auch der angesehene Carl-Friedrich von Weizsäcker, lehnten jede Mitwirkung am Bau von Atomwaffen ab und forderten für die Bundeswehr den Verzicht auf Atomwaffen. An einer friedlichen Nutzung der Kernenergie wollten sie weiterhin mitwirken.</p>
<p>Um das zustimmende Echo auf das Göttinger Manifest zu begrenzen, bat die Bundesregierung einen Dialog an. Der führte am 17. April nicht zu einer Einigung. Übereinstimmung wird nur in dem Aufruf zur weltweiten Abrüstung erzielt.</p>
<h2>Bundesregierung gewährt Scheindialog</h2>
<p>Bald nach dem Meinungsaustausch der Wissenschaftler mit Adenauer bewies die Öffentlichkeitsarbeit der Regierung ihre Überlegenheit gegenüber der Medienpräsenz der „Göttinger Achtzehn“. Sie verloren nicht an Zustimmung, doch jetzt kamen in den Medien die Bundesregierung und ihre Unterstützer zu Wort und zum Grundtenor wurde: „Die Wissenschaftler sind doch sehr unpolitisch.“</p>
<p>Allenfalls in der Atomdebatte am 10. Mai im Bundestag wurde der Ton noch einmal schärfer, als der SPD-Verteidigungsexperte Fritz Erler fragte, was man denn noch mit Atomwaffen verteidigen wolle, wenn die gleichen Waffen dafür sorgen, dass es nichts mehr zu verteidigen gebe.</p>
<h2>CDU und SPD mobilisieren gegeneinander</h2>
<p>Die Atomdebatte reichte nicht aus, um die Adenauer-Regierung zu einer Kurskorrektur zu bewegen. Durch das überwältigende Wahlergebnis der Bundestagswahl 1957 fühlte sie sich in ihrer Politik bestätigt.</p>
<p>Doch Ruhe gab es in der Atomdebatte nicht. Für die neue Wahlperiode warben CDU und SPD Sachverstand ein. Die CDU schickte über die niedersächsische Landesliste Pascual Jordan, einen früheren Freund Werner Heisenbergs in den Bundestag, für die SPD gewann der Kernphysiker Karl Bechert den Wahlkreis Waldeck. Und die SPD startete im Frühjahr 1958 mit den Gewerkschaften die Bewegung „Kampf dem Atomtod“, die hunderttausende mobilisierte.</p>
<h2>Die Bewegung gegen Atom stagniert</h2>
<p>Auch in Göttingen wurde demonstriert: Am 2. Juli protestierten 2.000 Göttinger mit einem Schweigemarsch gegen die atomare Bewaffnung. Die Länder Bremen und Hamburg wollten Volksabstimmungen über Befragungsgesetze zu Atomwaffen erreichen, was ihnen das Bundesverfassungsgericht untersagte.</p>
<p>Auf dem Stuttgarter SPD-Parteitag 1958 sollte mit der Aufführung der „Göttinger Kantate“, die der Autor Günter Weisenborn im Stil des Agitprop-Theaters verfasst hatte, ein neuer Schub erreicht werden. Erwin Piscator, der Altmeister des politischen Theaters, inszenierte. Die Mobilisierung stagnierte jedoch, sodass SPD und Gewerkschaften 1959 ihre Mitarbeit einstellten. In der Ostermarsch-Bewegung lebte die Kampagne gegen Atomwaffen aber weiter.</p>
<h2>Das große Comeback der Anti-Atom-Bewegung</h2>
<p>Zwei Jahrzehnte später gewann ab den 1970er Jahren <a href="https://www.vorwaerts.de/artikel/raus-0" target="_blank">die Anti-Atom-Bewegung überraschend neue Kraft,</a> als sie sich gegen die Gefährdung der Kernenergie wandte. Mit dem Kampf gegen die Raketenstationierung der NATO in den 1980er Jahren wurde sie zu einer Volksbewegung. Die Gründung der „Grünen“ und deren politischen Erfolge sind ohne die „Göttinger Achtzehn“ nicht denkbar.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/geschichte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Geschichte</a></div><div class="field-item odd"><a href="/schlagwort/atom" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Atom</a></div></div></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "https://www.vorwaerts.de/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-19121 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/6-april-1917-einheit-spd-zerbrach" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/4653" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Die USPD demonstriert 1918 in Berlin.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=m0MxBpED 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=JrXxPG5N 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=dpWeiwbn 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=jrckeRcj 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=KRtRBVHz 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=uNdSGAOu 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=zhxRBu9g 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=v2b5APGh 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=Yj3eCx3Y 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=BTXRZZja 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=xllXIdIx 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=caxCNEH_ 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=caxCNEH_" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/24_bpk-bildagentur-50078498-highres.jpg?itok=caxCNEH_ 420w" alt="Die USPD demonstriert: hier im Dezember 1918 vor dem Brandenburger Tor in Berlin." title="Die USPD demonstriert 1918 in Berlin." />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Vor 100 Jahren</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/6-april-1917-einheit-spd-zerbrach">6. April 1917: Als die Einheit der SPD zerbrach</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/thomas-horsmann">Thomas Horsmann</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-06T00:00:00+02:00">06. April 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/6-april-1917-einheit-spd-zerbrach#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wie%20Konrad%20Adenauer%20die%20Anti-Atom-Bewegung%20ausl%C3%B6ste%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1">Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>.<br>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigung, Verleumdung, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-dw3wZBwFRaMr8qHLcBZP93wRLzyTS6sWv1lhKo5bwa4" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1492013404" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-9c7104ce134afbb89f10c7511711157b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-18683 node node-author view-mode-node_teaser clearfix" about="/autor_in/klaus-wettig" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/klaus-wettig">Klaus Wettig</a></h2>
            <span property="dc:title" content="Klaus Wettig" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">war von 1975 bis 1976 Politikberater für die sozialistische Partei im revolutionären Portugal. Als Mitglied des Europäischen Parlamentes war er Vorsitzender des Ausschusses für den Beitritt Portugals zur Europäischen Gemeinschaft.<a href="/autor_in/klaus-wettig" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wie%20Konrad%20Adenauer%20die%20Anti-Atom-Bewegung%20ausl%C3%B6ste%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/konrad-adenauer-anti-atom-bewegung-ausloeste#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/6-april-1917-einheit-spd-zerbrach">6. April 1917: Als die Einheit der SPD zerbrach</a></li></ul><ul class="related_articles"><li><a href ="/artikel/online-nachzulesen-vorwaerts-weimarer-republik">Jetzt online nachzulesen: Der Vorwärts in der Weimarer Republik</a></li></ul><ul class="related_articles"><li><a href ="/artikel/60-jahre-roemische-vertrage-einigung-europas-dauerhaft-stabil-bleibt">60 Jahre Römische Vertrage: Wie die Einigung Europas dauerhaft stabil bleibt</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-c5d7181f2524b4e1fc20b1db3ca6717b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/fuenf-absurdesten-vorwuerfe-gegen-martin-schulz">Die fünf absurdesten Vorwürfe gegen  Martin Schulz</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/cannabis-politik-spd-bremen-stoppt-verfolgungswahn">Cannabis-Politik der SPD-Bremen: Stoppt den Verfolgungswahn </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/usa-reise-trump-schickt-16000-dollar-rechnung-merkel">Nach USA-Reise: Trump schickt 16.000-Dollar-Rechnung an Merkel</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-1ebc00bfb9800211b4dd34a6e41af04e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/fuenf-absurdesten-vorwuerfe-gegen-martin-schulz">Die fünf absurdesten Vorwürfe gegen  Martin Schulz</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bedingungslose-grundeinkommen-funktionieren">Warum das bedingungslose Grundeinkommen nicht funktionieren kann</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/cannabis-politik-spd-bremen-stoppt-verfolgungswahn">Cannabis-Politik der SPD-Bremen: Stoppt den Verfolgungswahn </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Geschichte';
    _sf_async_config.authors = 'Klaus Wettig';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
