<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Zur Kommunalwahl in Nordrhein-Westfalen haben Sie wieder Ihre gefürchtete Reihe „Wahlplakate from Hell“ gestartet, in der Sie dazu aufrufen, Ihnen Fotos von besonders skurrilen Plakaten zu schicken, die sie auf ihrer Internetseite zeigen. Wie ist die Ausbeute bisher?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/24288" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kommunalwahl: „Wahlplakate wird es noch in hundert Jahren geben.“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben" />
<meta property="og:description" content="Zur Kommunalwahl in Nordrhein-Westfalen haben Sie wieder Ihre gefürchtete Reihe „Wahlplakate from Hell“ gestartet, in der Sie dazu aufrufen, Ihnen Fotos von besonders skurrilen Plakaten zu schicken, die sie auf ihrer Internetseite zeigen. Wie ist die Ausbeute bisher?" />
<meta property="og:updated_time" content="2020-08-07T13:00:10+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0102820456h.jpg?itok=E2BvbUEJ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben" />
<meta name="twitter:title" content="Kommunalwahl: „Wahlplakate wird es noch in hundert Jahren geben.“" />
<meta name="twitter:description" content="Zur Kommunalwahl in Nordrhein-Westfalen haben Sie wieder Ihre gefürchtete Reihe „Wahlplakate from Hell“ gestartet, in der Sie dazu aufrufen, Ihnen Fotos von besonders skurrilen Plakaten zu schicken," />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0102820456h.jpg?itok=E2BvbUEJ" />
<meta property="article:published_time" content="2020-08-07T10:50:33+02:00" />
<meta property="article:modified_time" content="2020-08-07T13:00:10+02:00" />
  <title>Kommunalwahl: „Wahlplakate wird es noch in hundert Jahren geben.“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_MvDRdUXDwdvgCzZD9Nc5EaS5j4vHzNPCwFDBeGXDQtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js__exgJeDlRhM1yRmmbhYUmLH6NW7egCgTu-4G-sYKfxM.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_6EILhT92wjLRPF5vIMXqDSixP9M8kTUqosdK3qTfaL4.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_1BYl6P7vmnJOQWqjvBTeoWL9hG46M5uYS7ZIZysurYI.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qdtflh";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24288 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Wahlkampf</div>
                          <h1 id="page-title">Kommunalwahl: „Wahlplakate wird es noch in hundert Jahren geben.“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-07T00:00:00+02:00">07. August 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-24288 node node-article node-promoted view-mode-full clearfix" about="/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Kommunalwahl: „Wahlplakate wird es noch in hundert Jahren geben.“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/10416" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0102820456h.jpg?itok=CkESWsGv 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0102820456h.jpg?itok=E2BvbUEJ 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0102820456h.jpg?itok=bksI8jHB 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0102820456h.jpg?itok=C1VJ2eQL 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0102820456h.jpg?itok=QMv6ydM5 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0102820456h.jpg?itok=AVWButA7 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0102820456h.jpg?itok=wAmtzdZT 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0102820456h.jpg?itok=matzBZxG 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0102820456h.jpg?itok=3G7ZT52z 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0102820456h.jpg?itok=VJRGUexS 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0102820456h.jpg?itok=Iyx75eO5 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0102820456h.jpg?itok=McZVAm3Q 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0102820456h.jpg?itok=McZVAm3Q" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0102820456h.jpg?itok=McZVAm3Q" alt="Wahlplakat mit Oberbürgermeister Sören Link in Duisburg: Alle Versuche, auf Plakate zu verzichten, sind grandios gescheitert." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; imago images/Revierfoto</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Wahlplakat mit Oberbürgermeister Sören Link in Duisburg: Alle Versuche, auf Plakate zu verzichten, sind grandios gescheitert.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Wahlplakate sind der Klassiker im Wahlkampf. Wie aber sieht ein gutes Plakat aus? Und werden Wahlplakate in Zeiten von Corona vielleicht sogar wichtiger? Antworten von „Wahlbeobachter“ Martin Fuchs</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Zur Kommunalwahl in Nordrhein-Westfalen haben Sie wieder Ihre gefürchtete <a href="http://www.hamburger-wahlbeobachter.de/" target="_blank">Reihe „Wahlplakate from Hell“</a> gestartet, in der Sie dazu aufrufen, Ihnen Fotos von besonders skurrilen Plakaten zu schicken, die sie auf ihrer Internetseite zeigen. Wie ist die Ausbeute bisher?</strong></p>
<p>Meine Erwartungen sind in Nordrhein-Westfalen hoch. Schließlich ist es das bevölkerungsreichste Bundesland und es gibt sehr viele Kandidatinnen und Kandidaten die bei den verschiedenen Wahlen, die am 13. September stattfinden, antreten. Das verspricht einen Fundus an kreativen Höchstleistungen. Die Plakatierung hat aber noch nicht überall begonnen, die Sommerferien sind noch nicht zu Ende. Dafür ist die Ausbeute schon recht gut.</p>
<div class="vorwaerts-"><div class="entity entity-media media-image media-node-article-landscape media--embedded clearfix" about="/media/image/10415" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=o8Le9lG2 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=vQGp2oIr 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=eXC66VNu 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=EuykyqSY 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=PTabr8f5 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=n2MKSNV6 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=gJDkiJPi 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=jxPONwgp 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=Y7x5XvcT 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=p1U_pzkV 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=h_Xo4810 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=62XXEJUy 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=62XXEJUy" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_article_landscape/private/images/martin_fuchs_farbig.jpg?itok=62XXEJUy" alt="Martin Fuchs" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Martin Fuchs</div></div></div>  </div>
  

      </figure>

  </div>
</div>
<p><strong>Gibt es eine Partei oder einen Kandidaten, der Ihnen bisher besonders aufgefallen ist?</strong></p>
<p>Ja, ein paar Highlights waren schon dabei, zum Beispiel ein CDU-Kandidat in Düsseldorf, <a href="https://bit.ly/WahlplakatefromHellNRW20" target="_blank">der Keller heißt und auf dessen Plakat nur „Vertrauen“ und direkt darunter sein Nachname steht</a> – was man automatisch so lesen muss, dass das Vertrauen im Keller ist. Solche Fauxpas mit Kandidierendennamen gibt es immer wieder.</p>
<p><strong>Sie beraten Parlamente, Parteien und Politiker*innen vor allem in digitaler Kommunikation. Raten Sie manchmal auch direkt von Wahlplakaten ab?</strong></p>
<p>Wahlkämpfer*innen  berate ich seit einigen Jahren nicht mehr. Als ich das noch getan habe, ist es schon öfter vorgekommen, dass ich ihnen davon abgeraten habe, bestimmte Motive zu verwenden. Ich würde aber nie dazu raten, komplett auf Wahlplakate zu verzichten. Dafür sind sie viel zu verankert in der politischen Kultur in Deutschland und ich bin fest davon überzeugt, dass es sie noch in hundert Jahren geben wird. Nicht umsonst sind alle Versuche, auf Plakate zu verzichten, grandios gescheitert. Selbst wenn eine Marke wie „Persil“ aufhören würde zu werben, würde sie aus dem Bewusstsein der Menschen verschwinden. Dass kann sich eine Firma nicht leisten – und Politiker*innen und Parteien auch nicht.</p>
<p><strong>Was macht ein gutes Wahlplakat aus?</strong></p>
<p>Das ist schwer pauschal zu beantworten. Dabei spielen die Zielgruppen eine große Rolle, aber auch regionale und kulturelle Eigenheiten eines Wahlkreises. Wenn es darum geht, eine Kandidatin oder einen Kandidaten zu bewerben, gehört aber auf jeden Fall das jeweilige Gesicht aufs Plakat, um damit eine gewisse emotionale Verbindung herzustellen. Daneben sollte das Plakat zumindest einen konkreten Inhalt kommunizieren. Und es sollte so gestaltet sein, dass es auch digital funktioniert. Manche Motive werden an der Laterne kaum wahrgenommen, gehen aber viral durchs Internet. Kandidaten sollten deshalb gerade bei einer Kommunalwahl den Mut haben, Dinge auch mal anders zu machen.</p>
<p><strong>Manche Kandidat*innen drucken QR-Codes oder gar ihre Handy-Nummer aufs Plakat. Funktioniert dieser Transfer vom Wahlplakat ins Internet?</strong></p>
<p>Es kommt aufs Format und auch auf die Idee an, die dahintersteckt. Ein bloßer Link auf die Internetseite ist selten interessant. Die CDU in Sachsen aber zum Beispiel hatte im Landtagswahlkampf Plakate, die mit den Menschen gesprochen haben, wenn man den dort abgedruckten Code mit dem Smartphone gescannt hat. So etwas spricht die Leute buchstäblich an und schafft Aufmerksamkeit. Was Handy-Nummern angeht, war Johannes Kahrs immer ganz weit vorne. Er hat schon im Bundestagswahlkampf 2013 seine Nummer aufs Plakat drucken lassen und dazu aufgerufen, ihm WhatsApp-Nachrichten zu schicken. Nach seiner Aussage hat er damals mehr als 500 Nachrichten erhalten und alle persönlich beantwortet. Das schafft Nähe und eine Verbindung. Der Wuppertaler SPD-Abgeordnete Helge Lindh hat es ihm 2017 nachgemacht. Er ruft die Menschen auch nicht nur im Wahlkampf auf, ihm Nachrichten zu schicken und antwortet selbst darauf. Das habe ich getestet.</p>
<p><strong>Es gibt immer wieder Stimmen, die Wahlplakate verbieten oder nur auf wenige Orte begrenzen wollen. Wie sehen Sie das?</strong></p>
<p>Das Parteienspektrum wird immer größer, was auch dazu führt, dass vor Wahlen immer mehr Plakate an den Straßen hängen. Das kann schon nerven, wenn dann wirklich jede Laterne mit Plakaten vollgehängt ist. Eine gewisse Deckelung kann dann schon sinnvoll sein. Auch aus Gründen der Fairness den Parteien gegenüber, die nicht die Ressourcen für so viele Plakate haben, könnte das der richtige Schritt sein. Plakate insgesamt zu verbieten, halte ich aber für falsch. Spannend finde ich ja immer Guerillaaktionen, wenn etwa schon alle Plakatplätze belegt sind und Parteien dann noch kleine Plakate dazu hängen, die auf die Inhalte der anderen reagieren oder sich andere, kreative Plätze suchen.</p>
<p><strong>In Zeiten von Corona sind persönliche Kontakte zwischen Kandidierenden und Wähler*innen besonders schwierig. Gewinnen Wahlplakate da besonders an Bedeutung?</strong></p>
<p>Ich glaube nicht, dass er Werbeeffekt von Plakaten durch die besondere Situation gesteigert wird. Vorstellen kann ich mir aber schon, dass die Parteien und die Kandidierenden mehr Zeit auf die Plakate verwenden, einfach weil viele andere Wahlkampfformate wegen Corona nicht stattfinden können. Sie könnten nach der ersten Plakatierung häufiger nachhängen, beschädigte Plakate austauschen oder sogar eine bisher nicht geplante zweite und dritte Plakatierungswelle starten. Wie groß die Wirkung am Ende an der Wahlurne ist, lässt sich aber nur schwer einschätzen.</p>
<p><article class="node-24289 node node-infobox view-mode-full clearfix" about="/infokasten/gespraechspartner-18" typeof="sioc:Item foaf:Document">
      <header>
                    <h2 class="node__title node-title">Der Gesprächspartner</h2>
            <span property="dc:title" content="Der Gesprächspartner" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Martin Fuchs</strong> ist Politikberater, Blogger und Speaker. Er berät Regierungen, Parlamente, Parteien, Politiker und Verwaltungen in digitaler Kommunikation. Als <a href="https://twitter.com/wahl_beobachter" target="_blank">„Wahlbeobachter“</a> behält er die Europa-, Bundes- und Landespolitik im Internet, vor allem in den Sozialen Medien, im Blick.</p>
</div></div></div>
  
  
</article>
</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/wahlkampf" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wahlkampf</a></div><div class="field-item odd"><a href="/schlagwort/kommunalpolitik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kommunalpolitik</a></div><div class="field-item even"><a href="/schlagwort/nordrhein-westfalen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nordrhein-Westfalen</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-24248 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/spd-gelsenkirchen-ihrem-wahlprogramm-podcast-gemacht-hat" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/10386" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=gSV3ngca 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=Gxjk2A-f 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=Whz1hLQC 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=X5Br0frr 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=_EBBYrJx 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=HHe82HdP 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=5IakPFsV 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=g4Sl9iFi 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=2uwdeMwh 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=asNYkkvH 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=fiGKiyVJ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=PFnT3nuK 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=PFnT3nuK" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/160121_tfea_pht04.jpg?itok=PFnT3nuK" alt="Wahlprogramm bei Spotify: Statt ihre Vorhaben in der Kommunalpolitik gedruckt zu verteilen, bietet sie die SPD in Gelsenkirchen als Podcast an." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Kommunalwahlkampf</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/spd-gelsenkirchen-ihrem-wahlprogramm-podcast-gemacht-hat">Warum die SPD in Gelsenkirchen aus ihrem Wahlprogramm einen Podcast gemacht hat</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-08-01T00:00:00+02:00">01. August 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/spd-gelsenkirchen-ihrem-wahlprogramm-podcast-gemacht-hat#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Kommunalwahl%3A%20%E2%80%9EWahlplakate%20wird%20es%20noch%20in%20hundert%20Jahren%20geben.%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-xgUrdJkU_NyMP7hNs5kqc-VnuChBZDHGsMxvw-jPX3o" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1596805922|32rSCXC2gdRrvSvbpqCmKn1kuEurbgS1RkRiS9iuWy4" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-03635ffcfb7d8c0074969624ae318089">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben sowie die Themen Umwelt, Klima- und Verbraucherschutz und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Kommunalwahl%3A%20%E2%80%9EWahlplakate%20wird%20es%20noch%20in%20hundert%20Jahren%20geben.%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/kommunalwahl-wahlplakate-noch-hundert-jahren-geben#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/spd-gelsenkirchen-ihrem-wahlprogramm-podcast-gemacht-hat">Warum die SPD in Gelsenkirchen aus ihrem Wahlprogramm einen Podcast gemacht hat</a></li></ul><ul class="related_articles"><li><a href ="/artikel/kommunalwahlkampf-spd-minden-pizzakartons-wirbt">Kommunalwahlkampf: Warum die SPD in Minden auf Pizzakartons wirbt</a></li></ul><ul class="related_articles"><li><a href ="/artikel/schwarz-gelb-nrw-schafft-stichwahl-ab-weniger-demokratie-mehr-cdu-buergermeister">Schwarz-Gelb in NRW schafft Stichwahl ab: „Weniger Demokratie für mehr CDU-Bürgermeister“</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-34315dc53202188e975f241728740430">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sonderleistung-pflege-hat-anspruch-corona-praemie">Sonderleistung in der Pflege: Wer hat Anspruch auf eine Corona-Prämie?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bildung-bafoeg-jahrzehnte-ausgetrocknet-worden">Bildung: „Das BAföG ist über die Jahrzehnte ausgetrocknet worden“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kevin-kuehnert-politik-kein-studium-braucht">Kevin Kühnert: Warum Politik kein Studium braucht</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-2ad85431c5de5ed715999f674f9eba5f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/corona-leugnerinnen-donald-trump-gemeinsam-haben">Was die Corona-Leugner*innen mit Donald Trump gemeinsam haben</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kevin-kuehnert-politik-kein-studium-braucht">Kevin Kühnert: Warum Politik kein Studium braucht</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/staat-privat-gesetzlich-altersvorsorge-setzen-sollten">Staat vor Privat: Warum wir auf die gesetzlich Altersvorsorge setzen sollten</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
