<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Die SPD hat sich bei den Kommunalwahlen in Nordrhein-Westfalen als zweitstärkste Kraft hinter der CDU behauptet. Die Grünen gewannen hinzu, landeten indes landesweit auf dem dritten Platz. Die SPD kam nach dem vorläufigen Endergebnis der landesweiten Auszählungen auf 24,3 Prozent, sie verliert rund sieben Prozentpunkte im Vergleich zur letzten NRW-Kommunalwahl im Jahr 2014." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/24490" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kommunalwahl in NRW: Norbert Walter-Borjans sieht Trendwende für die SPD" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" />
<meta property="og:description" content="Die SPD hat sich bei den Kommunalwahlen in Nordrhein-Westfalen als zweitstärkste Kraft hinter der CDU behauptet. Die Grünen gewannen hinzu, landeten indes landesweit auf dem dritten Platz. Die SPD kam nach dem vorläufigen Endergebnis der landesweiten Auszählungen auf 24,3 Prozent, sie verliert rund sieben Prozentpunkte im Vergleich zur letzten NRW-Kommunalwahl im Jahr 2014." />
<meta property="og:updated_time" content="2020-09-14T15:14:57+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/200902_fber_pht022.jpg?itok=YFn0tNLM" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" />
<meta name="twitter:title" content="Kommunalwahl in NRW: Norbert Walter-Borjans sieht Trendwende für die" />
<meta name="twitter:description" content="Die SPD hat sich bei den Kommunalwahlen in Nordrhein-Westfalen als zweitstärkste Kraft hinter der CDU behauptet. Die Grünen gewannen hinzu, landeten indes landesweit auf dem dritten Platz. Die SPD" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/200902_fber_pht022.jpg?itok=YFn0tNLM" />
<meta property="article:published_time" content="2020-09-14T10:47:11+02:00" />
<meta property="article:modified_time" content="2020-09-14T15:14:57+02:00" />
  <title>Kommunalwahl in NRW: Norbert Walter-Borjans sieht Trendwende für die SPD | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_pnqhrxNXXfmcJG6sF-_DPHRFS9lJaEIS4GhCWKW0TSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_75ctbvIB-kbk7t-GTxBSIquoLcizqFK8LQV63FIq-z4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_MvDRdUXDwdvgCzZD9Nc5EaS5j4vHzNPCwFDBeGXDQtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js__exgJeDlRhM1yRmmbhYUmLH6NW7egCgTu-4G-sYKfxM.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_6EILhT92wjLRPF5vIMXqDSixP9M8kTUqosdK3qTfaL4.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_1BYl6P7vmnJOQWqjvBTeoWL9hG46M5uYS7ZIZysurYI.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qfmu29";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24490 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Nordrhein-Westfalen</div>
                          <h1 id="page-title">Kommunalwahl in NRW: Norbert Walter-Borjans sieht Trendwende für die SPD</h1>
                          <div id="vw-metainfo"><a href="/autor_in/karin-billanitsch">Karin Billanitsch</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-14T00:00:00+02:00">14. September 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-24490 node node-article node-promoted view-mode-full clearfix" about="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Kommunalwahl in NRW: Norbert Walter-Borjans sieht Trendwende für die SPD" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="4" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/10615" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/200902_fber_pht022.jpg?itok=cgG5yJu- 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/200902_fber_pht022.jpg?itok=YFn0tNLM 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/200902_fber_pht022.jpg?itok=z-h75hvU 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/200902_fber_pht022.jpg?itok=olaTy1em 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/200902_fber_pht022.jpg?itok=DFFAMUPn 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/200902_fber_pht022.jpg?itok=0f8YWwEP 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/200902_fber_pht022.jpg?itok=-D03W8H6 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/200902_fber_pht022.jpg?itok=cGpVJNg5 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/200902_fber_pht022.jpg?itok=-5f8tu5j 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/200902_fber_pht022.jpg?itok=H1cKXZNd 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/200902_fber_pht022.jpg?itok=7usoGWtX 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/200902_fber_pht022.jpg?itok=1qx3T0rD 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/200902_fber_pht022.jpg?itok=1qx3T0rD" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/200902_fber_pht022.jpg?itok=1qx3T0rD" alt="" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Florian Gaertner/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Sieht ein Stück Aufwärtstrend nach der Kommunalwahl in NRW: SPD-Chef Norbert Walter-Borjans</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Bei den Kommunalwahlen in Nordrhein-Westfalen ist die SPD zweitstärkste Kraft. Sie kommt auf 24,3 Prozent der Stimmen. Trotz der Corona-Krise sind Millionen Menschen zur Wahl gegangen. </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die SPD hat sich bei den Kommunalwahlen in Nordrhein-Westfalen als zweitstärkste Kraft hinter der CDU behauptet. Die Grünen gewannen hinzu, landeten indes landesweit auf dem dritten Platz. Die SPD kam nach dem vorläufigen Endergebnis der landesweiten Auszählungen auf 24,3 Prozent, sie verliert rund sieben Prozentpunkte im Vergleich zur letzten NRW-Kommunalwahl im Jahr 2014.</p>
<h2>Gute Wahlbeteiligung trotz Corona</h2>
<p>Die Grünen konnten um mehr als acht Prozentpunkte auf 20 Prozent steigern. Die CDU erhielt 34,3 Prozent der Wählerstimmen. Sie blieb damit um rund drei Prozentpunkte hinter ihrem Ergebnis von 2014 zurück. Die Wahlbeteiligung lag trotz der besonderen Bedingungen wegen der Corona-Pandemie bei 51,5 Prozent, und damit etwas über dem Wert von 2015 (50 Prozent).</p>
<p>In Nordrhein-Westfalen waren am Sonntag die die Vertretungen aller Städte, Gemeinden und Kreise sowie die meisten Oberbürgermeister, Landräte und Bürgermeister gewählt worden.</p>
<h2>Walter-Borjans sieht Trendwende</h2>
<p>SPD-Chef Norbert Walter-Borjans sprach im ARD-Morgenmagazin von einer Trendwende: „Das Tal haben wir durchschritten mit der Europawahl im vergangenen Jahr. Da waren wir bei 19,2 Prozent in Nordrhein-Westfalen. …  Jetzt ist wieder ein deutliches Stück Aufwärtstrend zu sehen, das halte ich für eine Trendwende.“ Er räumte aber ein: „7,5 Prozent gegenüber der letzten Kommunalwahl zu verlieren, tut weh“.</p>
<p>Die Co-Chefin der SPD, Saskia Esken, sprach von einer bitteren Niederlage. „Das ist natürlich ein enttäuschendes Ergebnis", sagte sie im ZDF. „Es ist uns nicht gelungen, deutlich zu machen, dass es einen Unterschied macht, wo Sozialdemokraten regieren."</p>
<h2>Historischer Tag für SPD in Neuss, Sieg in Bochum</h2>
<p>Mit Blick auf die Direktwahlen in den Städten und Landkreisen gab sich Walter-Borjans zufrieden und sprach von einem passablen Ergebnis. Walter-Borjans verwies auf das gute Ergebnis (36,1 Prozent) von Thomas Westphal in Dortmund, obwohl er nicht mit dem Amtsinhaber-Bonus ins Rennen gegangen war. Er ging in Führung vor dem Herausforderer Andreas Hollstein (CDU), so dass es zu einer Stichwahl kommen wird. In Neuss könne sich Bürgermeister Reiner Breuer (SPD) über seinen Sieg freuen. Er bekam 53 Prozent der Stimmen und beendete die jahrelange CDU-Ära. In Bochum gewann Oberbürgermeister Eiskirch mit 61,77 Prozent.</p>
<h2>Post: „Gemischtes Bild“</h2>
<p>Der stellvertretende Vorsitzende der SPD-Bundestagsfraktion, Achim Post, sagte zu den Ergebnissen: „Aus den bisherigen Zahlen zur Kommunalwahl in Nordrhein-Westfalen ergibt sich ein gemischtes Bild: Der heutige Wahltag ist für die SPD in Nordrhein-Westfalen ein Tag mit Licht und Schatten. Auf der einen Seite stehen die sich abzeichnenden Erfolge in etlichen Städten und Gemeinden, auf der anderen Seite geben uns die Verluste in der landesweiten Zustimmung zu denken.</p>
<p>Unterm Strich bleibt laut Post aber: „Die SPD verteidigt Platz zwei in NRW und hält die Grünen auf Distanz“. Es scheine einmal mehr so zu sein, dass die Grünen in den Wahlumfragen besser sind als an den Wahlurnen. Trotz der Zugewinne der Grünen: zu einer grünen Welle in ganz NRW komme es anders als vielfach im Vorfeld vermutet nicht.</p>
<h2>„Dämpfer für die AfD“</h2>
<p>Besonders freut sich Post, dass die Bürgerinnen und Bürger in NRW der AfD einen deutlichen Dämpfer verpasst haben. „NRW wählt Demokratie und Vielfalt, nicht Rechtsradikalismus und Einfalt – auch das ist eine Botschaft des heutigen Tages.“ Jetzt laute die Devise für die NRWSPD: volle Unterstützung für unsere Wahlkämpferinnen und Wahlkämpfer vor Ort, voller Einsatz für einen gemeinsamen Erfolg der SPD. Er sieht gute Chancen für das Abschneiden der SPD in der Stichwahl.</p>
<p>Es zeichnen sich viele Stichwahlen ab, etwa in Düsseldorf (Duelle von Thomas Geisel (SPD) gegen Stephan Keller (CDU). Insgessamt wird es am 27. September noch fast 30 Stichentscheide zur Kommunalwahl geben. In 15 Städten müssen noch Oberbürgermeister gewählt werden, weil keiner der Bewerber auf Anhieb mehr als 50 Prozent erreichen konnte.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/spd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD</a></div><div class="field-item odd"><a href="/schlagwort/nrw" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NRW</a></div><div class="field-item even"><a href="/schlagwort/norbert-walter-borjans" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Norbert Walter-Borjans</a></div><div class="field-item odd"><a href="/schlagwort/kommunalpolitik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kommunalpolitik</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  <ul class="links inline"><li class="comment-add first last active"><a href="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar schreiben</a></li>
</ul>
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-24483 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/kommunalwahl-gewerkschafterinnen-spd-kandidieren" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/10607" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0091053794h.jpg?itok=n-z84JUs 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0091053794h.jpg?itok=Ga3ZKpdy 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0091053794h.jpg?itok=fNr1Shse 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0091053794h.jpg?itok=ioksuJhS 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0091053794h.jpg?itok=wwm76eT4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0091053794h.jpg?itok=IWePox6l 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0091053794h.jpg?itok=xlve9JTe 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0091053794h.jpg?itok=CwNdpzLg 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0091053794h.jpg?itok=WIKUz7p_ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0091053794h.jpg?itok=wM9szjrB 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0091053794h.jpg?itok=Ko1PnpsS 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0091053794h.jpg?itok=deAEwW40 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0091053794h.jpg?itok=deAEwW40" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0091053794h.jpg?itok=deAEwW40" alt="Zwei starke Äste einer Eiche: Gewerkschaften und SPD ergänzen sich gut – auch bei der Kommunalwahl." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nordrhein-Westfalen</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/kommunalwahl-gewerkschafterinnen-spd-kandidieren">Kommunalwahl: Warum Gewerkschafter*innen für die SPD kandidieren</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-09-12T00:00:00+02:00">12. September 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/kommunalwahl-gewerkschafterinnen-spd-kandidieren#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Kommunalwahl%20in%20NRW%3A%20Norbert%20Walter-Borjans%20sieht%20Trendwende%20f%C3%BCr%20die%20SPD%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-_5nIOC6W7V_7lMZiwfEuw5a-zBmrCpnEraxDDDK2YIo" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1600089514|iKjaoml4HD0qWRqV5wmQe9W6oZ8HzvOnjpITDFDHibc" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-20578"></a>
<div class="comment comment-by-anonymous first odd clearfix" about="/comment/20578#comment-20578" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Traurig</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2020-09-14T11:24:48+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Collin Scholz</span> hat am <time pubdate datetime="2020-09-14T11:24:48+02:00">14. September 2020 - 11:24</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es ist der SPD nur zu wünschen, dass sie irgendwann wieder echte Persönlichkeiten in ihren Reihen hat, die dieser Partei endlich das Altbackene, das Mottenkugelhafte nehmen können. Die den Wählerinnen und Wählern attraktive Angebote machen, die in die Zeit passen. Die aktuelle SPD siecht vor sich hin, und Norbert Walter-Borjans behauptet, das Minus von sieben Prozent im Vergleich zur Kommunalwahl von 2014 sei eine Trendwende. Als Referenzgröße muss die EU-Wahl 2019 herhalten. Damit vergleicht er Äpfel und Birnen. Im einstigen SPD-Stammland wollen nur noch ein knappes Viertel SPD-Politik vor Ort. Darum geht es doch!</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/24490/20578">Antworten</a></li>
</ul></div>

<div class="indented"><a id="comment-20579"></a>
<div class="comment comment-by-anonymous even clearfix" about="/comment/20579#comment-20579" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Korrektur vorletzter Satz</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2020-09-14T11:27:36+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Collin Scholz</span> hat am <time pubdate datetime="2020-09-14T11:27:36+02:00">14. September 2020 - 11:27</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/20578#comment-20578" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Im einstigen SPD-Stammland will nur noch ein knappes Viertel der Menschen SPD-Politik vor Ort. </p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/24490/20579">Antworten</a></li>
</ul></div>
</div><a id="comment-20582"></a>
<div class="comment comment-by-anonymous odd clearfix" about="/comment/20582#comment-20582" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Klingt wie Pfeifen im Walde</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2020-09-14T14:07:14+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Elias Hallmoser</span> hat am <time pubdate datetime="2020-09-14T14:07:14+02:00">14. September 2020 - 14:07</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Man muss natürlich die absoluten Wahlergebnisse [Anzahl der erreichten Stimmen] der Kommunalwahlen von 1999, 2004, 2009 und 2014 mit denen von 2020 vergleichen.</p>
<p>Die SPD öffnete sich einst den Kirchen und dem Klerus [Godesberger Programm], dadurch wurde sie zur Volkspartei und glaubt heute noch, sie sei genau das. Gleichzeitig aber vertrieb man zuerst Marxisten, dann Sozialisten [Radikalenerlass] und schliesslich auch noch Sozialdemokraten [Agenda 2010] aus der SPD. Deshalb konnte und kann man den Grünen nichts entgegensetzen.</p>
<p>Eine bittere Ironie der Geschichte ist es nun für die SPD, dass durch die massgeblich von der SPD vorangetriebene Bildungsexpansion ein neues akademisches Kleinbürgertum entstanden ist, das den abhängig Beschäftigten als auch der SPD schnöde die kalte Schulter zeigt und die Grünen wählt.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/24490/20582">Antworten</a></li>
</ul></div>
<a id="comment-20587"></a>
<div class="comment comment-by-anonymous last even clearfix" about="/comment/20587#comment-20587" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">die SPD täte</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2020-09-14T14:34:51+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Max Freitag</span> hat am <time pubdate datetime="2020-09-14T14:34:51+02:00">14. September 2020 - 14:34</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>gut daran, sich jetzt als Partei der MigrantenINNen zu definieren, und eine Öffnung des Wahlrechts für alle hier Lebenden aktiv zu forcieren. Die Senkung des Wahlalters bei sonst unveränderte Definition der Wahlberechtigung dient den Grünen, und allen anderen, nur nicht der SPD </p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/24490/20587">Antworten</a></li>
</ul></div>

  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-cc7cee171bc13e3ef7a0308cee71634e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-16670 node node-author view-mode-node_teaser clearfix" about="/autor_in/karin-billanitsch" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/3283" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kb.jpg?itok=FkbGu4EP 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kb.jpg?itok=yoWfYrMi 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kb.jpg?itok=jEwp1b_I 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kb.jpg?itok=89GvsdbP 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kb.jpg?itok=K2Bk6ywy 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kb.jpg?itok=0PJuse9X 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kb.jpg?itok=quos2nQO 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kb.jpg?itok=jMzga4or 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kb.jpg?itok=K9eoG3lm 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kb.jpg?itok=3KmCYiaU 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kb.jpg?itok=K87nh_Ui 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kb.jpg?itok=rogcCEmY 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kb.jpg?itok=rogcCEmY" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kb.jpg?itok=rogcCEmY" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/karin-billanitsch">Karin Billanitsch</a></h2>
            <span property="dc:title" content="Karin Billanitsch" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Leitende Redakteurin beim Vorwärts-Verlag und verantwortlich für die DEMO – Das sozialdemokratische Magazin für Kommunalpolitik.<a href="/autor_in/karin-billanitsch" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Kommunalwahl%20in%20NRW%3A%20Norbert%20Walter-Borjans%20sieht%20Trendwende%20f%C3%BCr%20die%20SPD%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/kommunalwahl-nrw-norbert-walter-borjans-sieht-trendwende-spd#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/kommunalwahl-gewerkschafterinnen-spd-kandidieren">Kommunalwahl: Warum Gewerkschafter*innen für die SPD kandidieren</a></li></ul><ul class="related_articles"><li><a href ="/artikel/brief-kanzlerin-spd-abgeordnete-fordern-aufnahme-mehr-gefluechteten">Brief an die Kanzlerin: SPD-Abgeordnete fordern Aufnahme von mehr Geflüchteten</a></li></ul><ul class="related_articles"><li><a href ="/artikel/autogipfel-spd-herstellern-zulieferern-helfen-will">Autogipfel: Wie die SPD Herstellern und Zulieferern helfen will</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-7c8d586fdb505702e5195b6751f6552b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/auszahlung-ab-september-kinderbonus-wissen">Auszahlung ab September: Was Sie zum Kinderbonus wissen müssen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/arbeiterkinder-wissenschaft-tendenz-sozialen-schliessung-steigt">Arbeiterkinder in der Wissenschaft: Die Tendenz einer sozialen Schließung steigt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/familien-azubis-arbeitslose-konjunkturpaket-profitiert">Familien, Azubis, Arbeitslose: Wer wie vom Konjunkturpaket profitiert</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-dbdb42cb3319d76a8674f6cfbf6392be">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/proteste-belarus-europa-reagieren-sollte">Proteste in Belarus: Wie Europa jetzt reagieren sollte</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/gesundheit-versammlungsfreiheit-kein-fest-freiheit">Gesundheit vor Versammlungsfreiheit: Kein „Fest der Freiheit“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/corona-demo-berlin-abgesagt-selbst-schuld">Corona-Demo in Berlin abgesagt: Selbst Schuld!</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
