<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Schwante ist ein eher unscheinbarer Ort vor den Toren Berlins. Bei Sozialdemokraten allerdings schlägt das Herz höher, wenn sie den Namen hören. Am 7. Oktober 1989 wurde im dortigen Pfarrhaus mit der SDP die Sozialdemokratische Partei der DDR gegründet. Knapp 30 Jahre später sind die ostdeutschen Landesverbände für ein Wochenende nach Schwante zurückgekehrt – diesmal" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/21670" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Klausur in Schwante: Ost-SPD stimmt sich aufs Wahljahr ein" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr" />
<meta property="og:description" content="Schwante ist ein eher unscheinbarer Ort vor den Toren Berlins. Bei Sozialdemokraten allerdings schlägt das Herz höher, wenn sie den Namen hören. Am 7. Oktober 1989 wurde im dortigen Pfarrhaus mit der SDP die Sozialdemokratische Partei der DDR gegründet. Knapp 30 Jahre später sind die ostdeutschen Landesverbände für ein Wochenende nach Schwante zurückgekehrt – diesmal allerdings ins Schloss. „Aufarbeitung. Anerkennung. Aufbruch.“ lautet der Titel ihrer Klausur, mit der sich die Ost-SPD auf das Jahr mit Landtagswahlen in Sachsen, Thüringen und Brandenburg einstimmt." />
<meta property="og:updated_time" content="2019-01-26T09:39:05+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/116084098_1.jpg?itok=MBWfve6U" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr" />
<meta name="twitter:title" content="Klausur in Schwante: Ost-SPD stimmt sich aufs Wahljahr ein" />
<meta name="twitter:description" content="Schwante ist ein eher unscheinbarer Ort vor den Toren Berlins. Bei Sozialdemokraten allerdings schlägt das Herz höher, wenn sie den Namen hören. Am 7. Oktober 1989 wurde im dortigen Pfarrhaus mit der" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/116084098_1.jpg?itok=MBWfve6U" />
<meta property="article:published_time" content="2019-01-26T09:34:13+01:00" />
<meta property="article:modified_time" content="2019-01-26T09:39:05+01:00" />
  <title>Klausur in Schwante: Ost-SPD stimmt sich aufs Wahljahr ein | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_88jbblpvWje7BaOr67c6V4Fu1e9JIV78-3ht78oNimQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_PSwgHedshlkEOxuuRxhvVcDFD71pLcp7FtVRjZ7pYao.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_-47g4gOfJPjmIUFb5qq8RtANS1eN_Eh1OTOOsuVjubI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_lIEdPxumPo9qHexbTt8dcfkLSz4JBgX6yWJ_9RN9oa8.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_nxdGJ-OHN5S_E2XhA0CdLxPTVjZ9kfyvfQC6ngPT1xM.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21670 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Ostdeutschland</div>
                          <h1 id="page-title">Klausur in Schwante: Ost-SPD stimmt sich aufs Wahljahr ein</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-26T00:00:00+01:00">26. Januar 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-21670 node node-article node-promoted view-mode-full clearfix" about="/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Klausur in Schwante: Ost-SPD stimmt sich aufs Wahljahr ein" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/7764" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/116084098_1.jpg?itok=reSfmKCr 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/116084098_1.jpg?itok=AEy-7vi9 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/116084098_1.jpg?itok=o0e2q4HV 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/116084098_1.jpg?itok=25Fsseos 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/116084098_1.jpg?itok=AzlR5U1_ 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/116084098_1.jpg?itok=iaQqUdFY 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/116084098_1.jpg?itok=gCE6TCiR 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/116084098_1.jpg?itok=k7jL-0MD 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/116084098_1.jpg?itok=ceD0SGfW 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/116084098_1.jpg?itok=MBWfve6U 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/116084098_1.jpg?itok=Ky7FrfyK 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/116084098_1.jpg?itok=w28N9BpO 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/116084098_1.jpg?itok=w28N9BpO" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/116084098_1.jpg?itok=w28N9BpO" alt="Mecklenburg-Vorpommerns Ministerpräsidentin Manuela Schwesig bei der Klausur der Ost-SPD in Schwante" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Bernd Settnik/picture alliance/dpa</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die Stimmung der Friedlichen Revolution nutzen: Mecklenburg-Vorpommerns Ministerpräsidentin Manuela Schwesig bei der Klausur der Ost-SPD in Schwante</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">In drei ostdeutschen Bundesländern wird 2019 gewählt. Vertreter der Ost-SPD treffen sich an diesem Wochenende im brandenburgischen Schwante, um sich darauf vorzubereiten. Am Freitagabend zogen sie eine Bilanz nach 30 Jahren Friedlicher Revolution.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Schwante ist ein eher unscheinbarer Ort vor den Toren Berlins. Bei Sozialdemokraten allerdings schlägt das Herz höher, wenn sie den Namen hören. Am 7. Oktober 1989 wurde im dortigen Pfarrhaus mit der SDP die Sozialdemokratische Partei der DDR gegründet. Knapp 30 Jahre später sind die ostdeutschen Landesverbände für ein Wochenende nach Schwante zurückgekehrt – diesmal allerdings ins Schloss. „Aufarbeitung. Anerkennung. Aufbruch.“ lautet der Titel ihrer Klausur, mit der sich die Ost-SPD auf das Jahr mit Landtagswahlen in Sachsen, Thüringen und Brandenburg einstimmt.</p>
<h2>Die „besondere Ostsicht“ in die SPD einbringen</h2>
<p>„Hier in Schwante sind unsere Wurzeln“, betont Martin Dulig gleich zu Anfang. „Wir wollen unsere Geschichte mit dem verbinden, was wir an Erwartungen haben“, gibt der Ostbeauftragte der SPD die Richtung vor. Und die sind groß. So wollen die ostdeutschen Landesverbände ihre „besondere Ostsicht“ noch stärker als bisher in die Debatten innerhalb der SPD einbringen.</p>
<p>„Mut und Zuversicht haben die Stimmung während der Friedlichen Revolution geprägt“, blickt auch Mecklenburg-Vorpommerns Ministerpräsidentin Manuela Schwesig zurück auf die Ereignisse von 1989. „Das ist ein Gefühl, das uns auch gut durch dieses Jahr tragen kann.“ Das ist nicht nur von den Wahlen in drei ostdeutschen Bundesländern geprägt, sondern auch vom 30. Jahrestag der Friedlichen Revolution. „Wir können stolz sein auf das Erreichte, müssen aber auch kritisch auf das gucken, was nicht gelungen ist“, meint Manuela Schwesig.</p>
<h2>SDP-Gründung zentral für Friedliche Revolution</h2>
<p>Dem stimmt auch Markus Meckel zu. Der frühere Pfarrer und spätere letzte Außenminister der DDR war einer der Initiatoren der SDP-Gründung in Schwante. Für die Parteigründung hätten er und seine rund 40 Mitstreiter „eigentlich eine Kneipe gesucht, wie es sich gehört“. Doch das sei schwierig gewesen, hätte man den Wirt doch in die Pläne einweihen müssen. So wurde es schließlich das Schwanter Pfarrhaus. „Wir wollten bewusst diese Partei gründen, da die SPD die älteste Partei der Bundesrepublik ist“, betont Meckel. Warum dann aber der Name SDP und nicht gleich SPD? „Es sollte deutlich werden, dass wir ein eigenes Gewächs sind und kein Ableger der westdeutschen SPD.“</p>
<p>Die Rolle der SDP für die Entwicklung 1989 sei ganz entscheidend gewesen, ihre Gründung „ein zentraler Teil der Friedlichen Revolution“, die schließlich zum Mauerfall führte. Deshalb, so Meckel, sei es zwar wichtig, sich die Fehler der Einigungspolitik genau anzusehen, aber die Wiedervereinigung – „die Glücksstunde der Deutschen im 20. Jahrhundert“ – auch nicht kleinzureden.</p>
<h2>Das Grundgesetz um die Nachwendeerfahrungen ergänzen</h2>
<p>„Die wunden Punkte der Demokratie hätte man 1989 diskutieren müssen“, meint dagegen die Historikerin Christina Morina – und zwar in einer gesamtdeutschen Debatte. „Was bedeutet es für die künftige politische Partizipation, wenn man die Macht, nachdem man sie erobert hat, wieder an Parteien abgibt“ – über diese Frage wünscht sich Morina „eine Diskussion, die nach vorne weist“.</p>
<p>Ein Punkt, den Markus Meckel gerne aufnimmt, indem er auf die Vorläufigkeit des Grundgesetzes verweist, die in Artikel 146 geregelt ist. „Wir haben ein Verfassungsjahr“, erinnert Meckel. „Lasst uns nochmal über das Grundgesetz reden, es um die Erfahrungen der letzten 30 Jahre ergänzen und die Vorläufigkeit beenden.“</p>
<p>Bei Manuela Schwesig stößt Meckel damit auf offene Ohren. „Eine Wertediskussion könnte unsere Gesellschaft voranbringen“, ist die Ministerpräsidentin überzeugt. Intensiv über das Grundgesetz zu diskutieren „wäre auch eine gute Antwort auf die immer wieder aufkommenden Forderungen nach einem Leitbild“. Bis eine veränderte Verfassung im Bewusstsein der Menschen angekommen ist, könne es allerdings dauern. Darauf weist Christina Morina hin. „Ein gelebtes Grundgesetz ist etwas, das dauert“, sagt die Historikerin. „Am Ende gewinnt die Demokratie nur, wenn sie möglichst vielen Menschen möglichst viel Gutes bringt.“</p>
<p>Die Klausur wird am Samstag fortgesetzt. Auf dem Programm stehen Fragen wie die Gestaltung des Strukturwandels, Rente und die Gleichwertigkeit der Lebensverhältnisse. Außerdem soll ein Konzept für einen Ostkonvent der SPD-Mitglieder im April erarbeitet werden.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/ostdeutschland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ostdeutschland</a></div><div class="field-item odd"><a href="/schlagwort/spd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD</a></div><div class="field-item even"><a href="/schlagwort/martin-dulig" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Martin Dulig</a></div><div class="field-item odd"><a href="/schlagwort/manuela-schwesig" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Manuela Schwesig</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-20609 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/spd-ostbeauftragter-martin-dulig-will-stimme-gesicht-ostens" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/6512" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/180302_fber_pht006.jpg?itok=8GTBcG6b 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/180302_fber_pht006.jpg?itok=hOJRc0ut 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/180302_fber_pht006.jpg?itok=ZQVxuANu 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/180302_fber_pht006.jpg?itok=sjUIeXVh 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/180302_fber_pht006.jpg?itok=Yqg3jSRf 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/180302_fber_pht006.jpg?itok=i1aMtTRc 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/180302_fber_pht006.jpg?itok=8fVeY0Xp 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/180302_fber_pht006.jpg?itok=bg7RbXb9 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/180302_fber_pht006.jpg?itok=wLatR5c6 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/180302_fber_pht006.jpg?itok=-DTmONJG 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/180302_fber_pht006.jpg?itok=tHT66wyR 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/180302_fber_pht006.jpg?itok=oNhKx1VU 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/180302_fber_pht006.jpg?itok=oNhKx1VU" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/180302_fber_pht006.jpg?itok=oNhKx1VU" alt="Martin Dulig" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Erneuerung</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/spd-ostbeauftragter-martin-dulig-will-stimme-gesicht-ostens">SPD-Ostbeauftragter: Martin Dulig will „Stimme und Gesicht des Ostens“ sein</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/fabian-schweyher">Fabian Schweyher</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-04-09T00:00:00+02:00">09. April 2018</span></div></div></div>   </div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Klausur%20in%20Schwante%3A%20Ost-SPD%20stimmt%20sich%20aufs%20Wahljahr%20ein%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-O6uFXiV6j5n6HXWZ8VO8iIJmmS_QUK4aP9XyxVFoZCI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1548517374" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-daead1d370e4511ce2523c156a1b59f7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben sowie die Themen Umwelt, Klima- und Verbraucherschutz und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Klausur%20in%20Schwante%3A%20Ost-SPD%20stimmt%20sich%20aufs%20Wahljahr%20ein%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/klausur-schwante-ost-spd-stimmt-aufs-wahljahr#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/spd-ostbeauftragter-martin-dulig-will-stimme-gesicht-ostens">SPD-Ostbeauftragter: Martin Dulig will „Stimme und Gesicht des Ostens“ sein</a></li></ul><ul class="related_articles"><li><a href ="/artikel/martin-dulig-uns-geiselhaft-afd-befreien">Martin Dulig: „Wir müssen uns aus der Geiselhaft der AfD befreien.“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/friedliche-revolution-erbe-1989-missbraucht">Friedliche Revolution: Wie das Erbe von 1989 missbraucht wird</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-58e430b23c6a7a9f8ad839322a3d9a2b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/mehr-demokratie-wagen-schafft-delegiertenprinzip-ab">Mehr Demokratie wagen: Schafft das Delegiertenprinzip ab!</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sozialdemokratisches-grundeinkommen-aussehen-koennte">Wie ein sozialdemokratisches Grundeinkommen aussehen könnte</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/aendert-harten-brexit-briten-deutschland">Das ändert sich mit einem harten Brexit für Briten in Deutschland</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-3854aa2ed412173d8418fc7c967a3f7f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-chefin-andrea-nahles-kuendigt-jahr-umsetzung">SPD-Chefin Andrea Nahles kündigt „ein Jahr der Umsetzung“ an</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/vertrag-aachen-mutig-notwendig">Warum der Vertrag von Aachen mutig und notwendig ist</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-russland-bricht-inf-vertrag">SPD: Russland bricht den INF-Vertrag</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
