<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ein Schaden in Milliardenhöhe ist dem deutschen Staat durch die strafbaren Cum-Ex-Geschäfte in den Jahren von 2001 bis 2016 entstanden. Das Recherchezentrum CORRECTIV deckte 2018 den Skandal mit den so genannten CumEx-Files auf und sprach von mindestens 32,8 Milliarden Euro, um die der deutsche Staat betrogen worden sei. Ein Gesetz soll nun dafür sorgen, dass künftig" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/24730" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jahressteuergesetz: SPD geht konsequent gegen Steuerbetrug vor" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug" />
<meta property="og:description" content="Ein Schaden in Milliardenhöhe ist dem deutschen Staat durch die strafbaren Cum-Ex-Geschäfte in den Jahren von 2001 bis 2016 entstanden. Das Recherchezentrum CORRECTIV deckte 2018 den Skandal mit den so genannten CumEx-Files auf und sprach von mindestens 32,8 Milliarden Euro, um die der deutsche Staat betrogen worden sei. Ein Gesetz soll nun dafür sorgen, dass künftig hinterzogene Steuern auch dann noch eingezogen werden können, wenn die Verjährung bereits eingetreten ist. " />
<meta property="og:updated_time" content="2020-12-16T10:34:24+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/adobestock_50803115.jpeg?itok=XJ599bdw" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug" />
<meta name="twitter:title" content="Jahressteuergesetz: SPD geht konsequent gegen Steuerbetrug vor" />
<meta name="twitter:description" content="Ein Schaden in Milliardenhöhe ist dem deutschen Staat durch die strafbaren Cum-Ex-Geschäfte in den Jahren von 2001 bis 2016 entstanden. Das Recherchezentrum CORRECTIV deckte 2018 den Skandal mit den" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/adobestock_50803115.jpeg?itok=XJ599bdw" />
<meta property="article:published_time" content="2020-10-27T16:48:43+01:00" />
<meta property="article:modified_time" content="2020-12-16T10:34:24+01:00" />
  <title>Jahressteuergesetz: SPD geht konsequent gegen Steuerbetrug vor | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_tfbaHg67eSXiG4muM6mR1VEK96ZRZ8PzuN2EhnPFqCU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_h6R5Ysua1FTB-5XV0Nxajps8P9X7W11hNu-jFZebs1A.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_dfS_skaZwjYVvYgnVf2_n51EO2caAZCn4QQYM0wALjg.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ZNo6vSl5AMygztS63opcxc3Vom7BuDtL3x068zgD3Ds.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibunslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qkpgxz";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24730 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/inland"><div class="comment-banner"><div class="comment-headline">Inland</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Steuerhinterziehung</div>
                          <h1 id="page-title">Jahressteuergesetz: SPD geht konsequent gegen Steuerbetrug vor</h1>
                          <div id="vw-metainfo"><a href="/autor_in/vera-rosigkeit">Vera Rosigkeit</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-16T00:00:00+01:00">16. Dezember 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-24730 node node-article node-promoted view-mode-full clearfix" about="/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Jahressteuergesetz: SPD geht konsequent gegen Steuerbetrug vor" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/11195" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/adobestock_50803115.jpeg?itok=mtPVuBwU 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/adobestock_50803115.jpeg?itok=XJ599bdw 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/adobestock_50803115.jpeg?itok=SrcOWhux 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/adobestock_50803115.jpeg?itok=l8SWrGMV 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/adobestock_50803115.jpeg?itok=gO_QjSJf 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/adobestock_50803115.jpeg?itok=E1yg_siG 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/adobestock_50803115.jpeg?itok=Y3Fuz9vq 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/adobestock_50803115.jpeg?itok=Dg1PScEM 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/adobestock_50803115.jpeg?itok=nRqcyF7_ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/adobestock_50803115.jpeg?itok=D9_uPs55 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/adobestock_50803115.jpeg?itok=6rbpoa4s 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/adobestock_50803115.jpeg?itok=w57AThFR 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/adobestock_50803115.jpeg?itok=w57AThFR" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/adobestock_50803115.jpeg?itok=w57AThFR" alt="" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Torben Seidler/stock.adobe.com</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">SPD geht konsequent gegen Steuerhinterzieher vor, denn das darf sich für die Täter nicht lohnen</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Am Mittwoch wird das Jahressteuergesetz abschließend beraten. Neben Homeoffice-Pauschale und Entlastungen für Arbeitnehmer*innen geht es der SPD auch um den Kampf gegen Steuerbetrug wie den Cum-Ex-Geschäften.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ein Schaden in Milliardenhöhe ist dem deutschen Staat durch die strafbaren Cum-Ex-Geschäfte in den Jahren von 2001 bis 2016 entstanden. Das <a href="https://cumex-files.com/" target="_blank">Recherchezentrum CORRECTIV</a> deckte 2018 den Skandal mit den so genannten CumEx-Files auf und sprach von mindestens 32,8 Milliarden Euro, um die der deutsche Staat betrogen worden sei. Ein Gesetz soll nun dafür sorgen, dass künftig hinterzogene Steuern auch dann noch eingezogen werden können, wenn die Verjährung bereits eingetreten ist. </p>
<h2>Wirkungsvolle Antwort auf „perfides Betrugsschema“</h2>
<p>Mit dem Jahressteuergesetz 2020, das am Mittwoch abschließend im Bundestag beraten wird, „gehen wir konsequent gegen Steuerhinterzieher vor", erklärt der finanzpolitischer Sprecher der SPD-Bundestagfraktion Lothar Binding. Geplant ist, die Verfolgungsverjährung bei besonders schwerer Steuerhinterziehung zu verlängern. Damit werde die strafrechtliche Möglichkeit zu einer rückwirkenden Einziehung bereits verjährter Steueransprüche geschaffen, etwa aus den kriminellen Cum-Ex-Geschäften. Für Binding eine Frage der Gerechtigkeit. „Wer das System betrügt, darf nicht auch noch seine Beute behalten dürfen."</p>
<p>Zurück geht die Gesetzesänderung auf eine Initiative von Justizministerin Christine Lambrecht (SPD). In einem Schreiben an die Bundestagsfraktionen von CDU, SPD und CSU hatte Lambrecht im Oktober erklärt, dass eine Gesetzesänderung nötig sei, um die rechtswidrig durch die Cum-Ex-Geschäften erlangten Erträge einzuziehen. Um das Hinderniss der Verjährung aus dem Weg zu räumen, sollte ihrer Meinung nach die Änderung von Paragraph 73e des Strafgesetzbuches in das Jahressteuergesetz 2020 aufgenommen werden.</p>
<p>Cum-Ex habe auf erschreckende Weise gezeigt, „wie viel Energie manche entfalten, um sich auf Kosten des Gemeinwesens zu bereichern“, betonte Lambrecht. „Unser Rechtsstaat muss auf dieses perfide Betrugsschema eine wirkungsvolle Antwort geben.“ In einem <a href="https://www.vorwaerts.de/artikel/cum-ex-cum-fake-politik-machtlos" target="_blank">vorwärts-Interview hatte Binding </a>unmittelbar nach Bekanntwerden des Skandals durch die Redaktion CORRECTIV diese Art des Steuerbetrugs als ein <strong>„</strong>hochkriminelles Geschäftsgebaren“ bezeichnet.</p>
<h2>Homeoffice-Pauschale beschlossen</h2>
<p>Das Jahressteuergesetz bringt zudem Entlastungen für Steuerzahler*innen, ehrenamtlich Tätige, Alleinerziehende und Unternehmen. Für Arbeitnehmer*innen, die während der Corona-Pandemie im Homeoffice arbeiten, wird eine Homeoffice-Pauschale in Höhe von bis zu 600 Euro eingeführt. Grund: Arbeitnehmer*innen, die in der Corona-Pandemie zu Hause arbeiteten, fehlen oft die Voraussetzungen für den Abzug der Aufwendungen für ein häusliches Arbeitszimmer.</p>
<p>Weiterer Schwerpunkt sind die Neuerungen für ehrenamtlich Tätige und für ihre Vereine: Übungsleiter*innen- und die Ehrenamtspauschale werden auf 3.000 Euro beziehungsweise um 840 Euro erhöht, die Arbeit der gemeinnützigen Vereine wird vereinfacht und das Spektrum der anerkannten gemeinnützigen Zwecksetzungen wird u.a. um Klimaschutz und Freifunk erweitert.</p>
<h2>Politisches Engagement gemeinnütziger Organisationen</h2>
<p>Für Alleinerziehende gibt es ebenfalls steuerliche Entlastungen: So soll die bisher bis Ende 2021 vorgesehene Befristung der Anhebung des Entlastungsbetrages von 1.908 Euro auf 4.008 Euro aufgehoben werden. Der höhere Entlastungsbetrag wird also dauerhaft gewährt. Auch soll die steuerliche Förderung von Investitionen kleiner und mittlerer Betriebe ausgebaut und zielgenauer ausgestaltet werden.</p>
<p>Leider enthalte das Jahressteuergesetz <a href="https://www.spdfraktion.de/presse/pressemitteilungen/jahressteuergesetz-entlastungen-beschaeftigte-alleinerziehende" target="_blank">keine Regelung zum politischen Engagement gemeinnütziger Organisationen</a>, erklärt Binding. „Die SPD-Fraktion hat sich mit Nachdruck für eine Klarstellung eingesetzt, dass die politische Tätigkeit einer Organisation zur Verfolgung ihres gemeinnützigen Zweckes ihre Steuerbefreiung nicht gefährden kann“, fährt er fort. Die Union habe diese laut Binding für den gemeinnützigen Sektor und die Zivilgesellschaft bedeutsame Regelung abgelehnt. Binding verspricht, dass sich die SPD weiterhin für eine gesetzliche Klarstellung zum politischen Engagement gemeinnütziger Organisationen einsetzen wolle.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/steuern-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Steuern</a></div><div class="field-item odd"><a href="/schlagwort/steuerhinterziehung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Steuerhinterziehung</a></div><div class="field-item even"><a href="/schlagwort/lothar-binding" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lothar Binding</a></div><div class="field-item odd"><a href="/schlagwort/christine-lambrecht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Christine Lambrecht</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-23928 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/lothar-binding-so-kommen-gestaerkt-corona-krise" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/10100" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/db_27012020_0050.jpg?itok=cPZNCxvr 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/db_27012020_0050.jpg?itok=PFNUTFtQ 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/db_27012020_0050.jpg?itok=Wr-FKOV6 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/db_27012020_0050.jpg?itok=WatMzyid 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/db_27012020_0050.jpg?itok=OcGR4R7k 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/db_27012020_0050.jpg?itok=ZjY9g-4h 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/db_27012020_0050.jpg?itok=Piy5WHwe 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/db_27012020_0050.jpg?itok=SY7t-Dur 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/db_27012020_0050.jpg?itok=WuT_ISyv 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/db_27012020_0050.jpg?itok=sR-S3_8z 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/db_27012020_0050.jpg?itok=6WbyFmRJ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_27012020_0050.jpg?itok=wQGlmwrN 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_27012020_0050.jpg?itok=wQGlmwrN" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_27012020_0050.jpg?itok=wQGlmwrN" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nach Corona</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/lothar-binding-so-kommen-gestaerkt-corona-krise">Lothar Binding: So kommen wir gestärkt aus der Corona-Krise</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/lothar-binding">Lothar Binding</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-06-02T00:00:00+02:00">02. Juni 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/lothar-binding-so-kommen-gestaerkt-corona-krise#comments">2 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Jahressteuergesetz%3A%20SPD%20geht%20konsequent%20gegen%20Steuerbetrug%20vor%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-6R1WVGCrO1wByouH12u_Ja39uuuNIiZj8mJwG6EaG3s" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1608111749|jwfDmwrrOZ1wCjDTUCm3oRDxAtPQFIzeZTswJbXk-Bs" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-e30a6472ff3cc1361509280a368678df">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3207 node node-author view-mode-node_teaser clearfix" about="/autor_in/vera-rosigkeit" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/102" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=-gBi4Hyo 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=ENOxYCFx 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=bRRLggNv 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=63gMFdD2 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=XhuKuiMC 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=aI3-Vton 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=sfF78s5W 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=r36jpEHi 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=FiXS3QhQ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=zyTOoDc7 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=oEBcojZ_ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=Tw38XEKh 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=Tw38XEKh" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/vera_rosigkeit.jpg?itok=Tw38XEKh" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/vera-rosigkeit">Vera Rosigkeit</a></h2>
            <span property="dc:title" content="Vera Rosigkeit" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">hat Politikwissenschaft und Philosophie an der FU Berlin studiert und ist Redakteurin beim vorwärts.<a href="/autor_in/vera-rosigkeit" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Jahressteuergesetz%3A%20SPD%20geht%20konsequent%20gegen%20Steuerbetrug%20vor%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/jahressteuergesetz-spd-geht-konsequent-gegen-steuerbetrug#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/lothar-binding-so-kommen-gestaerkt-corona-krise">Lothar Binding: So kommen wir gestärkt aus der Corona-Krise</a></li></ul><ul class="related_articles"><li><a href ="/artikel/spd-vermoegensteuer-nur-um-geld-geht">Warum es der SPD bei der Vermögensteuer nicht nur um Geld geht</a></li></ul><ul class="related_articles"><li><a href ="/artikel/spitzensteuer-einkommen-spd-chefin-saskia-esken-recht-hat">Spitzensteuer auf Einkommen: Warum SPD-Chefin Saskia Esken Recht hat</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-c612b0ca5fa907c1984feadffd1fe728">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/harter-lockdown-sachsen-konnte-bautzen-corona-hotspot">Harter Lockdown in Sachsen: Wie konnte Bautzen Corona-Hotspot werden?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/corona-ausbildungspraemie-kommt-wissen">Corona: Die Ausbildungsprämie kommt – das müssen Sie wissen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/jessica-rosenthal-rekordergebnis-juso-vorsitzende-hoffen-darf">Warum Jessica Rosenthal auf ein Rekordergebnis als Juso-Vorsitzende hoffen darf</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-4337dc9a0dfcdd162393c2d22d628c26">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bewaffnete-drohnen-voelkerrecht-soldatinnen-schuetzen">Wie bewaffnete Drohnen Völkerrecht und Soldat*innen schützen können</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/rundfunkgebuehr-cdu-wechselt-86-cent-ins-lager-afd">Rundfunkgebühr: CDU wechselt für 86 Cent ins Lager der AfD</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/teil-lockdown-verlaengert-gilt-weihnachten">Teil-Lockdown wird verlängert: Das gilt bis Weihnachten</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
