<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Der dritte Teil des Berichts des IPCC (Intergovernmental Panel on Climate Change), auch als Weltklimarat der Vereinten Nationen bezeichnet, ist nun veröffentlicht. Der Bericht wartet mit einer klaren Botschaft auf: Das Ansteigen der Emissionen muss bis spätestens 2025 eingedämmt werden. Gelingt dies nicht, ist unser Handlungsspielraum, die verheerenden Auswirkungen der" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/27511" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Herausforderung Klimaschutz: Warum die Windkraft-Sabotage enden muss" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" />
<meta property="og:description" content="Der dritte Teil des Berichts des IPCC (Intergovernmental Panel on Climate Change), auch als Weltklimarat der Vereinten Nationen bezeichnet, ist nun veröffentlicht. Der Bericht wartet mit einer klaren Botschaft auf: Das Ansteigen der Emissionen muss bis spätestens 2025 eingedämmt werden. Gelingt dies nicht, ist unser Handlungsspielraum, die verheerenden Auswirkungen der Klimakrise zu kontrollieren, enorm eingeengt. Das 1.5 Grad Ziel des Pariser Klimaabkommens zu erreichen, wird dann unmöglich sein." />
<meta property="og:updated_time" content="2022-04-20T11:12:02+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0156001592h.jpg?itok=FhnhZ8Xo" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" />
<meta name="twitter:title" content="Herausforderung Klimaschutz: Warum die Windkraft-Sabotage enden muss" />
<meta name="twitter:description" content="Der dritte Teil des Berichts des IPCC (Intergovernmental Panel on Climate Change), auch als Weltklimarat der Vereinten Nationen bezeichnet, ist nun veröffentlicht. Der Bericht wartet mit einer klaren" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0156001592h.jpg?itok=FhnhZ8Xo" />
<meta property="article:published_time" content="2022-04-13T11:03:26+02:00" />
<meta property="article:modified_time" content="2022-04-20T11:12:02+02:00" />
  <title>Herausforderung Klimaschutz: Warum die Windkraft-Sabotage enden muss | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_-2Pn5C1lYdWd6eUBNVZ7t-qFgfQ-n2_N0FZV129Jv3Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_pnqhrxNXXfmcJG6sF-_DPHRFS9lJaEIS4GhCWKW0TSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6rdohJJC3WVSLm2624KR7v8yF7akQz6XpnwSd-9QmHA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_55kjJXjNA-bYu-DJfhVEgBeRAPEX9JYSYydhN6KMXuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_1YUO48SOHX1k3GgnVOQrjRyQCrVUmEY-O2lsksqjPSI.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_OMBARn09-DuRwwEaoBLsqcuIgsnbHDsdZ0IkcFGrVMQ.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_sKOqLSeQKt2yK8nrDi6cP20mKtgzRJEH0Ap7NqG6fcg.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?ralato";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27511 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/meinung"><div class="comment-banner"><div class="comment-headline">Meinung</div><div class="comment-claim">Die Haltung entscheidet.</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Gastbeitrag</div>
                          <h1 id="page-title">Herausforderung Klimaschutz: Warum die Windkraft-Sabotage enden muss</h1>
                          <div id="vw-metainfo"><a href="/autor_in/tim-vollert">Tim Vollert</a> &#149; <a href="/autor_in/stella-carina-otte">Stella Carina Otte</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-04-13T00:00:00+02:00">13. April 2022</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-27511 node node-article node-promoted view-mode-full clearfix" about="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Herausforderung Klimaschutz: Warum die Windkraft-Sabotage enden muss" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/14106" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0156001592h.jpg?itok=GzVBMaet 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0156001592h.jpg?itok=FhnhZ8Xo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0156001592h.jpg?itok=GPK7e46g 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0156001592h.jpg?itok=HtBGZYK8 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0156001592h.jpg?itok=ZiilFRBz 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0156001592h.jpg?itok=rdCAhLYV 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0156001592h.jpg?itok=jCs5jlaP 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0156001592h.jpg?itok=GuLh8_Yk 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0156001592h.jpg?itok=4C0YW5XO 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0156001592h.jpg?itok=CAgKak-x 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0156001592h.jpg?itok=lzaLny70 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0156001592h.jpg?itok=BgbWD9I4 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0156001592h.jpg?itok=BgbWD9I4" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0156001592h.jpg?itok=BgbWD9I4" alt="Die bürokratische Hürden zum Bau von Windkrafträdern müssen gesenkt werden." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; IMAGO / YAY Images</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die bürokratische Hürden zum Bau von Windkrafträdern müssen gesenkt werden, fordert das SPD-Klimaforum.</div></div></div>    </figcaption>
      </figure>

  </div>
</div><div class="field-item odd"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/14087" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0152651145h.jpg?itok=IlUPKgmV 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0152651145h.jpg?itok=MAayUryf 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0152651145h.jpg?itok=_y5miXux 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0152651145h.jpg?itok=XTQRMjw5 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0152651145h.jpg?itok=gYa5DkXM 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0152651145h.jpg?itok=tMUy1eL6 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0152651145h.jpg?itok=oBSX0kE8 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0152651145h.jpg?itok=R6eQu46w 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0152651145h.jpg?itok=6CEgPV4b 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0152651145h.jpg?itok=45sm0flH 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0152651145h.jpg?itok=t3Z4rf0S 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0152651145h.jpg?itok=LwKw7CAY 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0152651145h.jpg?itok=LwKw7CAY" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0152651145h.jpg?itok=LwKw7CAY" alt="Die Zukunft gehört den Erneuerbaren Energien." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; IMAGO/Jochen Tack</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die Zukunft gehört den Erneuerbaren Energien.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der jüngste Klimabericht hat eine klare Botschaft: Die CO2-Emissionen müssen schneller sinken. Kann Deutschland bis 2035 nahezu ausschließlich Strom aus erneuerbaren Energien erhalten? Ein Gastbeitrag des SPD-Klimaforums erklärt wie.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der dritte Teil des Berichts des IPCC (Intergovernmental Panel on Climate Change), auch als Weltklimarat der Vereinten Nationen bezeichnet, ist nun veröffentlicht. Der Bericht wartet mit einer klaren Botschaft auf: Das Ansteigen der Emissionen muss bis spätestens 2025 eingedämmt werden. Gelingt dies nicht, ist unser Handlungsspielraum, die verheerenden Auswirkungen der Klimakrise zu kontrollieren, enorm eingeengt. Das 1.5 Grad Ziel des Pariser Klimaabkommens zu erreichen, wird dann unmöglich sein.</p>
<p>Dies würde die Möglichkeiten, Klimagerechtigkeit zu verwirklichen, die Last der Krise gleichmäßig und fair zu verteilen, stark einschränken. Der globale Süden hätte die Folgen zu tragen für die Emissionen, die wir mit unserer Lebensweise verursachen.</p>
<h2>Klimabericht mit vorsichtigem Optimismus</h2>
<p>Doch der Bericht gibt auch klare Handlungsleitlinien an die Hand und bietet somit Grund für einen vorsichtigen Optimismus: Jede*r einzelne von uns hat Einfluss. Ganz deutlich spricht der UN-Generalsekretär Antonio Guterres aus: Weitere Investitionen in fossile Energieträger seien moralischer und wirtschaftlicher Wahnsinn. Umso wichtiger ist es, dass die Ampel bereits anfängt, in allen Bereichen Druck zu machen.</p>
<p>Bisher sinken die Emissionen, welche in Deutschland entstehen, jährlich im Durchschnitt um 15 Millionen Tonnen CO2. Um die Klimaziele einhalten zu können, wurden jetzt 30 bis 40 Millionen Tonnen anvisiert, was dementsprechend größere Maßnahmen mit sich bringen muss. Insbesondere im Verkehrs- und Gebäudesektor wurden die letzten Klimaziele verfehlt. Da alleine 15 Prozent der deutschen Emissionen durch das Heizen von Gebäuden entstehen, ist es ein Schritt in die richtige Richtung, dass der Austausch alter Ölheizungen mit einem Programm unterstützt werden soll. Auch beim Heizen ist es wichtig, dass Deutschland aus seiner Gasabhängigkeit aussteigt.</p>
<p>Seit dem Beginn des russischen Angriffskriegs ist das dringender denn je. Vorherige Befürchtungen, ein zu beschleunigter Gasausstieg würde eine zu große finanzielle Belastung sein, versinken hinter den Bildern der Opfer zahlreicher Kriegsverbechen. Es geht nicht mehr nur darum, unser Klima zu schützen, sondern auch darum, <a href="https://www.vorwaerts.de/artikel/neue-politik-gegenueber-russland-aussehen-sollte" target="_blank">diese Verbrechen nicht mehr mitzufinanzieren.</a> Dabei in erster Linie nur <a href="https://www.vorwaerts.de/artikel/deutschland-unabhaengiger-russischem-oel-gas" target="_blank">auf andere Gasverkäufer*innen wie Katar zu gucken,</a> ist ein Fehler, denn langfristig sollte Gas durch die erneuerbaren Energien ersetzt werden.</p>
<p>Jetzt sollen mit dem Osterpaket der Bundesregierung auch endlich Sprünge beim Ausbau der erneuerbaren Energien kommen. Deutschland soll bis 2035 nahezu ausschließlich Strom aus erneuerbaren Energien erhalten. Für das Pariser Klimaschutzabkommen keine Sekunde zu früh.</p>
<h2>Ausbau der Windkraft ohne Sand im Getriebe</h2>
<p>Dafür sollen die bürokratischen Hürden zum Bau von Windkrafträdern gesenkt und zwei Prozent der Landesfläche mit Windrädern bedeckt werden. Ein notwendiges Ziel, welches unter keinen Umständen von einer CSU-geführten Regierung in Bayern oder einer CDU-geführten Regierung <a href="https://www.vorwaerts.de/artikel/nrw-schwarz-gelb-kollaps-windkraft-droht" target="_blank">in NRW mit fragwürdigen Abstandsregeln sabotiert</a> werden darf.  Dass für diese Pläne der Klimaschutzfonds um 60 Milliarden Euro aufgestockt wurde, zeigt, dass hier keine Pläne im Sand verlaufen sollen.</p>
<p>Darauf ausruhen dürfen wir uns aber nicht: Das Pariser Klimaschutzabkommen verlangt noch größere Anstrengungen. Und die Kosten, welche die Folgen des Klimawandels bei uns auslösen können, werden das Vielfache der Kosten von einem effektiven Klimaschutz sein.</p>
<p><a href="https://spd-klimaforum.de/klima-gerecht/" target="_blank"><em>Hier geht's zum Internet-Auftritt des SPD-Klimaforums „Klima.Gerecht“.</em></a></p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/klimawandel" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Klimawandel</a></div><div class="field-item odd"><a href="/schlagwort/klimaschutz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Klimaschutz</a></div><div class="field-item even"><a href="/schlagwort/russland" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Russland</a></div><div class="field-item odd"><a href="/schlagwort/ukraine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ukraine</a></div><div class="field-item even"><a href="/schlagwort/erneuerbare-energie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Erneuerbare Energie</a></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">weiterführende Inhalte:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="article-related-content">
  <article class="node-27423 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/nrw-schwarz-gelb-kollaps-windkraft-droht" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/14005" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0104692613h.jpg?itok=3h7JkG2J 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0104692613h.jpg?itok=8tU1HhA6 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0104692613h.jpg?itok=UJEcNeHD 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0104692613h.jpg?itok=vuBeBPsh 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0104692613h.jpg?itok=E7eiWmJ6 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0104692613h.jpg?itok=4rPpT15i 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0104692613h.jpg?itok=kp0XPYJK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0104692613h.jpg?itok=U673pn9h 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0104692613h.jpg?itok=UdJS1OsJ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0104692613h.jpg?itok=TuECgm9U 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0104692613h.jpg?itok=ji9caxHw 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104692613h.jpg?itok=0kCSwyve 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104692613h.jpg?itok=0kCSwyve" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0104692613h.jpg?itok=0kCSwyve" alt="Energiewende gebremst: In NRW gilt weiterhin eine 1000-Meter Abstandsregel für Windkraftanlagen." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/nrw-schwarz-gelb-kollaps-windkraft-droht">Warum in NRW unter Schwarz-Gelb der Kollaps bei der Windkraft droht</a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Deutschland will schnell die Abhängigkeit von Öl und Erdgas aus Russland reduzieren. Was helfen würde: der schnelle Ausbau von Erneuerbaren Energien. Doch in Nordrhein-Westfalen droht Flaute bei der Windkraft.</div></div></div>  </article>
</div>
</div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-27443 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/notfallplan-gas-spd-minister-gegen-debatte-warme-wohnung-jobs" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/14024" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0153278041h.jpg?itok=6i54Ojsm 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0153278041h.jpg?itok=nLUv0vPh 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0153278041h.jpg?itok=xxPiPUl_ 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0153278041h.jpg?itok=zblj1_17 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0153278041h.jpg?itok=3yz0bZBi 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0153278041h.jpg?itok=ax4FkOVc 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0153278041h.jpg?itok=3B6IQa0j 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0153278041h.jpg?itok=cbk6ADiU 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0153278041h.jpg?itok=0UUQiFpA 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0153278041h.jpg?itok=PzRoADLM 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0153278041h.jpg?itok=-HReOoyS 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0153278041h.jpg?itok=ZlVLup3- 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0153278041h.jpg?itok=ZlVLup3-" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0153278041h.jpg?itok=ZlVLup3-" alt="Die warme Wohnung hat im Notfallplan Gas Vorrang." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Energie als knappe Ressource</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/notfallplan-gas-spd-minister-gegen-debatte-warme-wohnung-jobs">Notfallplan Gas: SPD-Minister gegen Debatte warme Wohnung oder Jobs</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-31T00:00:00+02:00">31. März 2022</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/notfallplan-gas-spd-minister-gegen-debatte-warme-wohnung-jobs#comments">3 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Herausforderung%20Klimaschutz%3A%20Warum%20die%20Windkraft-Sabotage%20enden%20muss%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-25861"></a>

<div class="depth-0 highlighted_thread_odd comment comment-by-anonymous first odd clearfix" about="/comment/25861#comment-25861" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">1/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">Es gab und gibt keine Windkraft-Sabotage</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-04-13T14:32:07+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Elias Hallmoser</span> hat am <time pubdate datetime="2022-04-13T14:32:07+02:00">13. April 2022 - 14:32</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es gab und gibt jedoch berechtigte Einwände vieler Bürger. Deutschland ist ein sehr dichtbesiedeltes und verhältnismässig windarmes Land. Da kann man nicht ohne technische Expertise überall massenhaft Grosswindanlagen [Durchmesser der Rotoren ca. 100 m] hinstellten. Zu den berechtigten Einwänden der Bürger kommen dann vor allem noch fehlende naturwissenschaftlich-technische Untersuchungen zu den Einflüssen auf Flora und Fauner solcher Grosswindanlagen. Es gab früher schon eine Technikfolgeabschätzung. Die muss auch für die Grosswindanlagen durchgeführt werden, bevor man sie baut und bevor man weitere baut. Mit der Energie aus Kernkraftanlagen könnte man übrigens sehr schnell eine Wasserstofftechnik aufbauen, die die Grosswindanlagen überflüssig machte.</p></div></div></div></div>
</div>

<div class="indented"><a id="comment-25862"></a>

<div class="depth-1 highlighted_thread_odd comment comment-by-anonymous even clearfix" about="/comment/25862#comment-25862" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">1.1/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">so wird das gesehen, Sabotage?!</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-04-13T14:50:35+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">max freitag</span> hat am <time pubdate datetime="2022-04-13T14:50:35+02:00">13. April 2022 - 14:50</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/25861#comment-25861" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>gilt das für jedwede Abweichung von der Mehrheitsmeinung? </p>
<p>Den strittigen und kontroversen Diskurs wird man so nicht beenden, das macht auch noch die ansich Neutralen scharf - ihr weckt schlafende Hunde, wenn er mit Verunglimpfung agiert- das mag man nicht, es gehört sich nicht.</p>
<p>Liebe Leute, ihr verrennt euch zumindest im Ton- ansonsten bleibt es ja jedem unbenommen, die Beteiligungsrechte der Bürger (was ist mit denen der Organisationen) zu begrenzen, also um entsprechende Mehrheiten zu kämpfen- das wäre zumindest demokratisch. Natürlich lebt es sich, was das Durchsetzungsvermögen der eigenen Interessen angeht, in anderen Staatsformen leichter- die möchte ich aber trotzdem nicht haben, wenn ich auch das eine oder andere mal den demokratischen Prozesse mit Verärgerung betrachte und mir wünschte, alle würden sich an das halten, was ich für richtig erkannt habe. </p>
<p>Also, wer gegen etwas ist und sich dazu engagiert, ist immer ein Aktivist, mag seine Idee gut oder nicht gut sein. Rosinenpickerei gibt es nicht- da gibt es was auf die Finger </p></div></div></div></div>
</div>
<a id="comment-25885"></a>

<div class="depth-1 highlighted_thread_odd comment comment-by-anonymous odd clearfix" about="/comment/25885#comment-25885" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">1.2/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">Kernkraft</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-04-15T21:35:06+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Anne Maurer</span> hat am <time pubdate datetime="2022-04-15T21:35:06+02:00">15. April 2022 - 21:35</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/25861#comment-25861" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Lieber Elias,</p>
<p>warum man Kernkraft zur Gewinnung von Wasserstofftechnik braucht, erschliesst sich mir nicht so ganz.  Kernkraft, in Deutschland zu Recht verpoent, würde ja reichen . Bitte erläutern Sie, vielen Dank. </p></div></div></div></div>
</div>
</div><a id="comment-25869"></a>

<div class="depth-0 highlighted_thread_even comment comment-by-anonymous even clearfix" about="/comment/25869#comment-25869" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">2/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">Technisch und moralisch Quatsch</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-04-14T00:37:19+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Juergen Henze</span> hat am <time pubdate datetime="2022-04-14T00:37:19+02:00">14. April 2022 - 0:37</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ausweislich der akustischen Umweltverschmutzung sowie den nicht unendlich vorhandenen Flächen, an denen halbwegs zuverlässig ein Mindestmaß an Wind zu Erwarten ist, ist Windkraft bestenfalls eibe untergerodnete Ergänzung, keinesfalls aber ein zuverlässiger Garant für die Bereitstellung der Grundlast. Und was "Unterstützung von Verbrechen" sowie Umweltschweinerei angeht ist auch das"freedom" Frackinggas aus den USA abzulehnen.<br />
Da Windkraft offenbar nur mit Subventionen "funktioniert" sichtbar am Abbau der Anlagen, sobald die Subventionen enden, kann man jede "erneuerbare" Energieform auch gleich vollkommen staatlich betreiben.</p></div></div></div></div>
</div>

<div class="indented"><a id="comment-25876"></a>

<div class="depth-1 highlighted_thread_even comment comment-by-anonymous odd clearfix" about="/comment/25876#comment-25876" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">2.1/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">Apropos Quatsch</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-04-14T15:26:08+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Konrad Donner</span> hat am <time pubdate datetime="2022-04-14T15:26:08+02:00">14. April 2022 - 15:26</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/25869#comment-25869" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Windkraft ist natürlich ein Garant für die Grundlast, wie alle erst zu nehmenden Studien zeigen. Das gibt sogar eon unumwunden zu, die ja eher ein Interesse daran haben müsste, dass ihre Kohle- und Gaskraftwerke möglichst lange laufen.<br />
Dass Anlagen abgebaut werden, hat übrigens nichts mit einer auslaufenden Subvention zu tun, sondern damit, dass neue Anlagen häufig effektiver sind. Re-Powering nennt sich das.</p></div></div></div></div>
</div>
</div><a id="comment-25871"></a>

<div class="depth-0 highlighted_thread_odd comment comment-by-anonymous last even clearfix" about="/comment/25871#comment-25871" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">3/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">Windkraft</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-04-14T05:48:30+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Armin Christ</span> hat am <time pubdate datetime="2022-04-14T05:48:30+02:00">14. April 2022 - 5:48</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es gibt auch kleinere, relativ geräuscharme, Windkraftanlagen "für den Hausgebrauch" bei denen 10h keine Rolle spielt, aber unsere Regierung samt Behörden setzen ja lieber auch die altbewährten monopolistischen Strukturen der Elektrizitätskonzerne.</p></div></div></div></div>
</div>

  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*innen</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-ad7efc9944993d8a141c25abd99d4875">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article class="node-26228 node node-author view-mode-node_teaser clearfix" about="/autor_in/tim-vollert" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/tim-vollert">Tim Vollert</a></h2>
            <span property="dc:title" content="Tim Vollert" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">engagiert sich bei Fridays for Future und hat das Netzwerk „Klimagerecht“ in der SPD initiiert.<a href="/autor_in/tim-vollert" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
    <article class="node-27510 node node-author view-mode-node_teaser clearfix" about="/autor_in/stella-carina-otte" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/stella-carina-otte">Stella Carina Otte</a></h2>
            <span property="dc:title" content="Stella Carina Otte" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Stella Carina Otte ist Mitglied im Juso-Netzwerk „Klima.Gerecht“ und im Netzwerk „Feministische Außenpolitik“.<a href="/autor_in/stella-carina-otte" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Herausforderung%20Klimaschutz%3A%20Warum%20die%20Windkraft-Sabotage%20enden%20muss%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/herausforderung-klimaschutz-windkraft-sabotage-enden#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/notfallplan-gas-spd-minister-gegen-debatte-warme-wohnung-jobs">Notfallplan Gas: SPD-Minister gegen Debatte warme Wohnung oder Jobs</a></li></ul><ul class="related_articles"><li><a href ="/artikel/klima-statt-kohle-bottrop-musterstadt-ruhrgebiet">Klima statt Kohle: Wie Bottrop zur Musterstadt im Ruhrgebiet wird</a></li></ul><ul class="related_articles"><li><a href ="/artikel/hybride-zukunft-brandenburg-energiewende-weitergedacht">Hybride Zukunft: In Brandenburg wird die Energiewende weitergedacht</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
