<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Wer als Arbeitsloser wiederholt ein Jobangebot oder eine Maßnahme ablehnt, muss künftig nur noch mit einer 30-prozentigen Kürzung der Hartz-IV-Leistungen rechnen. Die bisher vorgesehene Kürzung um 60 Prozent ist derzeit genauso verfassungswidrig wie die Totalstreichung der Leistung. Das hat das Bundesverfassungsgericht jetzt in einem Grundsatzurteil entschieden." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/22814" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warum die Hartz-IV-Sanktionen teilweise verfassungswidrig sind" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig" />
<meta property="og:description" content="Wer als Arbeitsloser wiederholt ein Jobangebot oder eine Maßnahme ablehnt, muss künftig nur noch mit einer 30-prozentigen Kürzung der Hartz-IV-Leistungen rechnen. Die bisher vorgesehene Kürzung um 60 Prozent ist derzeit genauso verfassungswidrig wie die Totalstreichung der Leistung. Das hat das Bundesverfassungsgericht jetzt in einem Grundsatzurteil entschieden." />
<meta property="og:updated_time" content="2019-11-06T09:54:39+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=uphn6_C9" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig" />
<meta name="twitter:title" content="Warum die Hartz-IV-Sanktionen teilweise verfassungswidrig sind" />
<meta name="twitter:description" content="Wer als Arbeitsloser wiederholt ein Jobangebot oder eine Maßnahme ablehnt, muss künftig nur noch mit einer 30-prozentigen Kürzung der Hartz-IV-Leistungen rechnen. Die bisher vorgesehene Kürzung um 60" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=uphn6_C9" />
<meta property="article:published_time" content="2019-11-05T16:00:28+01:00" />
<meta property="article:modified_time" content="2019-11-06T09:54:39+01:00" />
  <title>Warum die Hartz-IV-Sanktionen teilweise verfassungswidrig sind | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ni5_oSCN447xbtKC3I2BHI4cjFfV8f-Ibd3uT5wYIHk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22814 node-type-article section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Urteil des Verfassungsgerichts</div>
                          <h1 id="page-title">Warum die Hartz-IV-Sanktionen teilweise verfassungswidrig sind</h1>
                          <div id="vw-metainfo"><a href="/autor_in/christian-rath">Christian Rath</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-05T00:00:00+01:00">05. November 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-22814 node node-article view-mode-full clearfix" about="/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Warum die Hartz-IV-Sanktionen teilweise verfassungswidrig sind" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/8968" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=VF7K9sDY 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=uphn6_C9 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=i12lTJso 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=gHR4Ifew 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=uaUfrBRt 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=X0Ehl_uU 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=kY1PgL0O 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=KrHWo6Ws 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=x8NdlOoY 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=KFpcPfdM 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=mZwxXiVE 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=hQkFFudQ 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=hQkFFudQ" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/060104_bvgk_pht46_0.jpg?itok=hQkFFudQ" alt="Das Bundesverfassungsgericht hat einen Teil der Hartz4-Sanktionen für verfassungswidrig erklärt." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Ute Grabowsky/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Das Bundesverfassungsgericht hat einen Teil der Hartz4-Sanktionen für verfassungswidrig erklärt.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Das Bundesverfassungsgericht hat die Sanktionen für Arbeitssuchend teilweise gekippt. Die Juristen halten die Kürzungen zwar grundsätzlich für zulässig, setzten aber ein Limit bei den Prozentsätzen und kritisieren die strikten Regeln.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Wer als Arbeitsloser wiederholt ein Jobangebot oder eine Maßnahme ablehnt, muss künftig nur noch mit einer 30-prozentigen Kürzung der Hartz-IV-Leistungen rechnen. Die bisher vorgesehene Kürzung um 60 Prozent ist derzeit genauso verfassungswidrig wie die Totalstreichung der Leistung. Das hat das Bundesverfassungsgericht jetzt in einem Grundsatzurteil entschieden.</p>
<p>Wer länger als ein Jahr keine Arbeit hat, bekommt nur noch das Arbeitslosengeld 2 (umgangssprachlich meist Hartz IV genannt). Es orientiert sich nicht am früheren Lohn, sondern deckt lediglich das Existenzminimum. Derzeit betragen die Leistungen für einen Alleinstehenden 424 Euro pro Monat, plus Kosten für Unterkunft und Heizung. Knapp 6 Millionen Menschen empfangen zur Zeit in Deutschland Hartz IV-Leistungen.</p>
<p>Das 2005 eingeführte Hartz IV-Konzept „Fordern und Fördern“ sieht Sanktionen vor, wenn ein Arbeitsloser ein Jobangebot oder eine Fördermaßnahme ablehnt oder abbricht. Beim ersten Mal werden die Leistungen um 30 Prozent gekürzt, beim zweiten Mal um 60 Prozent, bei weiteren Weigerungen entfällt die Leistung ganz. Die Sanktion dauert jeweis drei Monate.</p>
<h2>Sozialgericht Gotha hatte sich nach Karlsruhe gewandt</h2>
<p>Das Sozialgericht Gotha hielt diese Sanktionsregelung für verfassungswidrig und legte einen konkreten Fall in Karlsruhe vor. Das menschenwürdige Existenzminimum müsse vom Staat gedeckt werden, deshalb sei eine Kürzung dieser Leistungen auch bei einem Pflichtverstoß nicht möglich, so die Thüringer Richter.</p>
<p>Das Bundesverfassungsgericht entschied nun, dass Kürzungen beim Existenzminimum grundsätzlich möglich sind. Der Staat habe bei der Umsetzung des „Schutzauftrags“ für die Menschenwürde einen weiten Gestaltungsspielraum. So darf er die Sicherung des Existenzminimums auf diejenigen beschränken, die „wirklich bedürftig“ sind und sich nicht selbst helfen können. Wer eigene finanzielle Mittel hat, muss diese zunächst einsetzen. wer Arbeitsangebote bekommt, muss diese im Rahmen seiner „Mitwirkungspflicht“ annehmen.</p>
<h2>„Mitwirkungspflicht“ als Urteils-Grundlage</h2>
<p>Zumutbar sei hier auch die Pflicht, eine Arbeit anzunehmen, die nicht dem eigenen Berufswunsch und nicht der bisherigen Tätigkeit entspricht, so die Verfassungsrichter. Auch die Teilnahme an Maßnahmen, die kein Einkommen bringen, kann verlangt werden - wenn sie (wie zum Beispiel Sprachkurse) geeignet sind, Vermittlungshemmnisse zu beseitigen. Unzumutbar seien aber Maßnahmen, die nur der „Besserung“ oder „Erziehung“ der Arbeitslosen dienen.</p>
<p>Diese Mitwirkungspflichten dürfen grundsätzlich auch mit Sanktionen durchgesetzt werden, so Karlsruhe. Allerdings ist der Spielraum des Gesetzgebers hier eng, weil es um das Existenzminimum geht. Hier müsse die Verhältnismäßigkeit streng geprüft werden. Demnach ist eine 30-prozentige Leistungskürzung noch verhältnismäßig. Der Gesetzgeber dürfe sie für geeignet halten, Arbeitslose dazu zu bringen, an der Überwindung ihrer Hilfebedürftigkeit mitzuwirken, so die Richter.</p>
<p>Für die Erforderlichkeit einer 60-prozentigen Kürzung oder für die völlige Streichung fehlten dagegen Forschungsergebnisse, die die Geeignetheit belegen. Nach über zehn Jahren Hartz-IV-Geltung dürfe sich der Gesetzgeber bei so massiven Sanktionen nicht mehr auf „plausible Annahmen“ verlassen. Vor allem bei der Totalsanktion drohten negative Effekte wie Verlust der Wohnung, Gesundheitsschäden, das Abgleiten in eine Schuldenspirale oder gar in die Kriminalität. Die Möglichkeit, während der Sanktionszeit „ergänzende“ Sachleistungen zu bekommen, genüge nicht, weil sie ins Ermessen der Behörden gestellt ist.</p>
<h2>Kritik an starren Regeln</h2>
<p>Generell kritisierten die Richter die Rigidität der Hartz IV-Sanktionen. Bisher sei es nicht möglich, außergewöhnliche Härten (etwa die Probleme von psychisch Kranken) zu berücksichtigen. Auch die „starre“ dreimonatige Dauer der Sanktionen sei unverhältnismäßig. Wenn eine Mitwirkungspflicht nachträglich erfüllt wird, müsse dies zum Ende der Sanktionen führen.</p>
<p>Als Übergangsregelung gilt nun bis auf weiteres, dass die Jobcenter als Sanktion maximal 30 Prozent des ALG 2 kürzen können. Sie müssen außerdem Härten berücksichtigen und die Sanktion beenden, sobald der Arbeitslose seine Pflichten erfüllt. Das Gericht setzte dem Bundestag keine Frist für eine Neuregelung.</p>
<p>Der Gesetzgeber wird sich dennoch wohl bald mit dem Hartz IV-Sanktionssystem befassen müssen. Denn das Urteil der Verfassungsrichter konnte anhand der Gothaer Vorlage zwei wichtige Sanktions-Konstellationen nicht behandeln: die zehn-prozentige Kürzung der Leistungen bei der Verletzung von Meldepflichten (darum geht es in 77 Prozent aller Sanktionen) und die Möglichkeit, bei Menschen unter 25 Jahren schon beim ersten Verstoß die gesamte Leistung zu kürzen.</p>
<p><a href="https://www.vorwaerts.de/artikel/hartziv-sanktionen-so-reagiert-spd-urteil" target="_blank">SPD-Politiker reagierten positiv auf das Urteil, interpretierten die Aussagen der Verfassungsrichter aber unterschiedlich.</a></p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/bundesverfassungsgericht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bundesverfassungsgericht</a></div><div class="field-item odd"><a href="/schlagwort/hartz-iv-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hartz IV</a></div><div class="field-item even"><a href="/schlagwort/arbeitslosigkeit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arbeitslosigkeit</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-22813 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/hartziv-sanktionen-so-reagiert-spd-urteil" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/8969" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=IcuKNDx8 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=8ODeENmN 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=QykNrvQ5 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=Fd8YrjVt 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=PC6opVYn 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=ArXbPy10 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=xiYb8O4p 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=WBKxO507 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=p535t5Da 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=Ic16jJyP 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=WuEjT-PN 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=95Ne8ykh 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=95Ne8ykh" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/190323_sspd_pht097.jpg?itok=95Ne8ykh" alt="SPD-Bundesarbeitsminister Hubertus Heil will nach dem Urteil Vorschläge für eine rechtskonforme Grundsicherung machen." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Bundesverfassungsgericht</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/hartziv-sanktionen-so-reagiert-spd-urteil">HartzIV-Sanktionen: So reagiert die SPD auf das Urteil</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/jonas-jordan">Jonas Jordan</a>,&nbsp;<a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-05T00:00:00+01:00">05. November 2019</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/hartziv-sanktionen-so-reagiert-spd-urteil#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Warum%20die%20Hartz-IV-Sanktionen%20teilweise%20verfassungswidrig%20sind%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-jpCmusMbZaqC_YH0k0uhbxpvMP9jNf-xhRFh1kRPOi0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1573030903|VHA8Hi2PrcOJQG6b_CAqFjvfuv31Wfn0q2K4whghDR0" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-6b8f2bd5239253cafea05f48a70e3998">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3527 node node-author view-mode-node_teaser clearfix" about="/autor_in/christian-rath" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/480" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=mpQvuwjc 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=TfYYsf6F 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=pB44Bm-2 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=ycIuJHb- 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=PzhTSQyp 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=Z0Z7ni5X 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=oJUpdV08 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=SaSkJzOu 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=sT14xqqM 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=_6qkAs3c 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=zaBT0-4Y 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=WFH4JsoO 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=WFH4JsoO" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/chr-23_-_boulanger.jpg?itok=WFH4JsoO" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/christian-rath">Christian Rath</a></h2>
            <span property="dc:title" content="Christian Rath" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist rechtspolitischer Korrespondent.<a href="/autor_in/christian-rath" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Warum%20die%20Hartz-IV-Sanktionen%20teilweise%20verfassungswidrig%20sind%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/hartz-iv-sanktionen-teilweise-verfassungswidrig#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/hartziv-sanktionen-so-reagiert-spd-urteil">HartzIV-Sanktionen: So reagiert die SPD auf das Urteil</a></li></ul><ul class="related_articles"><li><a href ="/artikel/hartz-iv-wunderbares-gefuehl-gebraucht">Nach Hartz IV: „Ein wunderbares Gefühl, wieder gebraucht zu werden“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/bundesverfassungsgericht-verhandelt-hartz-iv-sanktionen">Bundesverfassungsgericht verhandelt über Hartz-IV-Sanktionen</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-857e6a0b113bd49e7ba131fc30f0727d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/matthias-hey-neuwahlen-thueringen-waeren-super-gau">Matthias Hey: Neuwahlen in Thüringen wären der Super-GAU</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/kein-fussball-fan-mehr">Warum ich kein Fußball-Fan mehr sein kann</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/saskia-esken-norbert-walter-borjans-spd-veraendern-wollen">Wie Saskia Esken und Norbert Walter-Borjans die SPD verändern wollen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-0ab147d1303ade6bc5714e215a0f99af">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/landtagswahl-schwierige-regierungsbildung-thueringen-erwartet">Nach der Landtagswahl: Schwierige Regierungsbildung in Thüringen erwartet</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/rechtsterrorismus-lage-ernst-innenminister-seehofer">Rechtsterrorismus: Die Lage ist zu ernst für einen Innenminister Seehofer</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/besten-zeiten-liegen-uns-acht-thesen-bessere-spd">Die besten Zeiten liegen vor uns: Acht Thesen für eine bessere SPD</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
