<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Im Tale der Loquitz, einem Flüsschen im Südwesten Thüringens, liegt zwischen Ausläufern des Thüringer Schiefergebirges der heute verschlafene Ort Probstzella. Millionen von Menschen müssten Probstzella in unangenehmer Erinnerung haben, denn bis 1990 befand sich hier die Grenzkontrollstelle der DDR für Bahnreisende auf der Strecke zwischen München und Berlin, und die waren" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/27665" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Franz Ittling: Wie ein sozialdemokratischer Unternehmer Maßstäbe setzt" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt" />
<meta property="og:description" content="Im Tale der Loquitz, einem Flüsschen im Südwesten Thüringens, liegt zwischen Ausläufern des Thüringer Schiefergebirges der heute verschlafene Ort Probstzella. Millionen von Menschen müssten Probstzella in unangenehmer Erinnerung haben, denn bis 1990 befand sich hier die Grenzkontrollstelle der DDR für Bahnreisende auf der Strecke zwischen München und Berlin, und die waren froh, wenn sie Probstzella hinter sich gelassen hatten." />
<meta property="og:updated_time" content="2022-05-19T14:40:58+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/itting.jpg?itok=W39cFMm4" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt" />
<meta name="twitter:title" content="Franz Ittling: Wie ein sozialdemokratischer Unternehmer Maßstäbe setzt" />
<meta name="twitter:description" content="Im Tale der Loquitz, einem Flüsschen im Südwesten Thüringens, liegt zwischen Ausläufern des Thüringer Schiefergebirges der heute verschlafene Ort Probstzella. Millionen von Menschen müssten" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/itting.jpg?itok=W39cFMm4" />
<meta property="article:published_time" content="2022-05-19T12:36:22+02:00" />
<meta property="article:modified_time" content="2022-05-19T14:40:58+02:00" />
  <title>Franz Ittling: Wie ein sozialdemokratischer Unternehmer Maßstäbe setzt | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_55kjJXjNA-bYu-DJfhVEgBeRAPEX9JYSYydhN6KMXuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_1YUO48SOHX1k3GgnVOQrjRyQCrVUmEY-O2lsksqjPSI.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_OMBARn09-DuRwwEaoBLsqcuIgsnbHDsdZ0IkcFGrVMQ.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?rc1p01";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-27665 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/geschichte"><div class="comment-banner"><div class="comment-headline">Geschichte</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Verdiente Genoss*innen</div>
                          <h1 id="page-title">Franz Ittling: Wie ein sozialdemokratischer Unternehmer Maßstäbe setzt</h1>
                          <div id="vw-metainfo"><a href="/autor_in/lothar-pollaehne">Lothar Pollähne</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-05-19T00:00:00+02:00">19. Mai 2022</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-27665 node node-article node-promoted view-mode-full clearfix" about="/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Franz Ittling: Wie ein sozialdemokratischer Unternehmer Maßstäbe setzt" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/14259" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/itting.jpg?itok=zXPY1-Zs 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/itting.jpg?itok=W39cFMm4 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/itting.jpg?itok=hovWkZSk 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/itting.jpg?itok=EBBEzlh2 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/itting.jpg?itok=kt5d5RnT 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/itting.jpg?itok=pXrR7GfQ 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/itting.jpg?itok=9s3Oiqwu 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/itting.jpg?itok=S_pnCdg5 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/itting.jpg?itok=o2BhIpEp 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/itting.jpg?itok=7QiTw2H9 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/itting.jpg?itok=vpbSJs1T 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/itting.jpg?itok=sExRj62t 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/itting.jpg?itok=sExRj62t" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/itting.jpg?itok=sExRj62t" alt="Seltenes Foto: Franz Itting vor dem Zweiten Weltkrieg bei der Lektüre des „Vorwärts“" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Lothar Pollähne</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Seltenes Foto: Franz Itting vor dem Zweiten Weltkrieg bei der Lektüre des „Vorwärts“</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der Firmenchef Franz Itting führt schon in den 1920er Jahren die 40-Stunden-Woche ein. Für seine Arbeiter lässt der SPD-Politiker sogar ein „Haus des Volkes“ zur Erholung bauen.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Im Tale der Loquitz, einem Flüsschen im Südwesten Thüringens, liegt zwischen Ausläufern des Thüringer Schiefergebirges der heute verschlafene Ort Probstzella. Millionen von Menschen müssten Probstzella in unangenehmer Erinnerung haben, denn bis 1990 befand sich hier die Grenzkontrollstelle der DDR für Bahnreisende auf der Strecke zwischen München und Berlin, und die waren froh, wenn sie Probstzella hinter sich gelassen hatten. Nur wenigen dürfte ein architektonisches Wunderwerk aufgefallen sein, das gleich hinter dem Bahnhofsgebäude liegt, das „Haus des Volkes“, ein Geschenk des Elektrizitätswerk-Betreibers Franz Itting.</p>
<h2>Lebensaufgabe Elektrifizierung</h2>
<p>Geboren wird Franz Itting am 11. September 1875 in Saalfeld. Sein Vater besitzt ein kleines Fuhrunternehmen. „Die kleinen Einnahmen zwangen uns Kinder, von früh an mitzuarbeiten. Die Schularbeiten mussten oft erst in der späten Nacht gemacht werden“, schreibt Itting in seinen Erinnerungen. Er ist ein guter Schüler mit großem Interesse an Naturkunde. Nach dem Schulabschluss beginnt er 1890 eine Lehre als Maschinenbauer und will sich anschießend „die Welt anschauen“. In Hamburg besucht der junge Mann Vorträge des Arbeiterbildungsvereins und stößt so zur Sozialdemokratie.</p>
<p>Nach einem kurzen Studium an der „Elektrotechnischen Lehranstalt des Physikalischen Vereins“ in Frankfurt am Main lehnt der „Praktiker“ Itting das Angebot einer Assistentenstelle an der „Physikalisch-Technischen Reichsanstalt“ In Berlin ab und tritt im Jahr 1900 eine Stelle als Ingenieur bei der „Russischen Elektrizitäts-Gesellschaft“ in Riga an. Franz Itting hat seine Lebensaufgabe gefunden: die Elektrifizierung des Lebens. 1903 kehrt er nach Saalfeld zurück und gründet ein Montagebüro für Elektrotechnik, das umliegende Unternehmen mit kleinen Stromaggregaten versorgt.</p>
<h2>„Eine Stätte der Erholung, Ruhe und Körperertüchtigung“</h2>
<p>1908 zieht Franz Itting mit einer Vision nach Probstzella. Er will die rückständige Region an der Grenze zwischen Thüringen und Bayern mit Strom versorgen. 1909 geht das „Elektrizitätswerk Itting“ ans Netz.1915 beliefert das Werk bereits 60 umliegende Gemeinden mit Strom. Seit 1919 sitzt Franz Itting für die SPD im Kreisrat von Saalfeld und versucht seine Vorstellungen von der Vergesellschaftung der Produktionsmittel in die Tat umzusetzen. Itting will seine Fabrik als Genossenschaft organisieren, scheitert aber am Widerstand der Gemeinden.</p>
<p>Dennoch bleibt Franz Itting seinen genossenschaftlichen Vorstellungen treu. Er lässt Werkswohnungen für seine Arbeiter bauen und führt während der Wirtschaftskrise im Einvernehmen mit der Belegschaft die 40-Stunden-Woche ein, um die Arbeitsplätze zu sichern. 1925 beginnen die Arbeiten für Ittings Lebenswerk, das „Haus des Volkes“, das „eine Stätte der Erholung, Ruhe und Belehrung und Körperertüchtigung“ werden soll.</p>
<h2>Verfolgung durch die Nazis</h2>
<p>Itting beauftragt einen Architekten aus Saalfeld mit dem Entwurf, den er bei einem Besuch in Dessau stolz seinen Kindern präsentiert. Die sind als „Bauhaus-Schüler“ entsetzt über die konservative „Türmchen-Architektur“ und überzeugen Franz Itting, ihren Kommilitonen Alfred Arndt mit der Planung zu betrauen. Schließlich will Itting „das modernste Haus“ für seine Arbeiter bauen lassen. 1927 wird das „Haus des Volkes“ eröffnet. Die Strom- und Wärmeversorgung erfolgt über Ittings Elektrizitätswerk, die Versorgung der Gaststätten über einen angeschlossenen Gartenbaubetrieb.</p>
<p>Das Haus soll für alle offen sein. Kommunist*innen und Nazis allerdings möchte Itting in seinem Haus nicht beherbergen. Nach der Machtübertragung rufen die Nazis zum Boykott des Hauses auf. Itting wird drangsaliert und im August 1933 zum ersten Mal inhaftiert. In der Nazi-Zeitung „Fränkisches Volk“ heißt es: „Marxistischer Millionär in Schutzhaft genommen“. Auf Geheiß der Nazis muss er das „Haus des Volkes“ in „Hotel Itting“ umbenennen. Seinen Unmut äußert er öffentlich.</p>
<h2>Schauprozess der SED</h2>
<p>Franz Itting wird im Januar 1937 wieder in „Schutzhaft“ genommen und aus der Firma gedrängt. Als Häftling 924 kommt er ins KZ Bad Sulza. Nach der Entlassung im Frühjahr 1937 wirkt Itting wieder für sein Werk. Im Juli1944 wird Itting nach dem gescheiterten Attentat auf Hitler in Buchenwald interniert. Ende August 1944 darf er nach Probstzella zurückkehren und wartet dort auf die Niederlage Nazi-Deutschlands.</p>
<p>Im April 1945 wird Thüringen befreit und Franz Itting kann sich wieder seinem E-Werk und dem „Haus des Volkes“ widmen. Dort findet im September des Jahres der erste Landeskongress der Thüringer SPD statt, eine Genugtuung für Itting. Die Freude währt jedoch nur kurze Zeit. 1948 wird Itting, mittlerweile SED-Mitglied, als „Nutznießer der nationalsozialistischen Gewaltherrschaft“ verhaftet und in einem Schauprozess zu zehn Monaten Haft verurteilt. Ein Revisionsprozess, in dem alte Nazis das Wort führen, bestätigt 1950 das Urteil aus der ersten Instanz. Nach 14 Monaten Untersuchungshaft flieht Franz Itting ins bayerische Ludwigsstadt und wagt mit 75 Jahren einen Neuanfang. Der pragmatische Utopist stirbt am 21. Mai 1967 in den Überzeugung, „dass sich die Menschheit ein Paradies schaffen könnte“.</p>
<p>Literaturempfehlung:  Roman Grafe, Mehr Licht — Das Lebenswerk des Roten Itting, Halle 2012</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/arbeitgeber" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arbeitgeber</a></div><div class="field-item odd"><a href="/schlagwort/arbeiter" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arbeiter</a></div><div class="field-item even"><a href="/schlagwort/thueringen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Thüringen</a></div><div class="field-item odd"><a href="/schlagwort/bayern" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bayern</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-27246 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/ingo-appelt-sozialdemokratischste-kabarettist" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/13823" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=CNGJykN5 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=5NNCZ6nv 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=YKBbwEz1 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=QnAXbhGp 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=w6yf5YM0 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=WEf9yx8A 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=Z3SFnZn4 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=E-9FrN_R 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=h3rEny7A 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=_N8vDcBt 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=yGpveiDc 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=xLjWXIf5 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=xLjWXIf5" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/podcast_artikelbild_online_f9.jpg?itok=xLjWXIf5" alt="Comedian Ingo Appelt ist seit mehr als 35 Jahren SPD-Mitglied." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">„vorwärts“-Podcast „SPDings“</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/ingo-appelt-sozialdemokratischste-kabarettist">Ingo Appelt: „Der sozialdemokratischste Kabarettist“</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/jonas-jordan">Jonas Jordan</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-01T00:00:00+01:00">01. März 2022</span></div></div></div>   </div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Franz%20Ittling%3A%20Wie%20ein%20sozialdemokratischer%20Unternehmer%20Ma%C3%9Fst%C3%A4be%20setzt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Erlaubte HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-vI4Rgmk6z80TPxpS6twQJmEshklMP1l7GoBAw3359sw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1652973413|zCYVOFqo3FYhXaZx5ueeQdq6qXarNPU_0VUkpmeCtP0" />
<div class="form-info"><span class="form-required">*</span> Diese Feld ist erforderlich.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-763b7664d97450fcf1390ea3007dc63c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3640 node node-author view-mode-node_teaser clearfix" about="/autor_in/lothar-pollaehne" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/564" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=z4-UqX1b 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=xplixwiq 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=iKroOWUm 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=JztPzFwE 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=w1dW9J4w 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=LLArOQcS 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=mFqfnSZf 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=mp6-pqaS 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=q_Hq4sR3 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=wbazuH_4 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=KVFhuWxK 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=2JVPLn-p 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=2JVPLn-p" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/lothar-pollahne_alias_190xvariabel.jpg?itok=2JVPLn-p" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/lothar-pollaehne">Lothar Pollähne</a></h2>
            <span property="dc:title" content="Lothar Pollähne" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Journalist und sozialdemokratischer Bezirksbürgermeister in Hannover.<a href="/autor_in/lothar-pollaehne" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Franz%20Ittling%3A%20Wie%20ein%20sozialdemokratischer%20Unternehmer%20Ma%C3%9Fst%C3%A4be%20setzt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/franz-ittling-sozialdemokratischer-unternehmer-massstaebe-setzt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/ingo-appelt-sozialdemokratischste-kabarettist">Ingo Appelt: „Der sozialdemokratischste Kabarettist“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/ukraine-geborene-spd-mitglieder-krieg-schauen">Wie in der Ukraine geborene SPD-Mitglieder auf den Krieg schauen</a></li></ul><ul class="related_articles"><li><a href ="/artikel/soeders-impfpflicht-blockade-bayern-wirklich-umsetzen">Nach Söders Impfpflicht-Blockade: Was Bayern wirklich umsetzen muss</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
