<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Bis vor kurzem lag die Österreichische Volkspartei ÖVP noch am Boden. In den Umfragen standen die Konservativen zum Teil abgeschlagen auf dem dritten Platz – hinter den Rechtspopulisten der FPÖ und den Sozialdemokraten der SPÖ. Noch im Frühling sah es so aus, als würde die FPÖ im Oktober ins Kanzleramt einziehen." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/19523" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flüchtlingspolitik: Wie Sebastian Kurz Österreich nach rechts rückt" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt" />
<meta property="og:description" content="Bis vor kurzem lag die Österreichische Volkspartei ÖVP noch am Boden. In den Umfragen standen die Konservativen zum Teil abgeschlagen auf dem dritten Platz – hinter den Rechtspopulisten der FPÖ und den Sozialdemokraten der SPÖ. Noch im Frühling sah es so aus, als würde die FPÖ im Oktober ins Kanzleramt einziehen." />
<meta property="og:updated_time" content="2017-07-11T18:00:50+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/170124_jaa_pht1203.jpg?itok=7B0o_V-3" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt" />
<meta name="twitter:title" content="Flüchtlingspolitik: Wie Sebastian Kurz Österreich nach rechts rückt" />
<meta name="twitter:description" content="Bis vor kurzem lag die Österreichische Volkspartei ÖVP noch am Boden. In den Umfragen standen die Konservativen zum Teil abgeschlagen auf dem dritten Platz – hinter den Rechtspopulisten der FPÖ und den Sozialdemokraten der SPÖ. Noch im Frühling sah es so aus, als würde die FPÖ im Oktober ins Kanzleramt einziehen." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/170124_jaa_pht1203.jpg?itok=7B0o_V-3" />
<meta property="article:published_time" content="2017-07-11T16:05:20+02:00" />
<meta property="article:modified_time" content="2017-07-11T18:00:50+02:00" />
  <title>Flüchtlingspolitik: Wie Sebastian Kurz Österreich nach rechts rückt | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_hQW2iDlXv_-Ylo60xCbTiBbcXDJ39aIJEpei3GP75fo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19523 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Nationalratswahlen</div>
                          <h1 id="page-title">Flüchtlingspolitik: Wie Sebastian Kurz Österreich nach rechts rückt</h1>
                          <div id="vw-metainfo"><a href="/autor_in/paul-starzmann">Paul Starzmann</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-07-11T00:00:00+02:00">11. Juli 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-19523 node node-article node-promoted view-mode-full clearfix" about="/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Flüchtlingspolitik: Wie Sebastian Kurz Österreich nach rechts rückt" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/5109" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/170124_jaa_pht1203.jpg?itok=48cpTFkk 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/170124_jaa_pht1203.jpg?itok=Vch6GUnv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/170124_jaa_pht1203.jpg?itok=4ZMiJHT8 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/170124_jaa_pht1203.jpg?itok=AQetRqR1 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/170124_jaa_pht1203.jpg?itok=JLXMWn1b 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/170124_jaa_pht1203.jpg?itok=zxsTbu__ 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/170124_jaa_pht1203.jpg?itok=elEH6jDk 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/170124_jaa_pht1203.jpg?itok=CH6tt0r7 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/170124_jaa_pht1203.jpg?itok=3_gPAZig 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/170124_jaa_pht1203.jpg?itok=7B0o_V-3 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/170124_jaa_pht1203.jpg?itok=CR8hy7sT 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/170124_jaa_pht1203.jpg?itok=WUBbRlLS 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/170124_jaa_pht1203.jpg?itok=WUBbRlLS" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/170124_jaa_pht1203.jpg?itok=WUBbRlLS 1845w" alt="Sebastian Kurz" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Inga Kjer / photothek</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Will der jüngste Regierungschef Europas werden: der österreichische Außenminister Sebastian Kurz geht als ÖVP-Chef ins Rennen um das österreichische Kanzleramt.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Islam und Flüchtlinge – ÖVP-Chef Sebastian Kurz setzt im österreichischen Wahlkampf auf die Lieblingsthemen der Rechtspopulisten. Sein Ziel: Kanzler werden. Dafür hat er sogar die eigene Partei umgekrempelt. Doch seine Strategie ist riskant. </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bis vor kurzem lag die Österreichische Volkspartei ÖVP noch am Boden. In den Umfragen standen die Konservativen zum Teil abgeschlagen auf dem dritten Platz – hinter den Rechtspopulisten der FPÖ und den Sozialdemokraten der SPÖ. Noch im Frühling sah es so aus, als würde die FPÖ im Oktober ins Kanzleramt einziehen.</p>
<h2>Sebastian Kurz – Hardliner in der Asylpolitik</h2>
<p>Doch dann kam Sebastian Kurz: Der 30-jährige Shootingstar der österreichischen Politik möchte verhindern, dass die FPÖ den Kanzler stellt. Denn: Er will selbst das Heft in die Hand nehmen, der jüngste Regierungschef in Europa werden. Und seine Chancen stehen nicht schlecht – auch weil er thematisch bei der FPÖ abkupfert und im Wahlkampf immer weiter nach rechts ausholt.</p>
<p>So setzt Kurz in der Flüchtlingsfrage auf die konsequente Abschottung seines Landes. <a href="http://derstandard.at/2000060880949/Kurz-verteidigt-Brenner-Plaene" target="_blank">Er will sogar das österreichische Heer an die Grenze zu Italien schicken.</a> Der ÖVP-Außenminister gibt sich gerne als Hardliner in der Asylpolitik. Die Schließung der Balkanroute sei seine Idee gewesen, betont er immer wieder stolz. Vor zwei Jahren hatte er die Balkanländer gedrängt, Zäune hochzuziehen – in der Folge strandeten tausende verzweifelte Frauen, Männer und Kinder, an ihren Grenzen. Kurz feiert das als Erfolg.</p>
<h2>Die ÖVP wildert im FPÖ-Lager</h2>
<p>Nun hat der ÖVP-Politiker auch einen Plan, die Migration aus Afrika zu stoppen. Er will die Flüchtlinge bereits in Libyen oder Ägypten in Lager einsperren lassen – ohne Aussicht auf Asyl oder Weiterreise in Richtung Europa. Das sei die „einzige Lösung“, um das Sterben auf dem Mittelmeer zu  beenden, sagte er der Nachrichtenagentur APA.</p>
<p>Bei den österreichischen Wählern scheinen solche Vorhaben gut anzukommen. Seit Kurz im Mai zum designierten ÖVP-Chef ernannt wurde, schossen die Umfragewerte seiner Partei durch die Decke. <a href="http://www.faz.net/aktuell/politik/ausland/oesterreich-oevp-erreicht-unter-sebastian-kurz-umfragehoch-15023564.html" target="_blank">Ganze 14 Prozentpunkte holten die Konservativen innerhalb weniger Tage auf</a>. Nun wildert Kurz gezielt im FPÖ-Lager. Flüchtlinge und Islam, das sind inzwischen seine Lieblingsthemen: Neben der Stilllegung der Mittelmeerroute will er jetzt sogar islamische Kindergärten in Wien schließen.</p>
<h2>Das Außenministerium: „Frisiersalon Kurz“</h2>
<p>Wegen dieser Forderung steht der ÖVP-Politiker jedoch mittlerweile in der Kritik. Sein Ministerium hatte eine Studie über islamische Kindergärten in Auftrag gegeben, deren Ergebnisse dem Außenminister offenbar nicht gefielen. Die beauftragten Wissenschaftler hatten festgestellt, dass Muslime ihre Kinder „respektvoll und liebevoll“ erziehen wollten. Daraufhin „frisierten“ Kurz’ Beamten die Studie einfach: Muslime wollten ihre Kinder „vor dem moralischen Einfluss der Mehrheitsgesellschaft schützen“, behaupteten sie kurzerhand ­– das Gegenteil dessen, was zuvor in der Studie herausgekommen war. Der „Falter“-Journalist Florian Klenk, <a href="https://www.falter.at/archiv/wp/frisiersalon-kurz" target="_blank">der den Fall aufgedeckt hat</a>, nennt das österreichische Außenministerium deshalb „Frisiersalon Kurz“.</p>
<p>Die SPÖ – seit einer gefühlten Ewigkeit der Koalitionspartner der ÖVP – zeigt sich dennoch wenig angriffslustig, wenn es um Sebastian Kurz geht. <a href="http://www.tt.com/politik/innenpolitik/13178849-91/uni-pr%C3%BCft-islamkindergarten-studie-kern-stellt-sich-hinter-kurz.csp" target="_blank">Der sozialdemokratische Bundeskanzler Christian Kern hat sich nach der „Frisier“-Affäre sogar öffentlich hinter seinen Außenminister gestellt.</a> Dennoch hoffen viele österreichische Sozialdemokraten, dass Kurz die Nationalratswahl am 15. Oktober doch noch verliert und im Herbst nicht in die Wiener Hofburg einzieht. Der Grund: Der junge ÖVP-Mann fährt eine riskante Strategie. Zwar hat er sich im Juni mit 98,7 Prozent zum Chef der Konservativen wählen lassen. Doch dabei hat der neue Vorsitzende seine Partei komplett umgekrempelt, sie in eine Ein-Mann-Show verwandelt. <a href="http://www.zeit.de/2017/28/sebastian-kurz-oevp-chef-parteitag" target="_blank">Alles ist ab jetzt auf seine Person zugeschnitten.</a> Sogar der Name der Partei: „Liste Kurz ­– die neue Volkspartei“.</p>
<h2>Die Schmied-Schmiedl-Theorie</h2>
<p>Kurz will mit der „neuen Volkspartei“ offenbar über das konservative Lager hinaus Wähler gewinnen. In der SPÖ hoffen einige, dass der ÖVP-Chef damit zugleich die traditionellen Stammwähler in den ländlichen Regionen verliert – weil die ihr Kreuz lieber bei der alten statt der „neuen Volkspartei“ machen wollen.</p>
<p>Auch ist nicht klar, ob Kurz’ Rechtsruck in Sachen Asyl und Islam die Konkurrenz der FPÖ langfristig klein halten kann. Noch nie haben rechtspopulistische Kopierversuche in den Reihen der großen Volksparteien zu massiven Stimmenverlusten für die FPÖ geführt. Im Zweifel wählen auch in Österreich die Rechten dann doch lieber das Original. Sie gehen zum Meister und nicht zum Lehrling – oder wie die Österreicher sagen: zum Schmied anstatt zum Schmiedl.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/oesterreich" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Österreich</a></div><div class="field-item odd"><a href="/schlagwort/fluechtlinge" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Flüchtlinge</a></div><div class="field-item even"><a href="/schlagwort/rechtspopulismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtspopulismus</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-19450 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/rechtspopulismus-afd-landtagen-versagt" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/266" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=-ajg4_GL 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=g5YUBkGE 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=WdjoODaV 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=qLIbhFTB 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=xaNK3xPU 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=0gqZ2jeM 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=JD-UVLLQ 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=ciPV2JjO 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=kz5ztFdm 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=0SgJDoRl 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=xqsvpz7n 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=3tM_dMpk 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=3tM_dMpk" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/afd-mulleimer_bearb.jpg?itok=3tM_dMpk 420w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">WZB-Studie</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/rechtspopulismus-afd-landtagen-versagt">Rechtspopulismus: Wie die AfD in den Landtagen versagt</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/paul-starzmann">Paul Starzmann</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-23T00:00:00+02:00">23. Juni 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/rechtspopulismus-afd-landtagen-versagt#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Fl%C3%BCchtlingspolitik%3A%20Wie%20Sebastian%20Kurz%20%C3%96sterreich%20nach%20rechts%20r%C3%BCckt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-oBrKWegIjx7YyQXIGJes_NculEFasxcQvvBK-bEopr8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1499828365" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-c39c783d2632f6a63479b98a6b35e0e8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-17349 node node-author view-mode-node_teaser clearfix" about="/autor_in/paul-starzmann" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/3656" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=RLpW6uZ6 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=6TxA3H3I 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=21eKcOYD 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=Tzt9vh80 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=9D8Co0p_ 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=zy8Kaoxz 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=zQptAMz2 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=KTSP6JhM 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=AH_hpJVf 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=Gtv7UlFZ 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=ET4Ki3Ul 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/17_img_7816_2.jpg?itok=49hJLOCU 150w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/paul-starzmann">Paul Starzmann</a></h2>
            <span property="dc:title" content="Paul Starzmann" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Afrikanist und Ethnologe. Er hat an der HU Berlin im Fach Afrikawissenschaften promoviert und ist Volontär beim vorwärts.<a href="/autor_in/paul-starzmann" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Fl%C3%BCchtlingspolitik%3A%20Wie%20Sebastian%20Kurz%20%C3%96sterreich%20nach%20rechts%20r%C3%BCckt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/fluechtlingspolitik-sebastian-kurz-oesterreich-rechts-rueckt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/rechtspopulismus-afd-landtagen-versagt">Rechtspopulismus: Wie die AfD in den Landtagen versagt</a></li></ul><ul class="related_articles"><li><a href ="/artikel/beschuss-druck-seenotretter-mittelmeer-steigt">Unter Beschuss: Druck auf Seenotretter im Mittelmeer steigt </a></li></ul><ul class="related_articles"><li><a href ="/blog/mitten-wahlkampf-ploetzlich-still">Wenn es mitten im Wahlkampf plötzlich still wird</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-4dcd3b1d960b167cd4456fe34487616d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/junge-union-attackiert-martin-schulz-faelschung">Junge Union attackiert Martin Schulz - mit einer Fälschung</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/eskalation-minderheit-nimmt-anti-g20-lager-geiselhaft">Eskalation: Minderheit nimmt Anti-G20-Lager in Geiselhaft</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/cdu-fdp-wollen-arbeitnehmer-laenger-arbeiten-lassen">CDU und FDP wollen Arbeitnehmer länger arbeiten lassen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-1352f999a880a885180f6b9411d77cc4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/liberalen-maenner-feminismus-bekaempfen-wollen">Wie die „Liberalen Männer“ den Feminismus bekämpfen wollen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/generationengerechtigkeit-oma-opa-kluegeren-waehler">Generationengerechtigkeit: Sind Oma und Opa die klügeren Wähler?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/schulz-gabriel-unterstuetzen-friedliche-proteste-gegen-g20">Schulz und Gabriel unterstützen friedliche Proteste gegen G20</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'International';
    _sf_async_config.authors = 'Paul Starzmann';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
