<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="In zehn europäischen Ländern könnte bald eine Finanztransaktionssteuer in Kraft treten. Einen entsprechenden Vorschlag dafür hat Bundesfinanzminister Olaf Scholz in dieser Woche präsentiert. Demnach sollen Personen, die Aktien großer Unternehmen kaufen, künftig eine Steuer von 0,2 Prozent des Geschäftwertes an den Fiskus entrichten. Diese gelte aber nur für Aktien von" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/22967" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Finanztransaktionssteuer: Olaf Scholz legt Plan für Aktienbesteuerung vor" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung" />
<meta property="og:description" content="In zehn europäischen Ländern könnte bald eine Finanztransaktionssteuer in Kraft treten. Einen entsprechenden Vorschlag dafür hat Bundesfinanzminister Olaf Scholz in dieser Woche präsentiert. Demnach sollen Personen, die Aktien großer Unternehmen kaufen, künftig eine Steuer von 0,2 Prozent des Geschäftwertes an den Fiskus entrichten. Diese gelte aber nur für Aktien von Unternehmen, die mehr als eine Milliarde Euro wert sind." />
<meta property="og:updated_time" content="2019-12-10T16:51:27+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/131202_gber_pht88.jpg?itok=DFFMVx4j" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung" />
<meta name="twitter:title" content="Finanztransaktionssteuer: Olaf Scholz legt Plan für Aktienbesteuerung" />
<meta name="twitter:description" content="In zehn europäischen Ländern könnte bald eine Finanztransaktionssteuer in Kraft treten. Einen entsprechenden Vorschlag dafür hat Bundesfinanzminister Olaf Scholz in dieser Woche präsentiert. Demnach" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/131202_gber_pht88.jpg?itok=DFFMVx4j" />
<meta property="article:published_time" content="2019-12-10T16:32:48+01:00" />
<meta property="article:modified_time" content="2019-12-10T16:51:27+01:00" />
  <title>Finanztransaktionssteuer: Olaf Scholz legt Plan für Aktienbesteuerung vor | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ni5_oSCN447xbtKC3I2BHI4cjFfV8f-Ibd3uT5wYIHk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22967 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Europa</div>
                          <h1 id="page-title">Finanztransaktionssteuer: Olaf Scholz legt Plan für Aktienbesteuerung vor</h1>
                          <div id="vw-metainfo"><a href="/autor_in/jonas-jordan">Jonas Jordan</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-12-10T00:00:00+01:00">10. Dezember 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-22967 node node-article node-promoted view-mode-full clearfix" about="/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Finanztransaktionssteuer: Olaf Scholz legt Plan für Aktienbesteuerung vor" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/9175" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/131202_gber_pht88.jpg?itok=pN_ikdxl 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/131202_gber_pht88.jpg?itok=DFFMVx4j 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/131202_gber_pht88.jpg?itok=PGQPWoQX 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/131202_gber_pht88.jpg?itok=DJIL3KKi 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/131202_gber_pht88.jpg?itok=7xMEfWdu 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/131202_gber_pht88.jpg?itok=PVl_soLt 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/131202_gber_pht88.jpg?itok=7YeynHet 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/131202_gber_pht88.jpg?itok=W8k_U8jP 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/131202_gber_pht88.jpg?itok=w2_7zjFu 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/131202_gber_pht88.jpg?itok=q5sybMYM 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/131202_gber_pht88.jpg?itok=yu1zcp8d 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/131202_gber_pht88.jpg?itok=x1J1qVFs 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/131202_gber_pht88.jpg?itok=x1J1qVFs" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/131202_gber_pht88.jpg?itok=x1J1qVFs" alt="In zehn europäischen Ländern sollen Aktienkäufe künftig besteuert werden." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Michael Gottschalk/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">In zehn europäischen Ländern sollen Aktienkäufe künftig besteuert werden.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Bundesfinanzminister Olaf Scholz hat einen Vorschlag zur Einführung einer Finanztransaktionssteuer in zehn europäischen Ländern vorgelegt. In Deutschland sollen die erwarteten Einnahmen vor allem dafür genutzt werden, um die geplante Grundrente zu finanzieren.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>In zehn europäischen Ländern könnte bald eine Finanztransaktionssteuer in Kraft treten. Einen entsprechenden Vorschlag dafür hat Bundesfinanzminister Olaf Scholz in dieser Woche präsentiert. Demnach sollen Personen, die Aktien großer Unternehmen kaufen, künftig eine Steuer von 0,2 Prozent des Geschäftwertes an den Fiskus entrichten. Diese gelte aber nur für Aktien von Unternehmen, die mehr als eine Milliarde Euro wert sind.</p>
<h2>Steuer soll in zehn Ländern kommen</h2>
<p>Neben Deutschland beteiligen sich an dem Vorhaben neun weitere europäische Länder im Zuge der verstärkten Zusammenarbeit: Österreich, Belgien, Frankreich, Griechenland, Italien, Portugal, Slowakei, Slowenien und Spanien. Vizekanzler Scholz legte ihnen am Montag den finalen Vorschlag vor. „Wir haben uns entschlossen, dass wir Finanztransaktionen in Zukunft auch besteuern wollen. Das werden wir in Deutschland tun, um die Grundrente zu finanzieren. Und wir werden das in Europa so voranbringen, dass viele Staaten dabei mittun“, sagte der Bundesfinanzminister. An den Börsenplätzen in Paris und London sei dies längst gang und gäbe, sagte Scholz und fügte an: „Demnächst auch in Deutschland und Europa.“</p>
<p>Tatsächlich orientiert sich die Steuer, die Scholz mit seinem französischen Amtskollegen Bruno Le Maire entscheidend vorangetrieben hat, am französischen Modell, das vornehmlich auf die Besteuerung von Transaktionen mit im Inland emittierten Aktien abzielt. Die Regelung würde in Deutschland 145 Unternehmen betreffen. Alle Konzerne, die im DAX vertreten sind, sowie einige weitere. In allen beteiligten europäischen Staaten wären von der geplanten Steuer etwa 500 Unternehmen betroffen. Mit der geplanten Steuer soll zukünftig der Aktienkauf besteuert und dadurch der Finanzsektor stärker an der Finanzierung des Gemeinwesens beteiligt werden.</p>
<h2>Einnahmen zur Finanzierung der Grundrente</h2>
<p>Die geplanten Einnahmen von anfangs geschätzt 1,5 Milliarden Euro sollen etwa zu zwei Dritteln der Finanzierung der Grundrente dienen. Darauf hatte sich die große Koalition im November bei ihrer Einigung zur Grundrente verständigt. Die Grundrente soll zum 1. Januar 2021 in Kraft treten und die Situation von 1,2 bis 1,5 Millionen Rentnerinnen und Rentnern in Deutschland verbessern.</p>
<p>Kritik an der bevorstehenden Finanztransaktionssteuer kam vornehmlich aus der Opposition. Den Mythos, wonach die Steuer Kleinaktionäre schädige, entkräftete Marcel Fratzscher, Leiter des Deutschen Instituts für Wirtschaftsforschung (DIW), auf Twitter mit einem Rechenexempel: „Die Steuer beträgt 0,2 Prozent auf den Geschäftswert bei Aktienkäufen – das sind zwei Euro Steuern auf einen Aktienkauf von 1.000 Euro.“ Aktienkäufe lohnten sich dennoch langfristig für Kleinsparer. Die Steuer schädige nicht die private Vorsorge.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/finanztransaktionssteuer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Finanztransaktionssteuer</a></div><div class="field-item odd"><a href="/schlagwort/olaf-scholz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Olaf Scholz</a></div><div class="field-item even"><a href="/schlagwort/grundrente" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Grundrente</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-22895 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/parteivorsitz-ideen-kandidierenden-kommunalpolitik" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/9053" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/20191122-car08905.jpg?itok=wloDpwjS 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/20191122-car08905.jpg?itok=QgSLueJ6 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/20191122-car08905.jpg?itok=52aIZqiW 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/20191122-car08905.jpg?itok=J9VzcYom 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/20191122-car08905.jpg?itok=M5hrVYee 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/20191122-car08905.jpg?itok=se57b5PP 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/20191122-car08905.jpg?itok=qm2pCzmP 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/20191122-car08905.jpg?itok=Xjq7LUUX 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/20191122-car08905.jpg?itok=0UY_zZ-O 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/20191122-car08905.jpg?itok=dyDrxKdz 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/20191122-car08905.jpg?itok=wNfuMUGS 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/20191122-car08905.jpg?itok=sJTAAhBV 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/20191122-car08905.jpg?itok=sJTAAhBV" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/20191122-car08905.jpg?itok=sJTAAhBV" alt="Die Kandidierenden für den SPD-Parteivorstand auf dem Demo-Kommunalkongress: Norbert Walter-Borjans (von links), Saskia Esken sowie Klara Geywitz, die zusammen mit Olaf Scholz kandidiert." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Demo-Kommunalkongress</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/parteivorsitz-ideen-kandidierenden-kommunalpolitik">Parteivorsitz: Die Ideen der Kandidierenden für die Kommunalpolitik</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/benedikt-dittrich">Benedikt Dittrich</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-25T00:00:00+01:00">25. November 2019</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/parteivorsitz-ideen-kandidierenden-kommunalpolitik#comments">3 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Finanztransaktionssteuer%3A%20Olaf%20Scholz%20legt%20Plan%20f%C3%BCr%20Aktienbesteuerung%20vor%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-ShzRSdIqo6xLb31TZ69Hk4LhuxIPPxmMBj4ix8L9x3E" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1575998970|yntVTHI2kOdBZ3lA5LhgqNGgvr39hcU8Xlef5moJeKw" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-ab501e03b5983511a193bd4834ceaca3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3448 node node-author view-mode-node_teaser clearfix" about="/autor_in/jonas-jordan" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/7782" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=7HoMjDCk 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o3hvTx-P 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=n-IHlsRO 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=_zzE4mOJ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=nXWQdYLm 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=bSa5ETW5 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=t6vqdrjc 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=jCkOTlxl 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=pyCvDcZe 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o2DJFGxf 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=wz3y--_L 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" alt="Jonas Jordan" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/jonas-jordan">Jonas Jordan</a></h2>
            <span property="dc:title" content="Jonas Jordan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des vorwärts. Er hat Politikwissenschaft studiert und twittert gelegentlich unter @JonasJjo<a href="/autor_in/jonas-jordan" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Finanztransaktionssteuer%3A%20Olaf%20Scholz%20legt%20Plan%20f%C3%BCr%20Aktienbesteuerung%20vor%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/finanztransaktionssteuer-olaf-scholz-legt-plan-aktienbesteuerung#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/parteivorsitz-ideen-kandidierenden-kommunalpolitik">Parteivorsitz: Die Ideen der Kandidierenden für die Kommunalpolitik</a></li></ul><ul class="related_articles"><li><a href ="/artikel/hubertus-heil-ortsbesuch-wem-grundrente-hilft">Hubertus Heil auf Ortsbesuch: Wem die Grundrente hilft</a></li></ul><ul class="related_articles"><li><a href ="/artikel/einkommen-alter-renten-besteuert">Einkommen im Alter: Wie Renten besteuert werden</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-fdabbf60f2a647fc0536a7780e83556c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/krankenkassenbeitraege-betriebsrenten-versicherte-neuregelung-profitieren">Krankenkassenbeiträge auf Betriebsrenten: Wie Versicherte von der Neuregelung profitieren</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/neuen-mitglieder-spd-parteivorstands">Das sind die neuen Mitglieder des SPD-Parteivorstands</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/krankenkassenbeitraege-betriebsrenten-fragen-antworten-altersvorsorge">Krankenkassenbeiträge auf Betriebsrenten: Fragen und Antworten zur Altersvorsorge</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-62f1155d186abc2becfb5268503adf06">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/krankenkassenbeitraege-betriebsrenten-versicherte-neuregelung-profitieren">Krankenkassenbeiträge auf Betriebsrenten: Wie Versicherte von der Neuregelung profitieren</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/krankenkassenbeitraege-betriebsrenten-fragen-antworten-altersvorsorge">Krankenkassenbeiträge auf Betriebsrenten: Fragen und Antworten zur Altersvorsorge</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/wollen-hals-kopf-grossen-koalition-raus">„Wollen nicht Hals über Kopf aus der Großen Koalition raus“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
