<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Mitten in der Nacht torkelt der Vorgesetzte in den Schafsaal und uriniert einem schlafenden Wehrdienstleistenden ins Gesicht. Ein anderer Rekrut schaut entsetzt zu. Nicht immer sind die Demütigungen und Misshandlungen, die eine Gruppe junger Soldaten erleiden, so drastisch und offensichtlich wie in dieser Szene. Meist werden sie nur angedeutet oder stehen als Möglichkeit im" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/23918" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Filmtipp „100 Tage, Genosse Soldat“: Brutale Realität in malerischen Bildern" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern" />
<meta property="og:description" content="Mitten in der Nacht torkelt der Vorgesetzte in den Schafsaal und uriniert einem schlafenden Wehrdienstleistenden ins Gesicht. Ein anderer Rekrut schaut entsetzt zu. Nicht immer sind die Demütigungen und Misshandlungen, die eine Gruppe junger Soldaten erleiden, so drastisch und offensichtlich wie in dieser Szene. Meist werden sie nur angedeutet oder stehen als Möglichkeit im Raum. Das hat zur Folge, dass man permanent darauf wartet, dass (wieder) etwas Entwürdigendes passiert. " />
<meta property="og:updated_time" content="2020-05-29T13:23:56+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/filmtipp2905.jpg?itok=MgJUfxKf" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern" />
<meta name="twitter:title" content="Filmtipp „100 Tage, Genosse Soldat“: Brutale Realität in malerischen" />
<meta name="twitter:description" content="Mitten in der Nacht torkelt der Vorgesetzte in den Schafsaal und uriniert einem schlafenden Wehrdienstleistenden ins Gesicht. Ein anderer Rekrut schaut entsetzt zu. Nicht immer sind die Demütigungen" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/filmtipp2905.jpg?itok=MgJUfxKf" />
<meta property="article:published_time" content="2020-05-29T11:10:19+02:00" />
<meta property="article:modified_time" content="2020-05-29T13:23:56+02:00" />
  <title>Filmtipp „100 Tage, Genosse Soldat“: Brutale Realität in malerischen Bildern | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_MvDRdUXDwdvgCzZD9Nc5EaS5j4vHzNPCwFDBeGXDQtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js__exgJeDlRhM1yRmmbhYUmLH6NW7egCgTu-4G-sYKfxM.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ni5_oSCN447xbtKC3I2BHI4cjFfV8f-Ibd3uT5wYIHk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23918 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Film der Woche</div>
                          <h1 id="page-title">Filmtipp „100 Tage, Genosse Soldat“: Brutale Realität in malerischen Bildern</h1>
                          <div id="vw-metainfo"><a href="/autor_in/nils-michaelis">Nils Michaelis</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-29T00:00:00+02:00">29. Mai 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-23918 node node-article node-promoted view-mode-full clearfix" about="/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Filmtipp „100 Tage, Genosse Soldat“: Brutale Realität in malerischen Bildern" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/10094" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/filmtipp2905.jpg?itok=KhZ6KsMP 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/filmtipp2905.jpg?itok=MgJUfxKf 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/filmtipp2905.jpg?itok=RH1X92BS 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/filmtipp2905.jpg?itok=ogSrDu7y 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/filmtipp2905.jpg?itok=x8BvBYh2 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/filmtipp2905.jpg?itok=Hsqy5sYf 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/filmtipp2905.jpg?itok=rQ23ljIC 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/filmtipp2905.jpg?itok=849fCmNS 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/filmtipp2905.jpg?itok=MwYYtBVQ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/filmtipp2905.jpg?itok=7s1AUW-3 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/filmtipp2905.jpg?itok=QUVzX3tC 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/filmtipp2905.jpg?itok=fNrkW-cT 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/filmtipp2905.jpg?itok=fNrkW-cT" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/filmtipp2905.jpg?itok=fNrkW-cT" alt="Opfer von Gewalt und Willkür: Im Waschraum gibt es für die jungen Soldaten nur kurze Momente unbeschwerten Gemeinschaftsgefühls." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Edition Salzgeber</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Opfer von Gewalt und Willkür: Im Waschraum gibt es für die jungen Soldaten nur kurze Momente unbeschwerten Gemeinschaftsgefühls.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Und täglich droht der Terror der Vorgesetzten: Das ebenso eindringliche wie rätselhafte Drama „100 Tage, Genosse Soldat“ über den Alltag in der Sowjetarmee läuft jetzt im Online-Kino.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Mitten in der Nacht torkelt der Vorgesetzte in den Schafsaal und uriniert einem schlafenden Wehrdienstleistenden ins Gesicht. Ein anderer Rekrut schaut entsetzt zu. Nicht immer sind die Demütigungen und Misshandlungen, die eine Gruppe junger Soldaten erleiden, so drastisch und offensichtlich wie in dieser Szene. Meist werden sie nur angedeutet oder stehen als Möglichkeit im Raum. Das hat zur Folge, dass man permanent darauf wartet, dass (wieder) etwas Entwürdigendes passiert. </p>
<h2>Tabus, die bis heute gültig sind</h2>
<p>Als „100 Tage, Genosse Soldat“ vor 30 Jahren in der Sowjetunion erstmalig gezeigt wurde, war dies ein handfester Skandal. Die dunklen Seiten des ach so prestigeträchtigen Militärs zeigen? Und dazu Bilder mit deutlicher homoerotischer Schlagseite? So etwas hatte das sowjetische Kinopublikum bis dahin nicht zu sehen bekommen. Zwar war es in Zeiten von Glasnost und Perestroika möglich geworden, dass dieser und andere grundsätzlich pessimistische Filme über den Alltag in dem Riesenreich – der bekannteste dürfte „Kleine Vera“ sein – produziert und öffentlich aufgeführt werden. Und doch rührt die Verfilmung einer Erzählung des sowjetischen Schriftstellers Yuri Polyakov an Tabus, die im Nachfolgestaat Russland bis heute gültig sind.</p>
<p>Ein klarer Erzählfaden ist allerdings nicht zu erkennen. Im Mittelpunkt der Handlung stehen fünf junge Soldaten die in einem Schwebezustand zwischen unbeschwerter Gemeinschaft (zum Beispiel beim gegenseitigen Einseifen im Waschraum) und den unvorhergesehen Interventionen höherer militärischer Ebenen leben. Widerstand ist sinnlos: Immer wieder wird einem die Absurdität und Rücksichtslosigkeit militärischer Routinen vor Augen geführt. Was das für die untersten Befehlsempfänger bedeutet, macht der Film gleich zu Anfang mit einem eingeblendeten Psalm deutlich: „Ich aber bin ein Wurm und kein Mensch – der Leute Spott und verachtet vom Volk.“</p>
<h2>Systematische Schikane: Tradition im russischen Militär</h2>
<p>Zum 30. Geburtstag seiner Entstehung kehrt „100 Tage, Genosse Soldat“ in digital restaurierter Fassung zurück. Im vergangenen Jahr lief der Film auf der Berlinale. Schon inhaltlich wird in gerade einmal 67 Minuten alles andere als leichte Kost geboten. Und dafür gibt es einen ganz realen Hintergrund: Das systematische Schikanieren von Soldaten hat im russischen Militär eine Tradition, die bis ins Zarenreich zurückreicht und weit über „Einführungsrituale“ hinausgeht.</p>
<p>Selbst in Zeiten, wenn Russland keinen Krieg führt, kommen auffallend viele Soldaten ums Leben. Und zwar im Zuge der sogenannten Dedowschtschina – der russische Begriff lässt sich mit „Herrschaft der Großväter“ übersetzen. Das bedeutet, dass der militärische Nachwuchs der Gewalt und Willkür der höheren Dienstgrade hilflos ausgesetzt ist. Internationales  Aufsehen erregte 2006 der Fall des damals 19-jährigen Andrei Sytschow. Der Wehrpflichtige wurde von Vorgesetzten so malträtiert, dass ihm beide Beine, die Genitalien und Teile der rechten Hand amputiert werden mussten.</p>
<h2>Reale Schrecken des Terrors von oben nach unten</h2>
<p>Seit den 1970er-Jahren wütete dieser „Terror nach unten“ zunehmend im sowjetischen Militär. Diesen äußerst realen Schrecken kleidete der aus Usbekistan stammende Regisseur Hussein Erkenov seinerzeit in gnadenlos realistische Bilder, während er andererseits mit traumartigen und elegischen Motiven experimentelle Pfade beschritt.</p>
<p>Somit ist „100 Tage, Genosse Soldat“ schon rein ästhetisch keine Anklage im klassischen Sinne. Vielmehr nutzte Erkenov den realen Hintergrund, um eine rätselhafte Kunstwelt zu erschaffen. Kameramann Vladislav Menshikov schärft mit eindrucksvollen Close-Ups immer wieder das Bewusstsein fürs Individuum, inszeniert die Soldaten in nicht weniger kraftvollen Einstellungen aber auch immer als Masse, die von einer unsichtbaren Macht gelenkt wird.</p>
<p><strong>Info:</strong> „100 Tage, Genosse Soldat“ („Sto dnei do prikasa“, UdSSR 1990), Regie: Hussein Erkenov, Drehbuch: Hussein Erkenov und Yuri Polyakov, Kamera: Vladislav Menshikov, mit Armen Daigarhanian, Lena Kondulainen, Aleksandr Chislov u.a., 67 Minuten, OmU, ab 16 Jahre.</p>
<p>Jetzt als Video on Demand<a href="http://salzgeber.de/100tagegenossesoldat"> salzgeber.de/100tagegenossesoldat</a></p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/filmtipp" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Filmtipp</a></div><div class="field-item odd"><a href="/schlagwort/militaer" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Militär</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-23866 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/filmtipp-zwingli-zwoelf-jahre-kirche-erschuetterten" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/10047" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=lS3TSPpD 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=e4qv-o-y 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=t7AvExPy 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=rlzYu4Ry 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=Qy8uXwNk 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=oobk-KC8 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=2uv9C1Fa 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=PLTz4-87 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=67ebY_ZU 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=jC157oQY 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=E9VPN6d9 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=q0OGiL_z 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=q0OGiL_z" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/01_wfilm_zwingli_pressebild.jpg?itok=q0OGiL_z" alt="Kennt keine Berührungsängste: der Schweizer Reformator Ulrich Zwingli (Max Simonischek)." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Filmtipp</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/filmtipp-zwingli-zwoelf-jahre-kirche-erschuetterten">Filmtipp „Zwingli“: Zwölf Jahre, die die Kirche erschütterten</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/nils-michaelis">Nils Michaelis</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-05-22T00:00:00+02:00">22. Mai 2020</span></div></div></div>   </div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Filmtipp%20%E2%80%9E100%20Tage%2C%20Genosse%20Soldat%E2%80%9C%3A%20Brutale%20Realit%C3%A4t%20in%20malerischen%20Bildern%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-DjdLxGmWwJK2V99M7pkCeKIoEWnAMyyRApREbv2CVgg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1590758665|4F1__fQRc9dZqL0-g9endQJX8Pe8pRRoEx18viJsXvo" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-f6a2eeb3f0c92b728e3f7aac5807dec6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3563 node node-author view-mode-node_teaser clearfix" about="/autor_in/nils-michaelis" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/495" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=RizuP_NH 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=cjQX57Ke 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=eqL-5hic 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=rIlnuCoP 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=jJ5zEtH- 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=tdiUw4kB 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=f6qG2Q2i 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=g-hUhOS0 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=gDBnLAxY 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=g63q0EvM 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=zVKpWcg2 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=1YgUJLpP 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=1YgUJLpP" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=1YgUJLpP" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/nils-michaelis">Nils Michaelis</a></h2>
            <span property="dc:title" content="Nils Michaelis" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Journalist und Historiker. Seine Themenschwerpunkte sind Film, Pop, Migration und Zeitgeschichte.<a href="/autor_in/nils-michaelis" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Filmtipp%20%E2%80%9E100%20Tage%2C%20Genosse%20Soldat%E2%80%9C%3A%20Brutale%20Realit%C3%A4t%20in%20malerischen%20Bildern%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/filmtipp-100-tage-genosse-soldat-brutale-realitaet-malerischen-bildern#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/filmtipp-zwingli-zwoelf-jahre-kirche-erschuetterten">Filmtipp „Zwingli“: Zwölf Jahre, die die Kirche erschütterten</a></li></ul><ul class="related_articles"><li><a href ="/artikel/filmtipp-germans-jews-tischgespraeche-belastetes-miteinander">Filmtipp „Germans &amp; Jews“: Tischgespräche über ein belastetes Miteinander</a></li></ul><ul class="related_articles"><li><a href ="/artikel/filmtipp-prozess-ss-verbrecher-dialog-kz-ueberlebenden">Filmtipp „Der Prozess:“ SS-Verbrecher im Dialog mit KZ-Überlebenden</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-371afd74a27d4877f99d27424f49ab5d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/agenda-gerhard-schroeder-gibt-immer-dienstags-podcast">„Die Agenda“: Gerhard Schröder gibt es jetzt immer dienstags als Podcast</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/vorlage-bundesverfassungsgericht-cannabis-mehr-illegal-0">Vorlage an das Bundesverfassungsgericht: Cannabis soll nicht mehr illegal sein</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kanada-corona-grenzen-dicht-ende-juni">Kanada und Corona: Grenzen dicht bis Ende Juni</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-6b4062dd961cb1ec762e60b713ee1678">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/gustav-horn-rechtspopulismus-ohne-neoliberalismus-denkbar">Gustav Horn: „Der Rechtspopulismus ist ohne Neoliberalismus nicht denkbar“</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/demos-gegen-corona-regeln-keine-macht-verschwoerungen">Demos gegen Corona-Regeln: Keine Macht den Verschwörungen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/corona-krise-demokratie-hat-klug-schnell-gehandelt">Corona-Krise: Die Demokratie hat klug und schnell gehandelt</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
