<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="„Wenn die Sonne lacht, hat&#039;s die SPD gemacht“, sagte die kommissarische SPD-Vorsitzende Manuela Schwesig und strahlte der Sonne entgegen. Die Ministerpräsidentin von Mecklenburg-Vorpommern hatte sich aufgemacht zum Familienfest der SPD Brandenburg in Postdam. Der Hauptstadt des Bundeslandes, in dem sie einst aufgewachsen ist. In Seelow im Oderbruch, wo Schwesigs Eltern noch" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/familienfest-spd-brandenburg-haben-juten-waehlen" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/22428" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Familienfest der SPD Brandenburg: „Wir haben hier den Juten, und den müssen wir wählen“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/familienfest-spd-brandenburg-haben-juten-waehlen" />
<meta property="og:description" content="„Wenn die Sonne lacht, hat&#039;s die SPD gemacht“, sagte die kommissarische SPD-Vorsitzende Manuela Schwesig und strahlte der Sonne entgegen. Die Ministerpräsidentin von Mecklenburg-Vorpommern hatte sich aufgemacht zum Familienfest der SPD Brandenburg in Postdam. Der Hauptstadt des Bundeslandes, in dem sie einst aufgewachsen ist. In Seelow im Oderbruch, wo Schwesigs Eltern noch heute leben." />
<meta property="og:updated_time" content="2019-08-04T10:49:51+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/img_8521.jpg?itok=XEqqCx6b" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/familienfest-spd-brandenburg-haben-juten-waehlen" />
<meta name="twitter:title" content="Familienfest der SPD Brandenburg: „Wir haben hier den Juten, und den" />
<meta name="twitter:description" content="„Wenn die Sonne lacht, hat&#039;s die SPD gemacht“, sagte die kommissarische SPD-Vorsitzende Manuela Schwesig und strahlte der Sonne entgegen. Die Ministerpräsidentin von Mecklenburg-Vorpommern hatte sich" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/img_8521.jpg?itok=XEqqCx6b" />
<meta property="article:published_time" content="2019-08-03T13:52:48+02:00" />
<meta property="article:modified_time" content="2019-08-04T10:49:51+02:00" />
  <title>Familienfest der SPD Brandenburg: „Wir haben hier den Juten, und den müssen wir wählen“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_SrvOF_G74pYDHXXAo6dpQ7GfLrxyiZ7BszWWLcrehD4.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22428 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Landtagswahl</div>
                          <h1 id="page-title">Familienfest der SPD Brandenburg: „Wir haben hier den Juten, und den müssen wir wählen“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/jonas-jordan">Jonas Jordan</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-08-03T00:00:00+02:00">03. August 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-22428 node node-article node-promoted view-mode-full clearfix" about="/artikel/familienfest-spd-brandenburg-haben-juten-waehlen" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Familienfest der SPD Brandenburg: „Wir haben hier den Juten, und den müssen wir wählen“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/8562" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/img_8521.jpg?itok=gcub7Nii 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/img_8521.jpg?itok=XEqqCx6b 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/img_8521.jpg?itok=0QNKE_B5 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/img_8521.jpg?itok=aVId9E_N 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/img_8521.jpg?itok=EhjMvlV- 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/img_8521.jpg?itok=Fe6wWUgR 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/img_8521.jpg?itok=0b3N36ly 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/img_8521.jpg?itok=qiTxWh8q 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/img_8521.jpg?itok=D0FTkcaw 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/img_8521.jpg?itok=6n1M_YCF 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/img_8521.jpg?itok=-SWdDo16 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/img_8521.jpg?itok=-KdUeT9t 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/img_8521.jpg?itok=-KdUeT9t" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/img_8521.jpg?itok=-KdUeT9t" alt="Drei Brandenburger auf der Bühne: Die kommissarische Parteivorsitzende Manuela Schwesig (von links), Brandenburgs Ministerpräsident Dietmar Woidke und Bundesfamilienministerin Franziska Giffey kämpfen für ein gutes Wahlergebnis." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Benedikt Dittrich</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Drei Brandenburger auf der Bühne: Die kommissarische Parteivorsitzende Manuela Schwesig (von links), Brandenburgs Ministerpräsident Dietmar Woidke und Bundesfamilienministerin Franziska Giffey kämpfen für ein gutes Wahlergebnis.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Prominenter Besuch in Potsdam: Beim Familienfest der SPD warben die gebürtigen Brandenburgerinnen Manuela Schwesig und Franziska Giffey für die SPD und Dietmar Woidke. Der Ministerpräsident setzt für die Landtagswahl am 1. September vor allem auf den gesellschaftlichen Zusammenhalt im Land, den nur die SPD garantieren könne.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>„Wenn die Sonne lacht, hat's die SPD gemacht“, sagte die kommissarische SPD-Vorsitzende Manuela Schwesig und strahlte der Sonne entgegen. Die Ministerpräsidentin von Mecklenburg-Vorpommern hatte sich aufgemacht zum Familienfest der SPD Brandenburg in Postdam. Der Hauptstadt des Bundeslandes, in dem sie einst aufgewachsen ist. In Seelow im Oderbruch, wo Schwesigs Eltern noch heute leben.</p>
<h2>Schwesig: „AfD will das Land spalten“</h2>
<p>„Gute Nachbarn halten zusammen in schwierigen Zeiten“, sagte Schwesig auch angesichts bescheidener Umfragewerte für die Brandenburger SPD. Gleichzeitig ist Dietmar Woidke der beliebteste Politiker des Bundeslandes. Entsprechend sagte Schwesig: „Wir wollen, dass dieses Land weiterhin von Dietmar Woidke und der SPD regiert wird.“ Dass Brandenburg in vielen Bereichen eine positive Entwicklung nehme, hänge auch damit zusammen, dass eine starke Sozialdemokratie von Anfang an auf gute Arbeit gesetzt habe. </p>
<p>Die kommissarische Parteivorsitzende lobte die vielen Ehrenamtlichen in Brandenburg: „Sie geben jeden Tag das Wertvollste in ihrem Leben, ihre Zeit, während andere nur meckern.“ Beispielhaft dafür steht nach Schwesigs Ansicht Dietmar Woidke. Ganz im Gegensatz zur AfD. Deswegen sagte sie: „Jeder muss sich überlegen, wer an der Spitze dieses Landes stehen soll. Die AfD kann oft nur hetzen und Sprüche klopfen. Sie wollen dieses Land spalten.“</p>
<h2>Woidke: Für ein weltoffenes Brandenburg</h2>
<p>Dietmar Woidke argumentierte ähnlich. Er wies darauf hin, dass der Urnengang am 1. September eine ganz besondere Landtagswahl sei. „Es geht im Kern um eine Richtungsentscheidung für dieses Land. Es geht darum, ob Brandenburg ein weltoffenes Land bleibt“, sagte der Ministerpräsident. Er berichtete von Gesprächen mit Menschen, die er in den vergangenen Wochen getroffen habe: „Viele sagen mir, Dietmar, ich mache mir große Sorgen.“</p>
<p>Entsprechend deutlich wurde Woidke: „Der Rechtsextremismus hat in diesem Land nichts verloren. Die einzigen, wie es schaffen können, die rechte Truppe zu stoppen, sind wir. Wir können dafür sorgen, dass ein Signal von Brandenburg ausgeht. Das Signal, dass wir die Lehren aus der Geschichte gezogen haben. Denn der Nationalsozialismus war eben kein Fliegenschiss.“</p>
<h2>„Danken Sie den Feuerwehrleuten!“</h2>
<p>Woidke wies auf die Regierungserfolge der Brandenburger SPD in den vergangenen Jahren hin. So gebe es aktuell die höchste Lehrerzahl seit 1990. Zudem sei inzwischen das letzte Kitajahr beitragsfrei. Bildungsgerechtigkeit seit für ihn die Grundlage jeder sozialen Gerechtigkeit. Zudem wies der Ministerpräsident darauf hin: „Gute Bildung ist die beste Wirtschaftsförderung unseres Landes.“</p>
<p>Angesichts der immer größeren Waldbrandgefahr hob Woidke das ehrenamtlichen Feuerwehrleute hervor und forderte alle Anwesenden auf: „Wenn Sie Feuerwehrleute auf der Straße sehen, sagen Sie ihnen danke dafür, dass sie immer für uns da sind.“ Bevor sich Woidke jedoch selbst bei den zahlreich erschienen Feuerwehrleuten bedanken konnte, kam noch ein „Überraschungsgast“ auf die Bühne: Familienministerin Franziska Giffey, die wie Schwesig ebenfalls gebürtig aus Brandenburg stammt. „Wir können stolz auf das sein, was in Brandenburg erreicht wurde“, sagte Giffey und appellierte im Hinblick auf den 1. September: „Wir haben hier den Juten, und den müssen wir wählen.“</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/brandenburg" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Brandenburg</a></div><div class="field-item odd"><a href="/schlagwort/landtagswahl" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Landtagswahl</a></div><div class="field-item even"><a href="/schlagwort/dietmar-woidke" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Dietmar Woidke</a></div><div class="field-item odd"><a href="/schlagwort/manuela-schwesig" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Manuela Schwesig</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-22327 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/brandenburg-spd-landtagswahl-gewinnen-will" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/8485" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/122036033.jpg?itok=sHv0sjoL 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/122036033.jpg?itok=7q0-qLFB 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/122036033.jpg?itok=T6MNfls1 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/122036033.jpg?itok=FUJnZO_g 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/122036033.jpg?itok=RdrxXCPt 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/122036033.jpg?itok=rmiQloup 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/122036033.jpg?itok=vKMXwv1z 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/122036033.jpg?itok=PFVSdzcH 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/122036033.jpg?itok=Po04FcyC 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/122036033.jpg?itok=SPz59ZhJ 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/122036033.jpg?itok=XFGrjlmB 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/122036033.jpg?itok=ktVrjE_w 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/122036033.jpg?itok=ktVrjE_w" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/122036033.jpg?itok=ktVrjE_w" alt="Ministerpräsident Dietmar Woidke ist in Brandenburg äußerst beliebt." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Landtagswahl</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/brandenburg-spd-landtagswahl-gewinnen-will">Brandenburg: Wie die SPD die Landtagswahl gewinnen will</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/jonas-jordan">Jonas Jordan</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-07-05T00:00:00+02:00">05. Juli 2019</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/brandenburg-spd-landtagswahl-gewinnen-will#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/familienfest-spd-brandenburg-haben-juten-waehlen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Familienfest%20der%20SPD%20Brandenburg%3A%20%E2%80%9EWir%20haben%20hier%20den%20Juten%2C%20und%20den%20m%C3%BCssen%20wir%20w%C3%A4hlen%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/familienfest-spd-brandenburg-haben-juten-waehlen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/familienfest-spd-brandenburg-haben-juten-waehlen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/familienfest-spd-brandenburg-haben-juten-waehlen#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-Mxk7-ot5KVp5xX52YOhnP8AKM0vakK9d42tZjuNf9RA" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1564963075|8pqtvQtbezkfBRAISYJIC_i_vSozI7YsIpSWnm3F8cI" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-64ccc31aba72432f5e55d548f3a73797">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3448 node node-author view-mode-node_teaser clearfix" about="/autor_in/jonas-jordan" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/7782" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=7HoMjDCk 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o3hvTx-P 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=n-IHlsRO 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=_zzE4mOJ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=nXWQdYLm 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=bSa5ETW5 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=t6vqdrjc 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=jCkOTlxl 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=pyCvDcZe 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o2DJFGxf 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=wz3y--_L 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" alt="Jonas Jordan" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/jonas-jordan">Jonas Jordan</a></h2>
            <span property="dc:title" content="Jonas Jordan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des vorwärts. Er hat Politikwissenschaft studiert und twittert gelegentlich unter @JonasJjo<a href="/autor_in/jonas-jordan" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/familienfest-spd-brandenburg-haben-juten-waehlen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Familienfest%20der%20SPD%20Brandenburg%3A%20%E2%80%9EWir%20haben%20hier%20den%20Juten%2C%20und%20den%20m%C3%BCssen%20wir%20w%C3%A4hlen%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/familienfest-spd-brandenburg-haben-juten-waehlen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/familienfest-spd-brandenburg-haben-juten-waehlen#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/familienfest-spd-brandenburg-haben-juten-waehlen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/brandenburg-spd-landtagswahl-gewinnen-will">Brandenburg: Wie die SPD die Landtagswahl gewinnen will</a></li></ul><ul class="related_articles"><li><a href ="/artikel/wahlkampf-gegen-angst-misstrauen-kohlerevier-lausitz">Wahlkampf gegen Angst und Misstrauen im Kohlerevier Lausitz</a></li></ul><ul class="related_articles"><li><a href ="/artikel/so-kaempft-manuela-schwesig-ihrer-heimat-gegen-afd">So kämpft Manuela Schwesig in ihrer Heimat gegen die AfD</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-a9497490c3b190a9672f1b000226151d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-15-monaten-regierungsbeteiligung-erreicht-hat">Was die SPD in 15 Monaten Regierungsbeteiligung erreicht hat</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/afd-zeigt-tragoedie-frankfurt-erneut-wahres-gesicht">AfD zeigt nach Tragödie in Frankfurt erneut ihr wahres Gesicht</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/starke-familien-gesetz-einfacher-kinderzuschlag">Starke-Familien-Gesetz: Einfacher zum Kinderzuschlag </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-395ecc3b005b09f5ad7836697917b301">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/knappe-mehrheit-leyen-kommissionspraesidentin-gewaehlt">Knappe Mehrheit: von der Leyen als Kommissionspräsidentin gewählt</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/umweltministerin-schulze-fordert-hoeheren-preis-fluege">Umweltministerin Schulze fordert höheren Preis für Flüge</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/wahl-hat-griechenland-populismus-ueberwunden">Mit dieser Wahl hat Griechenland den Populismus überwunden </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
