<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Zwar liefern erneuerbare Energien immer mehr Strom, wie neue Zahlen zeigen. Doch der Ausbau der Windkraft an Land kommt weiter kaum voran. Die kommunalen Unternehmen fordern Maßnahmen gegen die Ausbau-Flaute." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/energiewende-ausbau-windenergie-immernoch-stockt" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/24258" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Energiewende: Warum der Ausbau der Windenergie immernoch stockt" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/energiewende-ausbau-windenergie-immernoch-stockt" />
<meta property="og:description" content="Zwar liefern erneuerbare Energien immer mehr Strom, wie neue Zahlen zeigen. Doch der Ausbau der Windkraft an Land kommt weiter kaum voran. Die kommunalen Unternehmen fordern Maßnahmen gegen die Ausbau-Flaute." />
<meta property="og:updated_time" content="2020-07-31T15:05:17+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/200401_ffea_pht049.jpg?itok=wlVsI1a8" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/energiewende-ausbau-windenergie-immernoch-stockt" />
<meta name="twitter:title" content="Energiewende: Warum der Ausbau der Windenergie immernoch stockt" />
<meta name="twitter:description" content="Zwar liefern erneuerbare Energien immer mehr Strom, wie neue Zahlen zeigen. Doch der Ausbau der Windkraft an Land kommt weiter kaum voran. Die kommunalen Unternehmen fordern Maßnahmen gegen die" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/200401_ffea_pht049.jpg?itok=wlVsI1a8" />
<meta property="article:published_time" content="2020-07-31T15:03:41+02:00" />
<meta property="article:modified_time" content="2020-07-31T15:05:17+02:00" />
  <title>Energiewende: Warum der Ausbau der Windenergie immernoch stockt | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_MvDRdUXDwdvgCzZD9Nc5EaS5j4vHzNPCwFDBeGXDQtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js__exgJeDlRhM1yRmmbhYUmLH6NW7egCgTu-4G-sYKfxM.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_6EILhT92wjLRPF5vIMXqDSixP9M8kTUqosdK3qTfaL4.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_1BYl6P7vmnJOQWqjvBTeoWL9hG46M5uYS7ZIZysurYI.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?qdtflh";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-24258 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Ausgebremst</div>
                          <h1 id="page-title">Energiewende: Warum der Ausbau der Windenergie immernoch stockt</h1>
                          <div id="vw-metainfo"><a href="/autor_in/carl-friedrich-hoeck">Carl-Friedrich Höck</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-07-31T00:00:00+02:00">31. Juli 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-24258 node node-article node-promoted view-mode-full clearfix" about="/artikel/energiewende-ausbau-windenergie-immernoch-stockt" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Energiewende: Warum der Ausbau der Windenergie immernoch stockt" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/10394" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/200401_ffea_pht049.jpg?itok=u_433LjS 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/200401_ffea_pht049.jpg?itok=wlVsI1a8 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/200401_ffea_pht049.jpg?itok=ThFtOpk0 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/200401_ffea_pht049.jpg?itok=0j8jtqae 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/200401_ffea_pht049.jpg?itok=TlplDTkZ 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/200401_ffea_pht049.jpg?itok=nuTiCddA 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/200401_ffea_pht049.jpg?itok=Fm4k8K-k 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/200401_ffea_pht049.jpg?itok=so1hL2NQ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/200401_ffea_pht049.jpg?itok=CVjUzh88 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/200401_ffea_pht049.jpg?itok=MApgK5qR 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/200401_ffea_pht049.jpg?itok=DiXc1OiB 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/200401_ffea_pht049.jpg?itok=5Uj-u8Qd 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/200401_ffea_pht049.jpg?itok=5Uj-u8Qd" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/200401_ffea_pht049.jpg?itok=5Uj-u8Qd" alt="Die Energiewende an Land stockt: Es werden kaum noch neue Windkraftanlagen gebaut." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Florian Gaertner/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die Energiewende an Land stockt: Es werden kaum noch neue Windkraftanlagen gebaut.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Zwar liefern erneuerbare Energien immer mehr Strom, wie neue Zahlen zeigen. Doch der Ausbau der Windkraft an Land kommt weiter kaum voran. Die kommunalen Unternehmen fordern Maßnahmen gegen die Ausbau-Flaute.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="field field-label-hidden field-name-field-teaser field-type-text-long">
<div class="field-items">
<div class="even field-item">Zwar liefern erneuerbare Energien immer mehr Strom, wie neue Zahlen zeigen. Doch der Ausbau der Windkraft an Land kommt weiter kaum voran. Die kommunalen Unternehmen fordern Maßnahmen gegen die Ausbau-Flaute.</div>
</div>
</div>
<div class="field field-label-hidden field-name-body field-type-text-with-summary">
<div class="field-items">
<div class="even field-item">
<p>Die Windkraft war in Deutschland lange Zeit das Zugpferd der Energiewende – und ist immer noch der wichtigste nachhaltige Stromlieferant. Das zeigen neue Zahlen, die das Umweltbundesamt (UBA) veröffentlicht hat: Danach war die Windenergie im ersten Halbjahr 2020 „mit deutlichem Abstand der wichtigste Energieträger im deutschen Strommix – vor Kohle, Erdgas, Kernenergie und allen anderen erneuerbaren Energieträgern“, wie das UBA betont.</p>
<p>Im Vergleich zum Vorjahr ist die Stromerzeugung aus Wind sogar um zehn Prozent gestiegen, auf mehr als 73 Milliarden Kilowattstunden. Davon wurden 14 Milliarden von Windparks auf See (sogenannte Offshore-Anlagen) produziert. In der zweiten Jahreshälfte 2019 seien mehrere neue Offshore-Windparks in Betrieb gegangen, erklärt das UBA dazu. Mittlerweile seien die aktuellen Offshore-Netzanschlusskapazitäten mit rund 7,7 Gigawatt voll ausgeschöpft.</p>
<p>Der Hauptgrund für die gestiegene Strommenge aus Windkraft ist jedoch ein anderer: Der Februar 2020 war außergewöhnlich windstark. Nur deshalb konnten auch die Windräder an Land (Onshore) im ersten Halbjahr 2020 neun Prozent mehr Strom liefern als im Vorjahreszeitraum. In den anderen fünf Monaten lag die Stromerzeugung bei den Werten des Vorjahres oder sogar darunter.</p>
<h2>Onshore-Ausbau ist ins Stocken geraten</h2>
<p>An einem gravierenden Problem hat sich nämlich nichts geändert: Seit einiger Zeit werden an Land kaum noch neue Windräder errichtet. Das Umweltbundesamt kommentiert: „Der Zubau neuer Windkraftanlagen an Land bleibt im 1. Halbjahr 2020 ungefähr auf dem niedrigen Niveau des 2. Halbjahrs 2019 – und damit deutlich unter dem angestrebten Ausbaupfad.“</p>
<p>Zum Vergleich: Im Rekordjahr 2017 wurden in Deutschland noch Onshore-Anlagen mit einer Leistung von 5.300 Megawattstunden errichtet. Im ersten Halbjahr 2020 erhöhte sich die Gesamtleistung der Anlagen um gerade einmal 590 Megawattstunden. Um das im Erneuerbare-Energien-Gesetz angestrebte Ausbauziel zu erreichen, müsste im laufenden Jahr eine Leistung von 2.900 Megawattstunden neu installiert werden.</p>
<h2>VKU will schnellere Verfahren – und eine Beteiligung der Kommunen</h2>
<p>„Wir haben bisher also gerade einmal ein Fünftel unseres Ziels für dieses Jahr erreicht“, zeigt sich Ingbert Liebing, Hauptgeschäftsführer des Verbandes kommunaler Unternehmen (VKU), alarmiert. Nach wie vor fehlten entscheidende Maßnahmen, um die Genehmigungsverfahren zu verbessern und zu beschleunigen. Liebing fordert: „So muss es etwa darum gehen, im Planungs- und Genehmigungsrecht einen investitionsfreundlichen Rahmen für die Windenergie zu schaffen.“ Darüber hinaus solle die anstehende EEG-Novelle genutzt werden, akzeptanzsteigernde Instrumente, wie etwa eine wirtschaftliche Beteiligung der Standortkommunen, im Gesetz besser zu verankern. Eine solche Beteiligung hat auch die SPD schon gefordert, etwa in Form eines „kommunalen Windbonus”.</p>
<p>Kontrovers diskutiert wird auch die Frage, wie hoch der Abstand von Windrädern zur nächsten Siedlung sein muss. Nach langem Ringen hat der Bundestag im Juni dazu eine Regelung beschlossen. Sie ermöglicht es den Bundesländern, einen Mindestabstand von bis zu 1.000 Metern festzulegen. Ursprünglich hatte Wirtschaftsminister Peter Altmaier (CDU) sogar einen pauschalen Mindestabstand von 1.000 Metern einführen wollen. Weil das den Bau neuer Anlagen weiter erschwert hätte, stellte sich SPD quer. Deshalb wurde die Regelung im parlamentarischen Verfahren gelockert und die Verantwortung teilweise den Ländern übertragen.</p>
<h2>Kontinuierlicher Ausbau der Photovoltaik</h2>
<p>Während sich die Windkraft zum Sorgenkind der Energiewende entwickelt hat, macht der Solarkraft-Ausbau deutliche Fortschritte. Die Photovoltaik hat im ersten Halbjahr etwa 28 Milliarden Kilowattstunden geliefert – drei Milliarden mehr als im Vorjahreshalbjahr. „Ein kräftiger Zubau neuer PV-Anlagen im Vorjahr sowie anhaltend sonniges Wetter – besonders in den Monaten April und Mai – waren hierfür verantwortlich“, begründet das Umweltbundesamt die Zahlen. Sie wurden von der Arbeitsgruppe Erneuerbare Energien-Statistik (AGEE-Stat) im Auftrag des Bundeswirtschaftsministeriums ermittelt.</p>
<p>Die installierte Leistung der Photovoltaikanlagen stieg im ersten Halbjahr 2020 kontinuierlich weiter und wuchs um 2.245 Megawatt. Insgesamt liegt die Summe der Leistung der installierten Photovoltaikanlagen nunmehr über 51.000 Megawatt, wie das UBA mitteilt.</p>
<p>Aus Biomasse und biogenem Abfall wurde im ersten Halbjahr 2020 eine Strommenge von fast 26 Milliarden Kilowattstunden erzeugt. Aus Wasserkraft konnten 11 Milliarden Kilowattstunden Strom gewonnen werden – ähnlich viel wie im Vorjahr. Die Geothermie trage mit etwa 0,1 Milliarden Kilowattstunden weiterhin nur marginal zur Stromversorgung bei, meldet das Umweltbundesamt.</p>
<p><a href="https://www.demo-online.de/artikel/windkraftausbau-land-kommt-tief" target="_blank">Dieser Artikel erschien zuerst bei demo-online.</a></p>
</div>
</div>
</div>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/energiewende-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Energiewende</a></div><div class="field-item odd"><a href="/schlagwort/klimaschutz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Klimaschutz</a></div><div class="field-item even"><a href="/schlagwort/erneuerbare-energie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Erneuerbare Energie</a></div><div class="field-item odd"><a href="/schlagwort/eeg" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">EEG</a></div><div class="field-item even"><a href="/schlagwort/klimaschutzgesetz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Klimaschutzgesetz</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-23510 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/20-jahren-energiewende-gesetz-wurde" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/9735" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=TBkg6qrn 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=jKoxX4_S 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=EzZRwhjz 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=sv0p-fI7 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=zlX-912- 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=QC4iG0JF 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=onac_837 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=NEcsE7x- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=u9umhd_7 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=6FJZysp- 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=8GowCBoY 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=uGHgVJBF 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=uGHgVJBF" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/180430_ffea_pht016.jpg?itok=uGHgVJBF" alt="Vor 20 Jahren trat das Erneuerbare-Energien-Gesetz in Kraft. Strom aus Wind, Wasser und Sonne hat seither Vorfahrt im Netz." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Erneuerbare-Energien-Gesetz</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/20-jahren-energiewende-gesetz-wurde">Vor 20 Jahren: Als die Energiewende Gesetz wurde</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/michael-mueller">Michael Müller</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-01T00:00:00+02:00">01. April 2020</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/20-jahren-energiewende-gesetz-wurde#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/energiewende-ausbau-windenergie-immernoch-stockt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Energiewende%3A%20Warum%20der%20Ausbau%20der%20Windenergie%20immernoch%20stockt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/energiewende-ausbau-windenergie-immernoch-stockt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/energiewende-ausbau-windenergie-immernoch-stockt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/energiewende-ausbau-windenergie-immernoch-stockt#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-980U1UkRootg-QN05AfsawNQ4Ez2j8rV4J4l2Uhr9tg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1596209740|AKmjQQFzTjwz4P0N7h8C8evxjeaZdJChuwLPN9Qy-wo" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-909723013f09856c02ae6348144c3c66">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3214 node node-author view-mode-node_teaser clearfix" about="/autor_in/carl-friedrich-hoeck" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/9110" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/calle_hock.jpg?itok=VKWLMkND 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/calle_hock.jpg?itok=U7TA-ror 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/calle_hock.jpg?itok=nVPgPZDo 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/calle_hock.jpg?itok=iPxi14PQ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/calle_hock.jpg?itok=iKiBHhB3 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/calle_hock.jpg?itok=6kw3W1ZX 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/calle_hock.jpg?itok=gacmmA0g 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/calle_hock.jpg?itok=cRLJLXyF 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/calle_hock.jpg?itok=W9pUbbHE 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/calle_hock.jpg?itok=6192iEUh 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/calle_hock.jpg?itok=AdLJ5lTS 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/calle_hock.jpg?itok=3PV0gEfM 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/calle_hock.jpg?itok=3PV0gEfM" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/calle_hock.jpg?itok=3PV0gEfM" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/carl-friedrich-hoeck">Carl-Friedrich Höck</a></h2>
            <span property="dc:title" content="Carl-Friedrich Höck" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">arbeitet als Redakteur für die DEMO – die sozialdemokratische Fachzeitschrift für Kommunalpolitik.<a href="/autor_in/carl-friedrich-hoeck" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/energiewende-ausbau-windenergie-immernoch-stockt" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Energiewende%3A%20Warum%20der%20Ausbau%20der%20Windenergie%20immernoch%20stockt%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/energiewende-ausbau-windenergie-immernoch-stockt" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/energiewende-ausbau-windenergie-immernoch-stockt#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/energiewende-ausbau-windenergie-immernoch-stockt#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/20-jahren-energiewende-gesetz-wurde">Vor 20 Jahren: Als die Energiewende Gesetz wurde</a></li></ul><ul class="related_articles"><li><a href ="/artikel/wasserstoff-klimaschutz-gas-zukunft">Warum Wasserstoff das Klimaschutz-Gas der Zukunft sein kann</a></li></ul><ul class="related_articles"><li><a href ="/artikel/konjunkturpaket-gut-fuers-klima-umsetzung-stimmt">Konjunkturpaket: Gut für&#039;s Klima, wenn die Umsetzung stimmt</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-79db01e58c20d19d2717eb9e2110bcef">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sonderleistung-pflege-hat-anspruch-corona-praemie">Sonderleistung in der Pflege: Wer hat Anspruch auf eine Corona-Prämie?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/senkung-mehrwertsteuer-wissen">Was Sie jetzt zur Senkung der Mehrwertsteuer wissen müssen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/10-maerz-1950-wehner-nazi-bundestag-pruegelte">10. März 1950: Als Wehner einen Nazi aus dem Bundestag prügelte</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-67b4969e84f20a12a2dad713dec3a15f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/racial-profiling-polizei-studie-waere-so-wichtig">„Racial Profiling“ bei der Polizei? Eine Studie wäre so wichtig</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/buergerversicherung-corona-gesundheitssystem-gerechter-finanzieren">Bürgerversicherung und Corona: Wie wir das Gesundheitssystem gerechter finanzieren</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/urlaub-corona-zeiten-viele-menschen-wollen-raus-trauen">Urlaub in Corona-Zeiten: „Viele Menschen wollen raus, trauen sich aber nicht.“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
