<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Manchmal verdichtet sich ein ganzes Leben an einem einzigen Tag. Für Lara Jenkins (Corinna Harfouch) ist es ihr 60. Geburtstag. Wäre es nach ihrem Willen gegangen, wäre es ihr letzter Tag gewesen. Doch ein Zufall hält sie davon ab, im Morgengrauen aus dem Fenster ihres Wohnblocks zu springen." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/23667" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corinna Harfouch im Drama „Lara“: Ehrgeizig bis zum Ruin" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin" />
<meta property="og:description" content="Manchmal verdichtet sich ein ganzes Leben an einem einzigen Tag. Für Lara Jenkins (Corinna Harfouch) ist es ihr 60. Geburtstag. Wäre es nach ihrem Willen gegangen, wäre es ihr letzter Tag gewesen. Doch ein Zufall hält sie davon ab, im Morgengrauen aus dem Fenster ihres Wohnblocks zu springen." />
<meta property="og:updated_time" content="2020-04-24T13:51:54+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/filmtipp240420.jpg?itok=KSxwyLDR" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin" />
<meta name="twitter:title" content="Corinna Harfouch im Drama „Lara“: Ehrgeizig bis zum Ruin" />
<meta name="twitter:description" content="Manchmal verdichtet sich ein ganzes Leben an einem einzigen Tag. Für Lara Jenkins (Corinna Harfouch) ist es ihr 60. Geburtstag. Wäre es nach ihrem Willen gegangen, wäre es ihr letzter Tag gewesen." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/filmtipp240420.jpg?itok=KSxwyLDR" />
<meta property="article:published_time" content="2020-04-24T13:36:20+02:00" />
<meta property="article:modified_time" content="2020-04-24T13:51:54+02:00" />
  <title>Corinna Harfouch im Drama „Lara“: Ehrgeizig bis zum Ruin | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_MvDRdUXDwdvgCzZD9Nc5EaS5j4vHzNPCwFDBeGXDQtI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ni5_oSCN447xbtKC3I2BHI4cjFfV8f-Ibd3uT5wYIHk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-23667 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Film der Woche</div>
                          <h1 id="page-title">Corinna Harfouch im Drama „Lara“: Ehrgeizig bis zum Ruin</h1>
                          <div id="vw-metainfo"><a href="/autor_in/nils-michaelis">Nils Michaelis</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-24T00:00:00+02:00">24. April 2020</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-23667 node node-article node-promoted view-mode-full clearfix" about="/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Corinna Harfouch im Drama „Lara“: Ehrgeizig bis zum Ruin" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/9865" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/filmtipp240420.jpg?itok=XdrX2gI7 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/filmtipp240420.jpg?itok=KSxwyLDR 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/filmtipp240420.jpg?itok=aYilfz4C 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/filmtipp240420.jpg?itok=sUwDNgFN 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/filmtipp240420.jpg?itok=RZuCz8l0 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/filmtipp240420.jpg?itok=HXNysCQI 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/filmtipp240420.jpg?itok=TpAfEKnP 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/filmtipp240420.jpg?itok=AWWk3ig9 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/filmtipp240420.jpg?itok=VZiDatJq 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/filmtipp240420.jpg?itok=pUTCkq5V 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/filmtipp240420.jpg?itok=ikxCoyQU 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/filmtipp240420.jpg?itok=L82d9HxU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/filmtipp240420.jpg?itok=L82d9HxU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/filmtipp240420.jpg?itok=L82d9HxU" alt="Das Konzert ihres Sohnes wird für Lara (Corinna Harfouch) zur Grenzerfahrung." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; studiocanal</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Das Konzert ihres Sohnes wird für Lara (Corinna Harfouch) zur Grenzerfahrung.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Wer sich gegen seine eigenen Träume stellt, kann am Ende alles verlieren: „Lara“ erzählt von den Konsequenzen eines nicht gelebten Lebens. Jetzt ist das Drama mit einer bestechenden Corinna Harfouch in der Hauptrolle fürs Heimkino zu haben.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Manchmal verdichtet sich ein ganzes Leben an einem einzigen Tag. Für Lara Jenkins (Corinna Harfouch) ist es ihr 60. Geburtstag. Wäre es nach ihrem Willen gegangen, wäre es ihr letzter Tag gewesen. Doch ein Zufall hält sie davon ab, im Morgengrauen aus dem Fenster ihres Wohnblocks zu springen.</p>
<h2>Einsamkeit, Enttäuschungen, Entfremdung</h2>
<p>Fortan verfolgen wir, wie sie sich die pensionierte Verwaltungsbeamtin – sie träumte von einer großen Karriere als Pianistin, scheiterte aber an ihren eigenen Erwartungen – zurück ins Leben kämpft. In den letzten Jahren war dies von Einsamkeit, Enttäuschungen und Entfremdung geprägt. Ist es für Lara zu spät, um neu anzufangen?</p>
<p>Als wäre nichts gewesen, schlüpft sie in ein strenges Kostüm und begibt sich auf eine rastlose, scheinbar ziellose Tour durch Berlin. Was folgt, ist ein ruhiger Strom an Bildern, die im Kontrast zu Laras innerer Anspannung stehen. Am Abend wird ihr Sohn Viktor, übrigens ein erfolgreicher Pianist, zum ersten Mal eine eigene Komposition vorstellen. Doch seine Mutter ist offenbar nicht zum Premierenabend im Konzerthaus eingeladen. Das Verhältnis ist nicht das Beste. Zerknülltes Papier auf ihrem Wohnungstisch zeugt von erfolglosen Versuchen, per Brief mit dem Sohn Kontakt aufzunehmen. Wo eine Lücke zwischen den Buchregalen klafft, stand bis vor Kurzem sein Klavier. Dorthin war am Morgen Laras leerer Blick gewandert. </p>
<h2>Vor den Kopf gestoßen</h2>
<p>Lara begegnet dem, was ihr als Ablehnung erscheint, auf ihre Art: Kurzerhand kauft sie sämtliche Restkarten für Viktors Konzert und verschenkt Tickets an Menschen, denen sie an diesem Tag begegnet. Es sind Zufallsbekanntschaften, aber auch Leute, die sich um sie bemühen und mal mehr, mal weniger elegant von ihr zurückgewiesen werden. Schon nach wenigen Minuten wird klar, dass der Konzertabend den dramatischen Höhepunkt bildet. Für Lara und Viktor wird er auf vielerlei Weise zur Grenzerfahrung. Doch auch diese Situation birgt überraschende Wendungen.</p>
<p>Wer nicht für seine Träume kämpft, läuft Gefahr, in einem falschen Leben gefangen zu sein. Das ist die zentrale Botschaft von Jan-Ole Gersters zweitem Kinofilm. Der ließ sich dabei nicht nur vom Skript des slowenischen Drehbuchautors Blaž Kutin inspirieren, sondern auch von den Irrungen und Wirrungen seines persönlichen Weges als Künstler. Tatsächlich lässt sich Laras Geschichte auf alle anderen Formen eines Lebensentwurfs übertragen. Wie schon in „Oh Boy“ kreist die Handlung um das innere Chaos der Hauptperson.</p>
<h2>Alte Muster von lakonischer Unbarmherzigkeit</h2>
<p>Das, was Lara beschäftigt, wird Schicht um Schicht entschlüsselt. Weil sie sich selbst für nicht ausreichend talentiert hielt, trieb sie Viktor in jungen Jahren zu Höchstleistungen an. Um den Preis, dass sie ihn verlor. An diesem Tag versucht sie nun, die Verbindung mit Viktor wiederherzustellen. Doch bei einem ungeplanten Zusammentreffen vor dem Konzert wird deutlich, wie sehr die alten Muster sie noch immer beherrschen. </p>
<p>Das zeigt sich auch, als Lara am Nachmittag ihren Klavierlehrer von damals aufsucht. An seiner statt trifft sie im Übungssaal der Musikschule einen 13-jährigen Klavierschüler an. Prompt schlüpft sie in ihre alte Rolle. Mit lakonischer Unbarmherzigkeit treibt sie auch diesen Jungen beim Üben an. Ihr Urteil ist vernichtend: „Das wird peinlich für alle Beteiligten, wenn Du von Note zu Note stolperst. Deine armen Eltern. Kein Biss, kein Ehrgeiz. Vielleicht doch lieber Trompete?“ </p>
<h2>Faszinierende Kontraste von Sehnsucht und Boshaftigkeit</h2>
<p>Doch auch Lara muss an ihrem Ehrentag einige Verletzungen wegstecken. Jede Gemeinheit, die sie anderen zuteilwerden lässt, erscheint als ein Reflex auf alles, was sie selber ertragen muss(te). Gerade dieses Nebeneinander von Verletzbarkeit und Sehnsucht nach Nähe auf der einen und Kalkül, Durchtriebenheit und Boshaftigkeit auf der anderen Seite macht diese Figur so faszinierend.</p>
<p>Corinna Harfouch vollzieht das Mäandern von Extrem zu Extrem mit scheinbarer Leichtigkeit, doch hinter jedem dieser fast schon hingehauchten Kontraste tun sich Abgründe einer am Boden zerstörten und orientierungslosen Protagonistin auf. Mit diesem Spagat liefert die 65-Jährige eine der besten Leistungen ihrer Karriere ab. Mitunter erinnert Lara in ihrer ebenso spröden wie beherrschten Hülle an die von Isabelle Huppert verkörperte Klavierlehrerin in Michael Hanekes gleichnamigem Kinodrama, ohne allerdings deren radikale Destruktivität zu erreichen. Gleichwohl weckt auch Lara eher Mitleid als Sympathie hervor.</p>
<h2>Schwierige Liebe zwischen Mutter und Sohn</h2>
<p>Wie schon in „Oh Boy“ übernimmt Tom Schilling auch diesmal einen tragenden Part. Als Viktor ist er nicht in der Hauptrolle, wohl aber als Charakter zu erleben, um den sich ziemlich viel dreht, selbst wenn er physisch meist abwesend ist. Als ambitionierter, aber auch an sich zweifelnder Künstler wirkt er wie ein Spiegelbild Laras.</p>
<p>Es scheint eine Weile zu brauchen, bis sich Lara und Viktor darüber klar werden, was sie verbindet. Somit erzählt dieser so tieftraurig startende, aber auch leisen Humor bietende und gerade wegen seines kargen Realismus atmosphärisch dichte Film nicht nur von der Liebe zur Musik, sondern auch von den verschlungenen Wegen der Liebe zwischen Mutter und Sohn. Und davon, dass es für beides niemals zu spät ist.</p>
<p><strong>Info:</strong></p>
<p>„Lara“ (Deutschland 2019), Regie: Jan-Ole Gerster, Drehbuch: Blaž Kutin, Kamera: Frank Griebe, mit Corinna Harfouch, Tom Schilling, Volkmar Kleinert, Rainer Bock u.a., 94 Minuten.</p>
<p>Jetzt als Video on Demand, DVD und Blu-ray</p>
<p><a href="http://www.studiocanal.de/dvd/lara">www.studiocanal.de/dvd/lara</a></p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/filmtipp" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Filmtipp</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-23628 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/filmtipp-fuers-heimkino-schatten-jungen-ddr" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/9829" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=qLoYTWqh 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=GeGTP9X8 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=Zj7K0K5n 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=B_vA5sBq 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=sP_QCr5v 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=oiPVCKSt 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=kOCqQ0Mg 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=aXo5Dm6m 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=QFN62Rhl 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=HmqAGPnD 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=ZVlo1mYk 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=cyjyIwsb 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=cyjyIwsb" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/zukunft_pressefoto_04.jpg?itok=cyjyIwsb" alt="Ein bisschen Hoffung: Heimkehrerin Antonia Berger (Alexandra Maria Lara) und Krankenhausarzt Konrad Zeidler (Robert Stadlober) in dem Film „Und der Zukunft zugewandt&quot;." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">„Und der Zukunft zugewandt“</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/filmtipp-fuers-heimkino-schatten-jungen-ddr">Filmtipp fürs Heimkino: Schatten über der jungen DDR</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/nils-michaelis">Nils Michaelis</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-04-17T00:00:00+02:00">17. April 2020</span></div></div></div>   </div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Corinna%20Harfouch%20im%20Drama%20%E2%80%9ELara%E2%80%9C%3A%20Ehrgeizig%20bis%20zum%20Ruin%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-v2k09hnboO7n0YkqillYyvbz97PwgkkVkezxScgHozs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1587751507|z8-FcJPKysha3fJ1Qpa_M9G93MHbwiv3dbazXuMl7rU" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-8edb4831d781dcdc3af7e07ce405b2b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3563 node node-author view-mode-node_teaser clearfix" about="/autor_in/nils-michaelis" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/495" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=RizuP_NH 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=cjQX57Ke 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=eqL-5hic 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=rIlnuCoP 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=jJ5zEtH- 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=tdiUw4kB 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=f6qG2Q2i 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=g-hUhOS0 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=gDBnLAxY 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=g63q0EvM 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=zVKpWcg2 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=1YgUJLpP 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=1YgUJLpP" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/aff_5088_print_sw.jpg?itok=1YgUJLpP" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/nils-michaelis">Nils Michaelis</a></h2>
            <span property="dc:title" content="Nils Michaelis" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Journalist und Historiker. Seine Themenschwerpunkte sind Film, Pop, Migration und Zeitgeschichte.<a href="/autor_in/nils-michaelis" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Corinna%20Harfouch%20im%20Drama%20%E2%80%9ELara%E2%80%9C%3A%20Ehrgeizig%20bis%20zum%20Ruin%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/corinna-harfouch-drama-lara-ehrgeizig-ruin#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/filmtipp-fuers-heimkino-schatten-jungen-ddr">Filmtipp fürs Heimkino: Schatten über der jungen DDR</a></li></ul><ul class="related_articles"><li><a href ="/artikel/getriebenen-dokudrama-merkels-wendungen-fluechtlingspolitik">„Die Getriebenen“: Dokudrama über Merkels Wendungen in der Flüchtlingspolitik</a></li></ul><ul class="related_articles"><li><a href ="/artikel/filmtipp-kiezfilme-1965-2004-grossstadtleben-zwei-systemen">Filmtipp „Kiezfilme 1965-2004“: Vom Großstadtleben in zwei Systemen</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-2abc09050c89e3c8c089c0a113e6edac">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seite/bestellung-erfolgreich">Bestellung erfolgreich</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/verfassungsgericht-unterstreicht-grundrechte-kennen-keine-kontaktverbote">Das Verfassungsgericht unterstreicht: Grundrechte kennen keine Kontaktverbote</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kanada-corona-grenzen-dicht-ende-juni">Kanada und Corona: Grenzen dicht bis Ende Juni</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-f6999ce0ab63cbea09418db26e5891e0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/europaeische-solidaritaet-prominente-sozialdemokratinnen-fordern-coronabonds">Europäische Solidarität: Prominente Sozialdemokrat*innen fordern Coronabonds</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/562-prozent-mitgliederentscheid-keir-starmer-neuer-labour-chef">56,2 Prozent im Mitgliederentscheid: Keir Starmer ist neuer Labour-Chef</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/biden-statt-bernie-us-demokraten-nehmen-kurs-wahlsieg">Biden statt Bernie: Die US Demokraten nehmen Kurs auf den Wahlsieg</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
