<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Aller guten Dinge sind drei, besagt ein Sprichwort. Gut finden zumindest die CDU-Mitglieder Friedrich Merz ganz überwiegend beim dritten Mal. Das hat die Mitgliederbefragung der konservativen Partei ergeben, bei der sich mehr als 62 Prozent für den 66-jährigen Bundestagsabgeordneten aus dem Sauerland aussprachen. Bei den beiden vorherigen Wahlen war Merz noch gegen Annegret" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/cdu-vorsitz-spd-wahl-merz-reagiert" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/26945" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CDU-Vorsitz: Wie die SPD auf die Wahl von Merz reagiert" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/cdu-vorsitz-spd-wahl-merz-reagiert" />
<meta property="og:description" content="Aller guten Dinge sind drei, besagt ein Sprichwort. Gut finden zumindest die CDU-Mitglieder Friedrich Merz ganz überwiegend beim dritten Mal. Das hat die Mitgliederbefragung der konservativen Partei ergeben, bei der sich mehr als 62 Prozent für den 66-jährigen Bundestagsabgeordneten aus dem Sauerland aussprachen. Bei den beiden vorherigen Wahlen war Merz noch gegen Annegret Kramp-Karrenbauer beziehungsweise Armin Laschet gescheitert." />
<meta property="og:updated_time" content="2021-12-17T15:44:40+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/191122_fber_pht096.jpg?itok=ZGB7bwcb" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/cdu-vorsitz-spd-wahl-merz-reagiert" />
<meta name="twitter:title" content="CDU-Vorsitz: Wie die SPD auf die Wahl von Merz reagiert" />
<meta name="twitter:description" content="Aller guten Dinge sind drei, besagt ein Sprichwort. Gut finden zumindest die CDU-Mitglieder Friedrich Merz ganz überwiegend beim dritten Mal. Das hat die Mitgliederbefragung der konservativen Partei" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/191122_fber_pht096.jpg?itok=ZGB7bwcb" />
<meta property="article:published_time" content="2021-12-17T15:41:02+01:00" />
<meta property="article:modified_time" content="2021-12-17T15:44:40+01:00" />
  <title>CDU-Vorsitz: Wie die SPD auf die Wahl von Merz reagiert | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_55kjJXjNA-bYu-DJfhVEgBeRAPEX9JYSYydhN6KMXuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Nigs3R63Vdmpyy75hTSRaFUZXMfoTgWc8eq9SCEramc.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_R3ZhpymqwnKxb0y7LsnCfoKvY5PJiF0S4M4uP1RJ_dk.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?r45jul";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-26945 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/inland"><div class="comment-banner"><div class="comment-headline">Inland</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Reaktionen aus der Sozialdemokratie</div>
                          <h1 id="page-title">CDU-Vorsitz: Wie die SPD auf die Wahl von Merz reagiert</h1>
                          <div id="vw-metainfo"><a href="/autor_in/jonas-jordan">Jonas Jordan</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-12-17T00:00:00+01:00">17. Dezember 2021</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-26945 node node-article node-promoted view-mode-full clearfix" about="/artikel/cdu-vorsitz-spd-wahl-merz-reagiert" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="CDU-Vorsitz: Wie die SPD auf die Wahl von Merz reagiert" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/13452" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/191122_fber_pht096.jpg?itok=h1BUrXw7 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/191122_fber_pht096.jpg?itok=ZGB7bwcb 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/191122_fber_pht096.jpg?itok=7JQTwPLu 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/191122_fber_pht096.jpg?itok=zESOG5gV 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/191122_fber_pht096.jpg?itok=4MKfzOqf 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/191122_fber_pht096.jpg?itok=zjcnB4ZX 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/191122_fber_pht096.jpg?itok=-ZTFLkxK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/191122_fber_pht096.jpg?itok=LqAL6r6_ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/191122_fber_pht096.jpg?itok=sRre7hS_ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/191122_fber_pht096.jpg?itok=GNrYzPOS 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/191122_fber_pht096.jpg?itok=b-ewOsTm 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/191122_fber_pht096.jpg?itok=P7irZCJq 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/191122_fber_pht096.jpg?itok=P7irZCJq" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/191122_fber_pht096.jpg?itok=P7irZCJq" alt="Beim dritten Mal hat es geklappt: Friedrich Merz soll neuer CDU-Vorsitzender werden. So reagiert die SPD." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Florian Gaertner/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Beim dritten Mal hat es geklappt: Friedrich Merz soll neuer CDU-Vorsitzender werden. So reagiert die SPD.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die Mitgliederbefragung der CDU hat ein klares Votum ergeben: Friedrich Merz soll die konservative Partei künftig führen. So reagiert die SPD auf die Wahl des 66-jährigen Sauerländers.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Aller guten Dinge sind drei, besagt ein Sprichwort. Gut finden zumindest die CDU-Mitglieder Friedrich Merz ganz überwiegend beim dritten Mal. Das hat die Mitgliederbefragung der konservativen Partei ergeben, bei der sich mehr als 62 Prozent für den 66-jährigen Bundestagsabgeordneten aus dem Sauerland aussprachen. Bei den beiden vorherigen Wahlen war Merz noch gegen Annegret Kramp-Karrenbauer beziehungsweise Armin Laschet gescheitert.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/13451" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Lieber <a href="https://twitter.com/_FriedrichMerz?ref_src=twsrc%5Etfw">@_FriedrichMerz</a>, ich finde es großartig, dass es in unserem<br>Land die Kultur der 3. Chance gibt ;) Alles Gute zum Parteivorsitz. Auf einen fairen, demokratischen Wettstreit! <a href="https://twitter.com/hashtag/CDUVorsitz?src=hash&amp;ref_src=twsrc%5Etfw">#CDUVorsitz</a></p>&mdash; Lars Klingbeil 🇪🇺 (@larsklingbeil) <a href="https://twitter.com/larsklingbeil/status/1471830220328034304?ref_src=twsrc%5Etfw">December 17, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div>
</div>
<p>Einer der ersten Sozialdemokrat*innen, der seinem neuen Amtskollegen gratuliert, ist der SPD-Co-Vorsitzende Lars Klingbeil. „Lieber Friedrich Merz, ich finde es großartig, dass es in unserem Land die Kultur der 3. Chance gibt ;) Alles Gute zum Parteivorsitz. Auf einen fairen, demokratischen Wettstreit!“, schreibt er auf Twitter. Der stellvertretende Vorsitzende und Bundesarbeitsminister Hubertus Heil kommentiert: „Auch eine Oppositionspartei wie die CDU trägt Verantwortung für unser Land und unsere Demokratie. In diesem Sinne: Herzlichen Glückwunsch an Herrn Merz zur Wahl als nächstem Vorsitzenden der CDU.“</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/13449" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Die Richtungsdebatte in der CDU ist mit der Entscheidung für <a href="https://twitter.com/_FriedrichMerz?ref_src=twsrc%5Etfw">@_FriedrichMerz</a> nicht geklärt. Parteiinterne Kontrahenten wie <a href="https://twitter.com/DGuenther_CDUSH?ref_src=twsrc%5Etfw">@DGuenther_CDUSH</a> müssen jetzt klären, ob sie die neue politische Ausrichtung mit allen Konsequenzen mittragen.</p>&mdash; Serpil Midyatli (@SerpilMidyatli) <a href="https://twitter.com/SerpilMidyatli/status/1471843936406839309?ref_src=twsrc%5Etfw">December 17, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div>
</div>
<p>Auch der Hamburger Bundestagsabgeordnete und Parlamentarische Staatssekretär im Entwicklungsministerium Niels Annen gratuliert: „Lieber Friedrich Merz, herzlichen Glückwunsch zum überzeugenden Ergebnis bei der Wahl zum Vorsitz der CDU, alles Gute und auf einen fairen Wettbewerb!“ Deutlich zurückhaltender äußert sich die schleswig-holsteinische Landesvorsitzende und stellvertretende SPD-Bundesvorsitzende Serpil Midyatli. Für sie ist die Richtungsdebatte in der CDU mit der Entscheidung für Merz nicht geklärt. „Parteiinterne Konkurrenten wie Daniel Günther müssen jetzt klären, ob sie die neue politische Ausrichtung mit allen Konsequenzen mittragen.“</p>
<p>Die Parlamentarische Geschäftsführerin der SPD-Bundestagsfraktion, Katja Mast, gratuliert ebenfalls, schränkt jedoch ein: „Jetzt muss die Union personell und inhaltlich ihre Rolle in der Opposition finden. Merz-Pur hieße zurück ins politische Gestern. Wir gestalten in der Ampel derweil den Fortschritt!“</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/13450" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Sorry, unsere Schreibmaschine klemmt und die Genoss:in vom Depechen-Dienst ist schon im Weihnachtsurlaub. Deshalb hier: Herzlichen Glückwunsch an Friedrich <a href="https://twitter.com/hashtag/Merz?src=hash&amp;ref_src=twsrc%5Etfw">#Merz</a> zum <a href="https://twitter.com/CDU?ref_src=twsrc%5Etfw">@CDU</a>-Vorsitz.</p>&mdash; SPD-Fraktion Sachsen-Anhalt 💉🦠😷 (@spd_lt_lsa) <a href="https://twitter.com/spd_lt_lsa/status/1471846192678117385?ref_src=twsrc%5Etfw">December 17, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div>
</div>
<p>Der Kommentar der Juso-Bundesvorsitzenden und Bonner SPD-Abgeordneten Jessica Rosenthal fällt so knapp wie prägnant aus: „Zurück in die Zukunft – CDU-Edition“. Die Jusos selbst schreiben auf ihrem Twitter-Account: „Viel Spaß in den 90ern, liebe CDU!“ Humorvoll gratuliert auch die SPD-Fraktion aus Sachsen-Anhalt auf Twitter: „Sorry, unsere Schreibmaschine klemmt und die Genoss:in vom Depechen-Dienst ist schon im Weihnachtsurlaub. Deshalb hier: Herzlichen Glückwunsch an Friedrich Merz zum CDU-Vorsitz!“</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/friedrich-merz" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Friedrich Merz</a></div><div class="field-item odd"><a href="/schlagwort/spd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD</a></div><div class="field-item even"><a href="/schlagwort/cdu" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CDU</a></div><div class="field-item odd"><a href="/schlagwort/lars-klingbeil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lars Klingbeil</a></div><div class="field-item even"><a href="/schlagwort/serpil-midyatli" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Serpil Midyatli</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-26911 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/esken-klingbeil-spd-mehr-koalitionsvertrag" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/13403" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/db_111221_2625.jpg?itok=es8f4EXP 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/db_111221_2625.jpg?itok=4D--TWNE 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/db_111221_2625.jpg?itok=iMe4Wcmd 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/db_111221_2625.jpg?itok=9kqcoDbi 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/db_111221_2625.jpg?itok=yW8V6qSS 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/db_111221_2625.jpg?itok=q0s9RDRM 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/db_111221_2625.jpg?itok=y-IMoQAq 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/db_111221_2625.jpg?itok=lkjmUE7T 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/db_111221_2625.jpg?itok=qVyJLsAU 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/db_111221_2625.jpg?itok=-WEZN-uk 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/db_111221_2625.jpg?itok=yKdibyQv 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_111221_2625.jpg?itok=4sHGpJvo 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_111221_2625.jpg?itok=4sHGpJvo" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_111221_2625.jpg?itok=4sHGpJvo" alt="Neue SPD-Doppelspitze Esken und Klingbeil: Wahnsinn, was die SPD gerade alles an historischen Momenten erlebt" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Neue Vorsitzende im Interview</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/esken-klingbeil-spd-mehr-koalitionsvertrag">Esken und Klingbeil: „Die SPD ist mehr als der Koalitionsvertrag“</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/karin-nink">Karin  Nink</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2021-12-14T00:00:00+01:00">14. Dezember 2021</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/esken-klingbeil-spd-mehr-koalitionsvertrag#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/cdu-vorsitz-spd-wahl-merz-reagiert" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=CDU-Vorsitz%3A%20Wie%20die%20SPD%20auf%20die%20Wahl%20von%20Merz%20reagiert%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/cdu-vorsitz-spd-wahl-merz-reagiert" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/cdu-vorsitz-spd-wahl-merz-reagiert#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/cdu-vorsitz-spd-wahl-merz-reagiert#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Erlaubte HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-nTEWyT1SXwj_MZGjArwqom3BBmtdCW9atzv4ioLkx0k" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1639765756|V-C_fBJ1GlXqVt1i12_wRv143FXeTChhUC9p7Ma_lLQ" />
<div class="form-info"><span class="form-required">*</span> Diese Feld ist erforderlich.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-ead9861fe84f417dd333cfc1d096d565">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3448 node node-author node-promoted view-mode-node_teaser clearfix" about="/autor_in/jonas-jordan" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/7782" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=7HoMjDCk 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o3hvTx-P 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=n-IHlsRO 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=_zzE4mOJ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=nXWQdYLm 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=bSa5ETW5 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=t6vqdrjc 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=jCkOTlxl 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=pyCvDcZe 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=o2DJFGxf 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=wz3y--_L 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/db_2019_2301_0841.jpg?itok=3q4NNVGx" alt="Jonas Jordan" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/jonas-jordan">Jonas Jordan</a></h2>
            <span property="dc:title" content="Jonas Jordan" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des „vorwärts“. Er hat Politikwissenschaft studiert und twittert gelegentlich unter @JonasJjo<a href="/autor_in/jonas-jordan" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/cdu-vorsitz-spd-wahl-merz-reagiert" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=CDU-Vorsitz%3A%20Wie%20die%20SPD%20auf%20die%20Wahl%20von%20Merz%20reagiert%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/cdu-vorsitz-spd-wahl-merz-reagiert" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/cdu-vorsitz-spd-wahl-merz-reagiert#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/cdu-vorsitz-spd-wahl-merz-reagiert#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/esken-klingbeil-spd-mehr-koalitionsvertrag">Esken und Klingbeil: „Die SPD ist mehr als der Koalitionsvertrag“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/spd-parteitag-zeichen-europa-welt">SPD-Parteitag: Ein Zeichen für Europa und die Welt</a></li></ul><ul class="related_articles"><li><a href ="/artikel/gewalt-gegen-frauen-maenner-haben-verantwortung">Gewalt gegen Frauen: Männer haben Verantwortung</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
