<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Beim ersten Debattencamp der SPD im November 2018 hat die damalige Parteivorsitzende Andrea Nahles angekündigt: „Wir werden Hartz IV hinter uns lassen.“ Haben Sie damals geglaubt, dass das vier Jahre später Wirklichkeit wird?" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/28387" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bundesarbeitsminister Heil: „Ich habe noch verdammt viel vor.“" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel" />
<meta property="og:description" content="Beim ersten Debattencamp der SPD im November 2018 hat die damalige Parteivorsitzende Andrea Nahles angekündigt: „Wir werden Hartz IV hinter uns lassen.“ Haben Sie damals geglaubt, dass das vier Jahre später Wirklichkeit wird?" />
<meta property="og:updated_time" content="2022-11-28T11:08:24+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/db_11.11.2022_00057.jpg?itok=unBzuh9f" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel" />
<meta name="twitter:title" content="Bundesarbeitsminister Heil: „Ich habe noch verdammt viel vor.“" />
<meta name="twitter:description" content="Beim ersten Debattencamp der SPD im November 2018 hat die damalige Parteivorsitzende Andrea Nahles angekündigt: „Wir werden Hartz IV hinter uns lassen.“ Haben Sie damals geglaubt, dass das vier Jahre" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/db_11.11.2022_00057.jpg?itok=unBzuh9f" />
<meta property="article:published_time" content="2022-11-28T09:37:18+01:00" />
<meta property="article:modified_time" content="2022-11-28T11:08:24+01:00" />
  <title>Bundesarbeitsminister Heil: „Ich habe noch verdammt viel vor.“ | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_a4qhxwrWTH3ec85u_FUCBVEGxKF-EaRMfd-t3Tj-oJ4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_55kjJXjNA-bYu-DJfhVEgBeRAPEX9JYSYydhN6KMXuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_1YUO48SOHX1k3GgnVOQrjRyQCrVUmEY-O2lsksqjPSI.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_OMBARn09-DuRwwEaoBLsqcuIgsnbHDsdZ0IkcFGrVMQ.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?rk2ry1";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-28387 node-type-article section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/soziale-politik"><div class="comment-banner"><div class="comment-headline">Soziale Politik</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Bürgergeld</div>
                          <h1 id="page-title">Bundesarbeitsminister Heil:  „Ich habe noch verdammt viel vor.“</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-11-28T00:00:00+01:00">28. November 2022</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-28387 node node-article view-mode-full clearfix" about="/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Bundesarbeitsminister Heil:  „Ich habe noch verdammt viel vor.“" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/15081" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/db_11.11.2022_00057.jpg?itok=aa7Zb_dL 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/db_11.11.2022_00057.jpg?itok=unBzuh9f 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/db_11.11.2022_00057.jpg?itok=K-xhJXSZ 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/db_11.11.2022_00057.jpg?itok=4sGe4BZC 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/db_11.11.2022_00057.jpg?itok=CNuaOcJN 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/db_11.11.2022_00057.jpg?itok=0Jzs04jI 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/db_11.11.2022_00057.jpg?itok=3oFCW7Pa 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/db_11.11.2022_00057.jpg?itok=_Nb4A4Y_ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/db_11.11.2022_00057.jpg?itok=2ZmDG1ir 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/db_11.11.2022_00057.jpg?itok=yd1s6HS0 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/db_11.11.2022_00057.jpg?itok=P8QxI0hn 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/db_11.11.2022_00057.jpg?itok=ChCdi-5L 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/db_11.11.2022_00057.jpg?itok=ChCdi-5L" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/db_11.11.2022_00057.jpg?itok=ChCdi-5L" alt="Bundesarbeitsminister Hubertus Heil: Mit dem Bürgergeld bleibt die SPD die Partei der Arbeit." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Dirk Bleicker | vorwärts</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Bundesarbeitsminister Hubertus Heil: Mit dem Bürgergeld bleibt die SPD die Partei der Arbeit.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Das Bürgergeld kommt, Hartz IV ist Geschichte. Im Interview sagt Bundesarbeitsminister Hubertus Heil, was sich dadurch ändert und warum er jetzt nicht die Hände in den Schoß legt.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Beim ersten Debattencamp der SPD im November 2018 hat die damalige Parteivorsitzende Andrea Nahles angekündigt: „Wir werden Hartz IV hinter uns lassen.“ Haben Sie damals geglaubt, dass das vier Jahre später Wirklichkeit wird?</strong></p>
<p>Andrea Nahles hatte mich damals gebeten, gemeinsam mit anderen aus der Partei, ein neues Konzept zu erarbeiten. Daraus ist dann das Sozialstaatskonzept entstanden, das die SPD auf ihrem Parteitag 2019 beschlossen hat. Als wir mit Olaf Scholz die Bundestagswahl gewonnen haben, war klar, dass es nicht bei diesem Beschluss bleibt, sondern dass wir unsere Vorstellungen nun in praktische Politik übersetzen können, um den Alltag der Menschen zu verbessern.</p>
<p><strong>Sie nennen das Bürgergeld „die größte Reform des Sozialstaats seit 20 Jahren“. Was ist für Sie der Kern dieser Reform?</strong></p>
<p>Das sind zwei Dinge: Wir sichern zum einen Menschen, die in existenzielle Not geraten sind, verlässlich ab. Das reicht uns aber nicht. Deshalb wollen wir zum anderen dafür sorgen, dass Menschen aus der Not wieder herauskommen und sie dauerhaft in Arbeit vermittelt werden. Und zwar möglichst unbürokratisch.</p>
<p><strong>Wo ist der Unterschied zu Hartz IV?</strong></p>
<p>Das Bürgergeld verfolgt einen neuen Ansatz. Im bisherigen Hartz-IV-System gibt es die Regel, dass die Jobcenter die Menschen um jeden Preis in Arbeit bringen sollen. Angesichts der Tatsache, dass zwei Drittel der Langzeitarbeitslosen über keine abgeschlossene Berufsausbildung verfügen, führt das all zu oft dazu, dass einige dann eine Zeit lang in Hilfsjobs arbeiten, aber nicht dauerhaft am Arbeitsmarkt Fuß fassen können. Mit dem Bürgergeld geben wir ihnen die Chance, dass sie einen Berufsabschluss nachholen können, um dauerhaft Arbeit zu finden. Das leistet auch einen Beitrag zur Arbeits- und Fachkräftesicherung.</p>
<p><strong>Das Bürgergeld soll auch ein neues Verhältnis zwischen Staat und Bürgerinnen und Bürgern schaffen, heißt es. Wie drückt sich das aus?</strong></p>
<p>Wenn Menschen in existenzielle Not geraten, wollen wir sie verlässlich absichern. Deshalb bauen wir Bürokratie ab. Vor allen Dingen geht es aber darum, sie aus der Bedürftigkeit herauszuholen und dafür zu sorgen, dass sich Leistung und Anstrengung lohnen. Deshalb erhöhen wir die Zuverdienstmöglichkeiten, setzen auf Qualifizierung und bauen den sozialen Arbeitsmarkt aus. Es bleibt auch beim Bürgergeld bei Mitwirkungspflichten. Aber wir konzentrieren Sanktionen auf die harten Fälle, wo sie gebraucht werden. Mit dem Bürgergeld setzen wir auf Solidarität, Motivation und Respekt.</p>
<p><strong>Warum braucht es heute andere Antworten auf die Herausforderungen des Arbeitsmarktes als bei der Einführung von Hartz IV im Jahr 2002?</strong></p>
<p>Die Lage auf dem Arbeitsmarkt ist heute eine ganz andere als vor 20 Jahren. Damals herrschte Massenarbeitslosigkeit. Heute haben wir den höchsten Stand sozialversicherungspflichtiger Beschäftigung, müssen aber gegen den Fachkräftemangel kämpfen. Menschen weiter zu qualifizieren und gleichzeitig einen sozialen Arbeitsmarkt zu schaffen, halte ich für einen echten Paradigmenwechsel.</p>
<p><strong>Die SPD hat lange mit den Hartz-Reformen gerungen. Werden mit dem Bürgergeld die letzten Wunden geschlossen?</strong></p>
<p>Solche Debatten liegen schon lange hinter uns. Die aktuellen Krisenzeiten verdeutlichen, wie wichtig verlässliche Absicherung ist. Die Qualität des Sozialstaates bemisst sich für die SPD aber nicht allen daran, wie hoch die finanzielle Unterstützung im Einzelfall ist, sondern ob wir Menschen aus der Bedürftigkeit holen und sie in Arbeit bringen. Genau dafür steht das Bürgergeld.</p>
<p><strong>Manch einer spricht sogar schon von einem Einstieg in ein bedingungsloses Grundeinkommen.</strong></p>
<p>Das ist Quatsch. Die Bedingungen, um das Bürgergeld zu bekommen, sind ja klar. Mit dem Bürgergeld bleibt die SPD die Partei der Arbeit. Arbeit muss immer einen Unterschied machen. Deshalb haben wir zum 1. Oktober den Mindestlohn auf zwölf Euro erhöht. Deshalb haben wir Beiträge und Steuern für Menschen mit geringem Einkommen gesenkt und das Kindergeld erhöht. Wir müssen die gesamte Gesellschaft im Blick behalten und dürfen deshalb auch nicht zulassen, dass Bedürftige gegen Geringverdiener ausgespielt werden. Das ist unser Verständnis von Solidarität.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/15082" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><iframe width="560" height="315" src="https://www.youtube.com/embed/HaKP4UquV7U" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div>
</div>
<p><strong>Können Sie die Kritik an der Höhe des Schonvermögens oder der Länge der Karenzzeit trotzdem nachvollziehen?</strong></p>
<p>Da müssen wir uns einfach die nackten Tatsachsen ansehen. Es gibt Menschen, die erst in der Corona- und jetzt in der Energiekrise kurzfristig in Not geraten sind, sich aber auch schnell wieder daraus retten können. In der Corona-Krise haben wir erlebt, dass Selbstständige, die nie und nimmer damit gerechnet hätten, in die Grundsicherung zu rutschen, plötzlich auf Hartz-IV-Leistungen angewiesen waren – unverschuldet. Damals haben wir – übrigens gemeinsam mit der CDU – entschieden, dass sie dafür nicht ihre Altersvorsorge auflösen oder in eine kleinere Wohnung ziehen müssen, weil es ja nur darum ging, eine kurze Durststrecke zu überwinden. Das ist auch eine Frage des Respekts vor der Lebensleistung von Menschen. Derselben Logik folgen wir jetzt beim Bürgergeld. Die jetzt gefundene Lösung hält an dem Prinzip fest.</p>
<p><strong>Mit der Erhöhung des Mindestlohns und der Einführung des Bürgergelds hat die SPD zwei zentrale Versprechen aus dem Bundestagswahlkampf bereits eingelöst. Was wird jetzt noch kommen?</strong></p>
<p>Zunächst einmal haben wir fortwährend mit den wirtschaftlichen und sozialen Folgen des Kriegs in der Ukraine zu kämpfen. In solch einer Krise können wir nicht einfach den Koalitionsvertrag abarbeiten. Es geht darum, die Krise zu meistern und gleichzeitig für Fortschritt zu sorgen. Ein ganz zentrales Vorhaben wird deshalb die Einführung der Kindergrundsicherung sein, an der ich gemeinsam mit Familienministerin Lisa Paus arbeite. Und so gut und wichtig ein höherer Mindestlohn ist: Wir brauchen wieder mehr Tarifbindung. Auch dafür werde ich mich einsetzen, etwa mit einem bundesweiten Tariftreuegesetz. Ein anderes großes Thema ist die Fachkräftesicherung. Dafür müssen wir das Thema Ausbildung angehen, genauso aber auch die Frage der Zuwanderung. Gemeinsam mit Nancy Faeser arbeite ich deshalb mit Hochdruck an einem Fachkräfteeinwanderungsgesetz. Neben einer zuverlässigen Energieversorgung ist die Sicherung von Fachkräften die zentrale Frage, die über unseren Wohlstand im kommenden Jahrzehnt entscheidet. Ich habe deshalb in dieser Regierung noch verdammt viel vor.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/hubertus-heil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hubertus Heil</a></div><div class="field-item odd"><a href="/schlagwort/buergergeld" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bürgergeld</a></div><div class="field-item even"><a href="/schlagwort/hartz-iv-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hartz IV</a></div><div class="field-item odd"><a href="/schlagwort/sozialstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialstaat</a></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">weiterführende Inhalte:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="article-related-content">
  <article class="node-28374 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/einfuehrung-buergergelds-spd-loest-versprechen" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/15070" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0194861749h.jpg?itok=OmKZRv1p 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0194861749h.jpg?itok=G9T6MA9x 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0194861749h.jpg?itok=3-HtXcFh 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0194861749h.jpg?itok=imDWajla 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0194861749h.jpg?itok=XZF8jC3o 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0194861749h.jpg?itok=AQ7zsYl5 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0194861749h.jpg?itok=s9e4UGHF 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0194861749h.jpg?itok=00Arl-XC 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0194861749h.jpg?itok=PgQmobF5 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0194861749h.jpg?itok=LY_eo-VL 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0194861749h.jpg?itok=MzGqyNzL 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0194861749h.jpg?itok=KF4kos_A 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0194861749h.jpg?itok=KF4kos_A" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0194861749h.jpg?itok=KF4kos_A" alt="Das Ende von Hartz IV: Zum 1. Januar tritt das Bürgergeld in Kraft." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/einfuehrung-buergergelds-spd-loest-versprechen">Einführung des Bürgergelds: Die SPD löst ihr Versprechen ein</a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Das Bürgergeld kommt wie geplant zum 1. Januar. Die Bundesregierung vollzieht damit das, was die SPD schon vor vier Jahren angekündigt hat: einen echten Paradigmenwechsel bei der Arbeitsvermittlung.</div></div></div>  </article>
</div>
</div><div class="field-item odd"><div class="article-related-content">
  <article class="node-28068 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/buergergeld-ampel-hartz-iv-beendet" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/14692" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0168648918h.jpg?itok=mRvAM7lC 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0168648918h.jpg?itok=Pysi0zLa 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0168648918h.jpg?itok=0f4-N--Y 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0168648918h.jpg?itok=UOghEj3y 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0168648918h.jpg?itok=inIJu_vZ 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0168648918h.jpg?itok=HJiKGaec 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0168648918h.jpg?itok=hs9ex2Ym 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0168648918h.jpg?itok=FdbSDUQ0 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0168648918h.jpg?itok=pt6DbXHy 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0168648918h.jpg?itok=U1llz-cZ 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0168648918h.jpg?itok=gFRqQL2_ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0168648918h.jpg?itok=q1OYcfDn 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0168648918h.jpg?itok=q1OYcfDn" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0168648918h.jpg?itok=q1OYcfDn" alt="Ein Systemwechsel: Mit der Einführung des Bürgergelds lässt die Ampel Hartz IV hinter sich." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/buergergeld-ampel-hartz-iv-beendet">Bürgergeld: Wie die Ampel Hartz IV beendet</a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Mit dem Beschluss des Bürgergelds im Kabinett besiegelt die Ampel das Ende von Hartz IV. Das neue System verspricht nicht nur höhere Leistungen, sondern auch einen anderen Vermittlungsansatz: Künftig steht die Qualifizierung im Mittelpunkt.</div></div></div>  </article>
</div>
</div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-28354 node node-article view-mode-node_main_topic clearfix" about="/artikel/buergergeld-woche-einigung-geben" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/15058" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0193781791h.jpg?itok=fRs06mX0 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0193781791h.jpg?itok=HgDtWapy 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0193781791h.jpg?itok=HumsLd5P 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0193781791h.jpg?itok=ux_lW_z2 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0193781791h.jpg?itok=oD-CKS20 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0193781791h.jpg?itok=2ROmy_ug 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0193781791h.jpg?itok=q6LgOxIQ 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0193781791h.jpg?itok=KjmiCyqU 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0193781791h.jpg?itok=o2_i6Eqx 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0193781791h.jpg?itok=qvfunMpw 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0193781791h.jpg?itok=S2aadk_4 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0193781791h.jpg?itok=0S_RbKnm 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0193781791h.jpg?itok=0S_RbKnm" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0193781791h.jpg?itok=0S_RbKnm" alt="Gibt es in dieser Woche keine Einigung beim Bürgergeld, erhalten Grundsicherungsbezieher*innen zum 1. Januar nicht mehr Geld." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Reform des Sozialstaats</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/buergergeld-woche-einigung-geben">Bürgergeld: Warum es in dieser Woche eine Einigung geben muss</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-11-21T00:00:00+01:00">21. November 2022</span></div></div></div>   </div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Bundesarbeitsminister%20Heil%3A%20%20%E2%80%9EIch%20habe%20noch%20verdammt%20viel%20vor.%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Erlaubte HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-VtR76C96-0VJI6iuPHhqxMs5kzC4-vcQ8Jf-RbCMPBw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1669632717|Zshj06hVhMq0Ub6-4u0WvzMzsTEd8fIqxXconiBFqzQ" />
<div class="form-info"><span class="form-required">*</span> Diese Feld ist erforderlich.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-b50120e11534b137ae6f6b55e806277e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Bundesarbeitsminister%20Heil%3A%20%20%E2%80%9EIch%20habe%20noch%20verdammt%20viel%20vor.%E2%80%9C%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/bundesarbeitsminister-heil-habe-noch-verdammt-viel#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/buergergeld-woche-einigung-geben">Bürgergeld: Warum es in dieser Woche eine Einigung geben muss</a></li></ul><ul class="related_articles"><li><a href ="/artikel/blockade-cdu-spd-fordert-ende-taktischer-spiele-beim-buergergeld">Blockade der CDU: SPD fordert Ende taktischer Spiele beim Bürgergeld</a></li></ul><ul class="related_articles"><li><a href ="/artikel/hubertus-heil-so-neue-buergergeld-aussehen">Hubertus Heil: So soll das neue Bürgergeld aussehen</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
