<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Die gleichberechtigte Teilhabe von Frauen auf dem Arbeitsmarkt und damit verbunden deren finanzielle Unabhängigkeit war neben dem Frauenwahlrecht eine der zentralen Forderungen der frühen Frauenbewegung. Das Frauenwahlrecht feiert im kommenden Jahr seinen 100. Geburtstag. Von der gleichberechtigten Teilhabe auf dem Arbeitsmarkt sind wir in Deutschland dagegen noch meilenweit entfernt." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/brauchen-vollstaendige-gleichstellung-2030" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/19642" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wir brauchen die vollständige Gleichstellung bis 2030" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/brauchen-vollstaendige-gleichstellung-2030" />
<meta property="og:description" content="Die gleichberechtigte Teilhabe von Frauen auf dem Arbeitsmarkt und damit verbunden deren finanzielle Unabhängigkeit war neben dem Frauenwahlrecht eine der zentralen Forderungen der frühen Frauenbewegung. Das Frauenwahlrecht feiert im kommenden Jahr seinen 100. Geburtstag. Von der gleichberechtigten Teilhabe auf dem Arbeitsmarkt sind wir in Deutschland dagegen noch meilenweit entfernt." />
<meta property="og:updated_time" content="2017-08-04T11:41:34+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/gleistellung_feminismus.jpg?itok=OB6_cmZ3" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/brauchen-vollstaendige-gleichstellung-2030" />
<meta name="twitter:title" content="Wir brauchen die vollständige Gleichstellung bis 2030" />
<meta name="twitter:description" content="Die gleichberechtigte Teilhabe von Frauen auf dem Arbeitsmarkt und damit verbunden deren finanzielle Unabhängigkeit war neben dem Frauenwahlrecht eine der zentralen Forderungen der frühen Frauenbewegung. Das Frauenwahlrecht feiert im kommenden Jahr seinen 100. Geburtstag. Von der gleichberechtigten Teilhabe auf dem Arbeitsmarkt sind wir in Deutschland dagegen noch meilenweit entfernt." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/gleistellung_feminismus.jpg?itok=OB6_cmZ3" />
<meta property="article:published_time" content="2017-08-04T11:19:20+02:00" />
<meta property="article:modified_time" content="2017-08-04T11:41:34+02:00" />
  <title>Wir brauchen die vollständige Gleichstellung bis 2030 | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_hQW2iDlXv_-Ylo60xCbTiBbcXDJ39aIJEpei3GP75fo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19642 node-type-article section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div class="header-image-wrapper vw-header-debate-teaser">
  
  <div class="vw-debate-title">        <a href="/debatte/feminismus">Feminismus – brauchen wir das noch?</a>  </div>  
          <div class="entity entity-media media-image media-term-debate-teaser clearfix" about="/media/image/5108" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=WGwkKPAp 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=192OpCky 1x, https://www.vorwaerts.de/system/files/styles/small_20x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=XeQa9VRF 2x, https://www.vorwaerts.de/system/files/styles/small_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=kosyzAYp 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=AibHCoux 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=GgN6xBu5 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=XUFNR_yx 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=QZnPedwk 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=2Mi01ZJS 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=olYMBzeA 1x, https://www.vorwaerts.de/system/files/styles/large_20x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=s9sXTj9d 2x, https://www.vorwaerts.de/system/files/styles/large_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=PkHct088 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=PkHct088" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_term_debate_teaser/private/images/26_frauen_visum-93108830-highres.jpg?itok=PkHct088 2820w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    
  <div class="vw-debate-link">        <a href="/debatte/feminismus">zur Debatte »</a>  </div></div>
<div id="block-menu-block-2" class="block block-menu-block last even" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Feminismus-Debatte</div>
                          <h1 id="page-title">Wir brauchen die vollständige Gleichstellung bis 2030</h1>
                          <div id="vw-metainfo"><a href="/autor_in/elke-ferner">Elke Ferner</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-08-04T00:00:00+02:00">04. August 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-19642 node node-article view-mode-full clearfix" about="/artikel/brauchen-vollstaendige-gleichstellung-2030" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Wir brauchen die vollständige Gleichstellung bis 2030" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/5266" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/gleistellung_feminismus.jpg?itok=HEoCUzE0 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/gleistellung_feminismus.jpg?itok=JcB7X9Hi 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/gleistellung_feminismus.jpg?itok=CBpr7ZtK 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/gleistellung_feminismus.jpg?itok=2gIVYUmP 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/gleistellung_feminismus.jpg?itok=DpEbS_dy 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/gleistellung_feminismus.jpg?itok=qKj08uI_ 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/gleistellung_feminismus.jpg?itok=KyNby7Ns 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/gleistellung_feminismus.jpg?itok=HOi3qHxh 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/gleistellung_feminismus.jpg?itok=I0QfqGyU 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/gleistellung_feminismus.jpg?itok=OB6_cmZ3 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/gleistellung_feminismus.jpg?itok=y30C47Pb 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/gleistellung_feminismus.jpg?itok=3IjCc4t9 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/gleistellung_feminismus.jpg?itok=3IjCc4t9" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/gleistellung_feminismus.jpg?itok=3IjCc4t9 1845w" alt="Das Berufs- und Studienfachwahlverhalten junger Frauen und Männer hat sich seit den 70er Jahren nicht wesentlich verändert, schreibt Elke Ferner – und fordert die vollständige Gleichstellung bis 2030." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Ute Grabowsky / photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Das Berufs- und Studienfachwahlverhalten junger Frauen und Männer hat sich seit den 70er Jahren nicht wesentlich verändert, schreibt Elke Ferner – und fordert die vollständige Gleichstellung bis 2030.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Wer die Gleichstellung von Frauen und Männern blockiert, schreibt nicht nur alte Ungerechtigkeiten fort, sondern handelt auch wirtschaftlich unvernünftig. ASF-Chefin Elke Ferner fordert deshalb die „vollständige  Gleichstellung bis 2030“ – und einen Aktionsplan mit konkreten Maßnahmen.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die gleichberechtigte Teilhabe von Frauen auf dem Arbeitsmarkt und damit verbunden deren finanzielle Unabhängigkeit war neben dem Frauenwahlrecht eine der zentralen Forderungen der frühen Frauenbewegung. Das Frauenwahlrecht feiert im kommenden Jahr seinen 100. Geburtstag. Von der gleichberechtigten Teilhabe auf dem Arbeitsmarkt sind wir in Deutschland dagegen noch meilenweit entfernt.</p>
<h2>Frauen wählen dieselben Berufen wie in den 70er Jahren</h2>
<p>Mehr als die Hälfte der erwerbstätigen Frauen sind arbeiten in Teilzeit. Die Lohnlücke und daraus resultierend die Rentenlücke sind im europäischen Vergleich mit 21 bzw. 54 Prozent besonders hoch, der Frauenanteil in Führungspositionen besonders niedrig. <a href="https://www.girls-day.de/Ueber_den_Girls_Day/Daten_und_Fakten/Statistiken_zur_Studien-_und_Berufswahl/Eingeschraenktes_Berufswahlspektrum" target="_blank">Das Berufs- und Studienfachwahlverhalten junger Frauen und Männer hat sich seit den 70er Jahren nicht wesentlich verändert.</a></p>
<p>Eines hat sich aber verändert: Der überwiegende Teil der jungen Generation möchte Beruf und Familie partnerschaftlich teilen. Mehr Frauen wollen ihre gute Ausbildung für mehr Aufstiegschancen und Teilhabe im Beruf nutzen und trotzdem Kinder haben – <a href="https://www.welt.de/politik/deutschland/article147220951/Die-Generation-der-Supervaeter.html" target="_blank">immer mehr Männer wollen mehr Freiraum, um sich neben Beruf und Karriere um ihre Kinder zu kümmern und ihre Partnerin bei der familiären Sorge zu entlasten</a>.</p>
<h2>Kein Erkenntnis-, sondern ein Umsetzungsdefizit</h2>
<p> Dieses Lebensmodell können aber nur wenige Paare umsetzen. Solange das Partnerschaftsmodell durch Arbeits- Sozial- und Steuerrecht sowie immer noch fehlende Ganztagsbetreuung insbesondere für Schulkinder strukturell benachteiligt wird und die Vereinbarkeitsfrage fast ausschließlich den Frauen zugeschrieben wird, ist die vollständige Gleichstellung von Frauen und Männern auf dem Arbeitsmarkt in weiter Ferne.</p>
<p>Wir haben kein Erkenntnis-, sondern ein Umsetzungsdefizit. <a href="https://www.vorwaerts.de/artikel/ab-sofort-per-gesetz-gleicher-lohn-gleiche-arbeit" target="_blank">Zwar haben wir in dieser Wahlperiode dank der Hartnäckigkeit der SPD viel erreicht</a>, aber wir könnten weiter sein, hätten CDU und CSU nicht wichtige Bausteine wie z.B. das Rückkehrrecht von Teilzeit auf Vollzeit oder die  Entgeltgleichheit blockiert oder verzögert. Dabei war kein Argument zu plump. Wenn gar nichts mehr half, kam das Totschlagargument „Bürokratiekosten“.</p>
<h2>Gleichstellung ist ein Wirtschaftsmotor</h2>
<p>Gleichstellung ist aber keine Frage der Kosten sondern eine Frage der Gerechtigkeit. Diese Argumentation verkennt auch, dass die Gleichstellung von Frauen und Männern ein Gewinn für alle ist: für Frauen und Männer, aber auch für Wirtschaft und Gesellschaft. Zahlreiche Studien belegen, <a href="https://www.mckinsey.de/power-of-parity" target="_blank">dass die gleichberechtigte Teilhabe von Frauen auf dem Arbeitsmarkt enorme Wachstumspotentiale mit sich bringen würde</a>.</p>
<p>Wer wie große Teile der Unionsparteien und der Wirtschaft, aber auch wie die FDP oder die AfD Verbesserungen bei Gleichstellung von Frauen und Männern blockiert oder das Vorhandensein von Benachteiligungen von Frauen schlicht leugnet, schreibt nicht nur alte Ungerechtigkeiten fort, sondern handelt auch ökonomisch unvernünftig. Die vollständige Gleichstellung von Frauen und Männern in allen Bereichen ist die Voraussetzung für eine zukunftsfähige Gesellschaft.</p>
<h2>Altmaiers Etikettenschwindel</h2>
<p>Um dies zu erreichen, brauchen wir ein breites gesellschaftliches Bündnis von Frauen und Männern und ein klares Bekenntnis zum Feminismus. Bloße Lippenbekenntnisse wie jüngst von Peter Altmeier, <a href="http://www.n-tv.de/politik/Peter-Altmaier-ist-Feminist-article19950251.html" target="_blank">der sich selbst als Feminist sieht</a>, helfen nicht weiter. Wenn er während der vergangenen vier  Jahre in seiner Funktion als Chef des Kanzleramtes die gleichstellungspolitische Projekte unterstützt statt blockiert hätte, dürfte er sich zu Recht einen Feministen nennen. So ist das allerdings nichts anderes als Etikettenschwindel und wahltaktische Effekthascherei.</p>
<p>Die Zeit ist jetzt reif für einen Aktionsplan „vollständige  Gleichstellung bis 2030“ mit verbindlichen Zielen und der Bündelung von Maßnahmen, die die strukturellen Benachteiligungen abbauen und die Gleichstellung fördern.</p>
<p>Dazu gehören insbesondere das <a href="https://www.vorwaerts.de/artikel/nahles-union-arbeitgeber-lassen-rueckkehrrecht-vollzeit-scheitern" target="_blank">Rückkehrrecht von Teilzeit zur früheren Arbeitszeit</a>, die Weiterentwicklung des Lohntransparenzgesetzes zu einem Entgeltgleichheitsgesetzes mit Verbandsklagerecht, die Ausweitung der Sogenannten Frauenquote auf die Aufsichtsräte von mehr Unternehmen sowie auf die Vorstände, ein Gleichstellungsgesetz für die Privatwirtschaft, ein geschlechtergerechtes Steuersystem, die Abschaffung der sachgrundlosen Befristung sowie eine Reform der Minijobs, die Einführung einer Familienarbeitszeit, die Aufwertung der sozialen Berufe, eine Reform der verschulten Ausbildungsgänge verbunden mit der Abschaffung von Schulgeld und der Zahlung von Ausbildungsvergütung, die Überwindung alter Rollenzuschreibungen.</p>
<h2>Gleichstellung ist wählbar</h2>
<p>Schon diese nicht vollständige Aufzählung der Maßnahmen macht klar, dass es nicht DIE eine Maßnahme gibt und dass Gleichstellungspolitik eine echte Querschnittsaufgabe ist. Und sie ist eine Aufgabe, die die Lebenssituation der alleinerziehenden Verkäuferin genauso im Blick haben muss wie die der kinderlosen Akademikerin. Gleichstellung ist wählbar – am 24. September.</p>
</div></div></div><div class="field field-name-field-debate field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="vw-debate-title">Feminismus – brauchen wir das noch?</div><div class="vw-debate-link"><a href="/debatte/feminismus">zur Debatte »</a></div></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/gleichstellung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gleichstellung</a></div><div class="field-item odd"><a href="/schlagwort/lohngerechtigkeit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lohngerechtigkeit</a></div><div class="field-item even"><a href="/schlagwort/bundestagswahl-2017" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bundestagswahl 2017</a></div></div></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "https://www.vorwaerts.de/artikel/brauchen-vollstaendige-gleichstellung-2030"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-block_related_debate view-dom-id-a9099d491f1bd5ce2c8cda086117016f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-19599 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/kreuzberger-bier-gegendert" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/5214" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/quartiermeister.jpg?itok=s9QWOCFq 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/quartiermeister.jpg?itok=zuOxbFk6 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/quartiermeister.jpg?itok=vstt30AQ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/quartiermeister.jpg?itok=BqEk6INP 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/quartiermeister.jpg?itok=zzakV9ID 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/quartiermeister.jpg?itok=c2yG2NJG 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/quartiermeister.jpg?itok=2KX59kLP 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/quartiermeister.jpg?itok=X54n9x4u 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/quartiermeister.jpg?itok=ienm8rco 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/quartiermeister.jpg?itok=UonWseTF 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/quartiermeister.jpg?itok=BjMQUZvS 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/quartiermeister.jpg?itok=J_JHZVr9 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/quartiermeister.jpg?itok=J_JHZVr9" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/quartiermeister.jpg?itok=J_JHZVr9 420w" alt="Aus Quartiermeister wird Quartiermeister*in: Das Bier aus Kreuzberg will so eine Debatte über Sexismus und Gleichstellung anstoßen." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Quartiermeister*in</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/kreuzberger-bier-gegendert">Warum ein Kreuzberger Bier jetzt gegendert wird</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-07-27T00:00:00+02:00">27. Juli 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/kreuzberger-bier-gegendert#comment-form">0 Kommentare</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/brauchen-vollstaendige-gleichstellung-2030" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wir%20brauchen%20die%20vollst%C3%A4ndige%20Gleichstellung%20bis%202030%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/brauchen-vollstaendige-gleichstellung-2030" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/brauchen-vollstaendige-gleichstellung-2030#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/brauchen-vollstaendige-gleichstellung-2030#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-yv9qmqLyP9QSLKfDFXY1FmUOVpSpoggOTsu9jGXplKI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1501848140" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-ed18ccbdc405c8baba2cc7d6891964fb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3472 node node-author view-mode-node_teaser clearfix" about="/autor_in/elke-ferner" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/5267" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/ferner_elke.jpg?itok=wAlS_y9o 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/ferner_elke.jpg?itok=ZCCAhmV8 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/ferner_elke.jpg?itok=nUbMWnOb 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/ferner_elke.jpg?itok=xi0Gicnt 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/ferner_elke.jpg?itok=7OADLvRn 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/ferner_elke.jpg?itok=gM12KoRe 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/ferner_elke.jpg?itok=MAjI1k7d 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/ferner_elke.jpg?itok=dv31OxjJ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/ferner_elke.jpg?itok=Nfmg6krg 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/ferner_elke.jpg?itok=n2Ycfo8G 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/ferner_elke.jpg?itok=2DPp3JQh 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/ferner_elke.jpg?itok=qOnkFERo 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/ferner_elke.jpg?itok=qOnkFERo" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/ferner_elke.jpg?itok=qOnkFERo 150w" alt="Elke Ferner" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/elke-ferner">Elke Ferner</a></h2>
            <span property="dc:title" content="Elke Ferner" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">Elke Ferner ist Bundesvorsitzende der Arbeitsgemeinschaft Sozialdemokratischer Frauen (ASF) und SPD-Bundestagsabgeordnete. Seit Dezember 2013 ist sie parlamentarische Staatssekretärin im Bundesministerium für Familie, Senioren, Jugend und Frauen.<a href="/autor_in/elke-ferner" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/brauchen-vollstaendige-gleichstellung-2030" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wir%20brauchen%20die%20vollst%C3%A4ndige%20Gleichstellung%20bis%202030%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/brauchen-vollstaendige-gleichstellung-2030" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/brauchen-vollstaendige-gleichstellung-2030#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/brauchen-vollstaendige-gleichstellung-2030#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-debate" >
  
        <h2 class="pane-title">mehr zur Debatte</h2>
    
  
    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kreuzberger-bier-gegendert">Warum ein Kreuzberger Bier jetzt gegendert wird</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/gender-pay-gap-ungerechtigkeit-besonders-schmerzt">Gender Pay Gap: Wo Ungerechtigkeit besonders schmerzt</a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/junge-frauen-gleichberechtigung-feminismus-danke">Junge Frauen und Gleichberechtigung: Feminismus, nein danke?!</a></span>  </div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-fe88f5d20e95e8ed8a5f65092d82c75b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-frau-luisa-boos-plakat-frauke-petry-kontert">Wie SPD-Frau Luisa Boos ein Plakat von Frauke Petry kontert</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/gericht-spd-mann-darf-afd-kackbraun-nennen">Gericht: SPD-Mann darf AfD weiter „kackbraun“ nennen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/deutschtuerken-weit-praesident-erdogans-einfluss-wirklich-reicht">„Deutschtürken“: Wie weit Präsident Erdoğans Einfluss wirklich reicht</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-10ed0fb7cfbe9492b18f611a84a94ac9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/wahlkampf-verlogene-inszenierung-angela-merkel">Wahlkampf: Die verlogene Inszenierung der Angela Merkel</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bundestagswahl-fluechtlinge-richtige-wahlkampfthema">Bundestagswahl: Warum „Flüchtlinge“ das richtige Wahlkampfthema sind</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/sofware-update-kaufpraemien-hat-diesel-gipfel-beschlossen">Sofware-Update und Kaufprämien: Das hat der Diesel-Gipfel beschlossen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Debatte';
    _sf_async_config.authors = 'Elke Ferner';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
