<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Willy Brandt ist eine der Lichtgestalten der deutschen Geschichte im 20. Jahrhundert. Für mich und für meine Generation war er ein faszinierender Mensch und ein beeindruckender Politiker. Und diese Wirkung ist bis heute zu spüren – mehr als ein Vierteljahrhundert nach seinem Tod." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/22751" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brandts Politik und seine Visionen können uns weiterhin Richtschnur sein" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur" />
<meta property="og:description" content="Willy Brandt ist eine der Lichtgestalten der deutschen Geschichte im 20. Jahrhundert. Für mich und für meine Generation war er ein faszinierender Mensch und ein beeindruckender Politiker. Und diese Wirkung ist bis heute zu spüren – mehr als ein Vierteljahrhundert nach seinem Tod." />
<meta property="og:updated_time" content="2019-10-21T15:56:24+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/92011339.jpg?itok=kgCsvHzi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur" />
<meta name="twitter:title" content="Brandts Politik und seine Visionen können uns weiterhin Richtschnur" />
<meta name="twitter:description" content="Willy Brandt ist eine der Lichtgestalten der deutschen Geschichte im 20. Jahrhundert. Für mich und für meine Generation war er ein faszinierender Mensch und ein beeindruckender Politiker. Und diese" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/92011339.jpg?itok=kgCsvHzi" />
<meta property="article:published_time" content="2019-10-21T15:43:32+02:00" />
<meta property="article:modified_time" content="2019-10-21T15:56:24+02:00" />
  <title>Brandts Politik und seine Visionen können uns weiterhin Richtschnur sein | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_N6uS4ZrR2d4lDvkUmk87fefXeoevAhsnlZF1XJl1Vsc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_FsjgXi83u1uw-3a7qjEL4WbsPbYqMvN3yXcQcTn6Tbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_UCdebeleLbyJIF5Xr9MljmdKVXCmL5vPQpwEl2G5-dA.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ni5_oSCN447xbtKC3I2BHI4cjFfV8f-Ibd3uT5wYIHk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-22751 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Gastbeitrag von Gerhard Schröder</div>
                          <h1 id="page-title">Brandts Politik und seine Visionen können uns weiterhin Richtschnur sein</h1>
                          <div id="vw-metainfo"><a href="/autor_in/gerhard-schroeder">Gerhard Schröder</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-10-21T00:00:00+02:00">21. Oktober 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-22751 node node-article node-promoted view-mode-full clearfix" about="/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Brandts Politik und seine Visionen können uns weiterhin Richtschnur sein" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/8917" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/92011339.jpg?itok=Q2LI45_f 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/92011339.jpg?itok=kgCsvHzi 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/92011339.jpg?itok=iTmS2rMn 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/92011339.jpg?itok=wHW7L3aV 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/92011339.jpg?itok=2ogjVwGY 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/92011339.jpg?itok=VaOQL6SM 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/92011339.jpg?itok=x0OXO1f6 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/92011339.jpg?itok=77rFdIkl 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/92011339.jpg?itok=Yqpafu_S 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/92011339.jpg?itok=E3NrWz-n 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/92011339.jpg?itok=S0DkqnQA 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/92011339.jpg?itok=ka451Lz5 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/92011339.jpg?itok=ka451Lz5" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/92011339.jpg?itok=ka451Lz5" alt="Wahl vor 50 Jahren: So wie Willy Brandt Deutschland nach außen neu positionierte, hat er auch im Inneren durch eine klare und mutige Reformpolitik die Gesellschaft und das Land modernisiert, schreibt Gerhard Schröder." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; picture alliance / akg-images</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Wahl vor 50 Jahren: So wie Willy Brandt Deutschland nach außen neu positionierte, hat er auch im Inneren durch eine klare und mutige Reformpolitik die Gesellschaft und das Land modernisiert, schreibt Gerhard Schröder.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der Antritt von Willy Brandt als Bundeskanzler im Jahr 1969 eröffnete neue politische Horizonte. Ein modernes Denken zog in das Kanzleramt und strahlte in das ganze Land. Das wirkt bis heute weiter, schreibt Bundekanzler a.D. Gerhard Schröder.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Willy Brandt ist eine der Lichtgestalten der deutschen Geschichte im 20. Jahrhundert. <a href="https://www.vorwaerts.de/artikel/25-todestag-willy-brandt-war-kanzler-jugend" target="_blank">Für mich und für meine Generation war er ein faszinierender Mensch und ein beeindruckender Politiker.</a> Und diese Wirkung ist bis heute zu spüren – mehr als ein Vierteljahrhundert nach seinem Tod.</p>
<p><a href="https://www.vorwaerts.de/artikel/kanzler-willy-brandt-modernisierer-bundesrepublik" target="_blank">Der Antritt von Willy Brandt als Bundeskanzler im Jahr 1969 eröffnete neue politische Horizonte.</a> Ein modernes Denken zog in das Kanzleramt und strahlte in das ganze Land. Es ging um das Aufbrechen von rückwärtsgewandten Strukturen unter dem Stichwort „Mehr Demokratie wagen“, um einen neuen Blick für die Verantwortung der Industrieländer gegenüber den Völkern der Dritten Welt, aber vor allem um Aussöhnung in Europa.</p>
<h2>Weg der Versöhnung in Europa</h2>
<p>Als Bundeskanzler schlug Willy Brandt den Weg der Versöhnung in Europa ein, indem er ankündigte, dass wir ein Volk der „guten Nachbarn“ sein werden. Dies geschah nur etwas mehr als zwei Jahrzehnte nach dem Grauen, das der von Deutschland verbrochene Zweite Weltkrieg über unseren Kontinent gebracht hatte.</p>
<p>Unvergessen bleibt der Moment, als Willy Brandt im Jahr 1970 vor dem Mahnmal für die Opfer des Aufstandes im Warschauer Ghetto niederkniete. Hier nahm ein Mann, der im Kampf gegen die Nationalsozialisten seine Heimat verlassen musste, die historische Verantwortung seines Volkes auf seine Schultern. Es war eine große Geste der Versöhnung, aber auch des Patriotismus. Dieser Kniefall war das Symbol für eine neue weitsichtige Politik, die zur Wiedervereinigung Deutschlands und zur Überwindung der europäischen Ost-West-Spaltung führte.</p>
<h2>Politik der Koexistenz mit dem Osten</h2>
<p>Wer Willy Brandt als Mensch und Politiker verstehen will, der muss auf seine prägenden Jahre in Berlin blicken, wo sein politisches Wirken im Nachkriegsdeutschland beginnt. Die Erfahrungen in der geteilten und umklammerten Stadt sind ein wichtiges Motiv für seine spätere Ostpolitik: Er kämpft um die Freiheit des Westteils von Berlin, vor allem in den dramatischen Tagen des Mauerbaus, ebenso wie für die lebensnotwendige Bindung an die Bundesrepublik und den Erhalt des Vier-Mächte-Status. Aber zugleich will Brandt eine Politik der Koexistenz mit dem Osten – mit so vielen realen Berührungspunkten und menschlichen Kontakten wie möglich.</p>
<p>Ziel dieser Berlin-Politik ist zunächst die „Transformation der anderen Seite“. Und langfristig das de facto Ende der DDR und die Vereinigung beider deutscher Staaten. Das, was hier in Berlin begann, hat Willy Brandt als Außenminister der Großen Koalition 1966 bis 1969 und als Bundeskanzler konsequent fortgesetzt: den Wandel durch Annäherung.</p>
<p>Sie basiert auf der Anerkennung des Status quo in Europa, die zwischen 1970 und 1973 in Verträgen mit der Sowjetunion, Polen, der damaligen Tschechoslowakei und nicht zuletzt der DDR festgeschrieben wurde. Seine schwierige, aber erfolgreiche Arbeit wurde bereits 1971 mit der weltweit bedeutendsten Anerkennung ausgezeichnet, dem Friedensnobelpreis. Seine Politik hat Europa grundlegend verändert.</p>
<h2>Brücken zwischen den Generationen gebaut</h2>
<p>So wie Willy Brandt Deutschland nach außen neu positionierte, hat er auch im Inneren durch eine klare und mutige Reformpolitik die Gesellschaft und das Land modernisiert. Er hat als Bundeskanzler und als Parteivorsitzender Brücken zwischen den Generationen gebaut und dazu beigetragen, dass sich eine ganze Generation nach 1968 nicht vom Staat abgewendet hat. Sein Leitmotiv blieb dabei der Dreiklang der Werte der deutschen Sozialdemokratie: Freiheit, Solidarität, Gerechtigkeit.</p>
<p>Auch wenn wir die aktuellen Debatten über den Klimaschutz verfolgen, so können wir Willy Brandts Haltung und Politik als eine Richtschnur betrachten. Mit dem Bericht der Nord-Süd-Kommission für die Weltbank hat er die Linien weit vorgezeichnet. Weltweite Probleme wie Klimawandel, Hunger, Epidemien und andere Fluchtursachen in den Armutsregionen dürfen politisch nicht unbeantwortet bleiben. Der Erhalt der natürlichen Lebens­grundlagen muss gleichgewichtig mit der sozialen Frage in das Zentrum der politischen Anstrengungen.</p>
<p><a href="https://www.vorwaerts.de/artikel/tod-erhard-eppler-quaelgeist-gewissen-spd" target="_blank">Erhard Eppler war unter Kanzler Brandt Bundesminister für wirtschaftliche Zusammenarbeit </a>– also zuständig für die Entwicklungspolitik. Beide haben gemahnt, dass nur nachhaltige Politik die Voraussetzungen für ein gutes und menschenwürdiges Leben in Frieden, Sicherheit und Wohlstand schaffen kann. Im Sinne von Brandt und Eppler müssen wir heute darauf hinwirken, alle Länder in die globalen Wirtschaftsbeziehungen fair einzubinden. Dies ist eine der zentralen Herausforderungen der Zukunft.</p>
<h2>Brandts Kanzlerschaft wirkt weiter</h2>
<p>Das politische Vermächtnis von Willy Brandt bedeutet heute noch größere Verpflichtung als je zuvor: für Freiheit, Frieden und Völker­verständigung. Für die Gestaltung von sozialer und ökologischer Demokratie, weit über die heutige Generation hinaus. Diesem Anspruch gerecht zu werden, das ist der Auftrag der heute Handelnden, die politische Verantwortung für unser Land und für Europa übernommen haben. Willy Brandts Politik und seine Visionen können uns dafür weiterhin Richtschnur sein. In diesem Sinne wirkt seine Kanzlerschaft weit über das Jahr 1974, als sie zu Ende ging, hinaus.</p>
<p><em>Der Text basiert auf einer Rede, die Gerhard Schröder anlässlich des 50. Jahrestages der Wahl Willy Brandts zum Bundeskanzler am 20. Oktober 2019 beim Willy-Brandt-Forum in Unkel gehalten hat.</em></p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/willy-brandt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Willy Brandt</a></div><div class="field-item odd"><a href="/schlagwort/ostpolitik" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ostpolitik</a></div><div class="field-item even"><a href="/schlagwort/demokratie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Demokratie</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-22747 node node-article view-mode-node_main_topic clearfix" about="/artikel/kanzler-willy-brandt-modernisierer-bundesrepublik" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/8913" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/38812673_0.jpg?itok=w7PjDycV 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/38812673_0.jpg?itok=i1mYLLaR 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/38812673_0.jpg?itok=ru5BKmf5 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/38812673_0.jpg?itok=UKWOAxt_ 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/38812673_0.jpg?itok=3y484PRy 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/38812673_0.jpg?itok=LZBpv5hc 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/38812673_0.jpg?itok=wlyJM66o 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/38812673_0.jpg?itok=wf1AXaqS 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/38812673_0.jpg?itok=YnhChg1W 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/38812673_0.jpg?itok=GuoECyjM 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/38812673_0.jpg?itok=XeUhChjW 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/38812673_0.jpg?itok=a2Co4nMl 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/38812673_0.jpg?itok=a2Co4nMl" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/38812673_0.jpg?itok=a2Co4nMl" alt="„Wir wollen mehr Demokratie wagen.“ Sein großes Versprechen löste Willy Brandt – gegen alle Widerstände – ein." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Vor 50 Jahren</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/kanzler-willy-brandt-modernisierer-bundesrepublik">Kanzler Willy Brandt: Der Modernisierer der Bundesrepublik</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/renate-faerber-husemann">Renate Faerber-Husemann</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-10-21T00:00:00+02:00">21. Oktober 2019</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/kanzler-willy-brandt-modernisierer-bundesrepublik#comments">3 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Brandts%20Politik%20und%20seine%20Visionen%20k%C3%B6nnen%20uns%20weiterhin%20Richtschnur%20sein%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-JyXkqkstmVPzxvY4FuniKVv6YpiE7uCVh26C-YGNkEw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1571666508|AcZxUtNTMXcwBnpLKg6bvdlI_P-w8dfMtWdxQlujLok" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-c8054569ed1ac904b4ab677bfc8ef90c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3213 node node-author view-mode-node_teaser clearfix" about="/autor_in/gerhard-schroeder" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/gerhard-schroeder">Gerhard Schröder</a></h2>
            <span property="dc:title" content="Gerhard Schröder" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">war von 1998 bis 2005 Bundeskanzler der Bundesrepublik Deutschland.<a href="/autor_in/gerhard-schroeder" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Brandts%20Politik%20und%20seine%20Visionen%20k%C3%B6nnen%20uns%20weiterhin%20Richtschnur%20sein%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/brandts-politik-visionen-uns-weiterhin-richtschnur#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/kanzler-willy-brandt-modernisierer-bundesrepublik">Kanzler Willy Brandt: Der Modernisierer der Bundesrepublik</a></li></ul><ul class="related_articles"><li><a href ="/artikel/brandts-ostpolitik-heute-missverstanden">Wie Brandts Ostpolitik heute missverstanden wird</a></li></ul><ul class="related_articles"><li><a href ="/artikel/brandt-rede-steinmeier-demokratie-staatsform-mutigen">Brandt-Rede von Steinmeier: „Die Demokratie ist die Staatsform der Mutigen“</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-70b589fb2962206f29a2ba50e323c28a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/so-laeuft-mitgliederbefragung-spd-vorsitz-ab">So läuft die Mitgliederbefragung für den SPD-Vorsitz ab</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-vorsitz-kandidaten-ersten-100-tagen-erreichen-wollen">SPD-Vorsitz: Was die Kandidaten in den ersten 100 Tagen erreichen wollen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kritik-afd-gruender-lucke-hat-nationalisten-plattform-geboten">Kritik am AfD-Gründer: „Lucke hat Nationalisten eine Plattform geboten“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-b6ac6af1e5f7ba5683b830fc6eb915a1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/rechtsterrorismus-lage-ernst-innenminister-seehofer">Rechtsterrorismus: Die Lage ist zu ernst für einen Innenminister Seehofer</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kurt-beck-vermoegensteuer-geht-um-balance-gesellschaft">Kurt Beck zur Vermögensteuer: „Es geht um die Balance in der Gesellschaft“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/umweltministerin-schulze-klimapaket-abgeschwaecht">Umweltministerin Schulze: „Das Klimapaket wird nicht abgeschwächt“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
