<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Es klingt nach einer juristischen Feinheit, könnte aber die Situation für tausende Mieterinnen und Mieter in Berlin verbessern. Nach dem Willen den Berliner SPD sollen die Mieten für bezugsfertige Wohnungen für fünf Jahre eingefroren werden. Grundlage ist das „Recht des Wohnungswesens“, das im Gegensatz zum Mietrecht nicht Sache des Bundes, sondern der Länder ist." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/21711" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wie die Berliner SPD Mieten deckeln will – und andere Länder nachziehen können" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen" />
<meta property="og:description" content="Es klingt nach einer juristischen Feinheit, könnte aber die Situation für tausende Mieterinnen und Mieter in Berlin verbessern. Nach dem Willen den Berliner SPD sollen die Mieten für bezugsfertige Wohnungen für fünf Jahre eingefroren werden. Grundlage ist das „Recht des Wohnungswesens“, das im Gegensatz zum Mietrecht nicht Sache des Bundes, sondern der Länder ist." />
<meta property="og:updated_time" content="2019-02-06T15:19:59+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/171018_iber_pht01.jpg?itok=X27KLP-k" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen" />
<meta name="twitter:title" content="Wie die Berliner SPD Mieten deckeln will – und andere Länder" />
<meta name="twitter:description" content="Es klingt nach einer juristischen Feinheit, könnte aber die Situation für tausende Mieterinnen und Mieter in Berlin verbessern. Nach dem Willen den Berliner SPD sollen die Mieten für bezugsfertige" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/171018_iber_pht01.jpg?itok=X27KLP-k" />
<meta property="article:published_time" content="2019-02-06T15:06:43+01:00" />
<meta property="article:modified_time" content="2019-02-06T15:19:59+01:00" />
  <title>Wie die Berliner SPD Mieten deckeln will – und andere Länder nachziehen können | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_88jbblpvWje7BaOr67c6V4Fu1e9JIV78-3ht78oNimQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_PSwgHedshlkEOxuuRxhvVcDFD71pLcp7FtVRjZ7pYao.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_-47g4gOfJPjmIUFb5qq8RtANS1eN_Eh1OTOOsuVjubI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_lIEdPxumPo9qHexbTt8dcfkLSz4JBgX6yWJ_9RN9oa8.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_nxdGJ-OHN5S_E2XhA0CdLxPTVjZ9kfyvfQC6ngPT1xM.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21711 node-type-article section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Bezahlbares Wohnen</div>
                          <h1 id="page-title">Wie die Berliner SPD Mieten deckeln will – und andere Länder nachziehen können</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-06T00:00:00+01:00">06. Februar 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-21711 node node-article view-mode-full clearfix" about="/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Wie die Berliner SPD Mieten deckeln will – und andere Länder nachziehen können" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/7802" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/171018_iber_pht01.jpg?itok=E342PifP 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/171018_iber_pht01.jpg?itok=X27KLP-k 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/171018_iber_pht01.jpg?itok=gH5HY4Bj 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/171018_iber_pht01.jpg?itok=b_H_xWDq 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/171018_iber_pht01.jpg?itok=XBT8ooaQ 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/171018_iber_pht01.jpg?itok=hK5CY82y 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/171018_iber_pht01.jpg?itok=wix5j-SF 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/171018_iber_pht01.jpg?itok=Gi4d0fOA 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/171018_iber_pht01.jpg?itok=AGVwmz2h 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/171018_iber_pht01.jpg?itok=k7h2vcA3 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/171018_iber_pht01.jpg?itok=XrLc0IMb 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/171018_iber_pht01.jpg?itok=KzEaSPil 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/171018_iber_pht01.jpg?itok=KzEaSPil" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/171018_iber_pht01.jpg?itok=KzEaSPil" alt="In den Innenstadtbezirken wie rund um die Karl-Marx-Allee steigen die Mieten in Berlin rasant. Die SPD will nun mit einem Mietendeckel dagegen halten." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Imo/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">In den Innenstadtbezirken wie rund um die Karl-Marx-Allee steigen die Mieten in Berlin rasant. Die SPD will nun mit einem Mietendeckel dagegen halten.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">In Berlin wird Wohnen immer teurer. Die Berliner SPD schlägt deshalb einen „Mietendeckel“ vor, der die Mietentwicklung für fünf Jahre einfriert. Andere Bundesländer könnten dem Beispiel recht einfach folgen.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es klingt nach einer juristischen Feinheit, könnte aber die Situation für tausende Mieterinnen und Mieter in Berlin verbessern. Nach dem Willen den Berliner SPD sollen die Mieten für bezugsfertige Wohnungen für fünf Jahre eingefroren werden. Grundlage ist das „Recht des Wohnungswesens“, das im Gegensatz zum Mietrecht nicht Sache des Bundes, sondern der Länder ist.</p>
<h2>Mit dem Mietendeckel gegen Spekulationen</h2>
<p><a href="https://www.spd.berlin/w/files/spd-kreise/berliner_mietendeckel_2019_01.pdf" target="_blank">Die Idee für den „Berliner Mietendeckel“</a> stammt von der Bundestagsabgeordneten Eva Högl, dem stellvertretenden Landesvorsitzenden Julian Zado und Basismitglied Kilian Wegner – alle drei Juristen. Gelten soll der Deckel in Gebieten, „die von einem besonders starken Mietenanstieg betroffen sind“ – und zwar sowohl für bestehende Mietverhältnisse als auch für Neuvermietungen. Der Vermieter soll verpflichtet werden, die Vormiete offenzulegen. Wer die Miete trotzdem erhöht, muss ein Bußgeld zahlen.</p>
<p>„Wir müssen verhindern, dass Spekulationen die Mieten immer höher treiben“, sagt Julian Zado. Die durchschnittliche Quadratmeter-Mieter hat sich in der Hauptstadt in den vergangenen zehn Jahren nahezu verdoppelt. <a href="https://www.morgenpost.de/berlin/article214221933/Wohnungsmarktbericht-2017-So-teuer-ist-Wohnen-in-Berlin.html" target="_blank">Gerade in Innenstadtlagen liegt die Nettokaltmiete pro Quadratmeter deutlich über 12 Euro</a>, doch auch in den Außenbezirken sind bezahlbare Wohnungen kaum noch zu haben.</p>
<h2>Der Unterschied zum „Mietenstopp“ von Schäfer-Gümbel</h2>
<p>„Die Versorgung der Bevölkerung mit bezahlbarem Wohnraum ist akut bedroht“, sagt Julian Zado. Zwar sollen nach Willen des SPD-geführten Senats die sechs kommunalen Wohnungsbaugesellschaften bis 2026 gut 53.000 neuen Wohnungen bauen und es sollen in großem Umfang Wohnungen vom Land zurückgekauft werden, doch daneben brauche Berlin „eine Atempause“ bei den Mieten. Diese soll der „Mietendeckel“ bringen.</p>
<p>Er orientiert sich an einem Vorschlag, <a href="https://www.vorwaerts.de/artikel/thorsten-schaefer-guembel-brauchen-mietenwende" target="_blank">den der stellvertretende SPD-Vorsitzende Thorsten Schäfer-Gümbel im vergangenen September gemacht hatte</a>. Doch während bei seinem „Mietenstopp“ Mieten „für fünf Jahre nur in Höhe der Inflation steigen“ dürfen, ist beim Berliner „Mietendeckel“ nicht mal das erlaubt. Der Hauptunterschied ist aber, dass Högl, Zado und Wegner komplett aufs Landesrecht setzen.</p>
<h2>Der Mietendeckel könnte noch vor 2021 kommen</h2>
<p>„Die Mietpreisbremse hat die Union derart verwässert, dass sie in vielen Bereichen kaum wirkt“, kritisiert Zado. Und auch Schäfer-Gümbels „Mietenstopp“ scheiterte bisher am Veto des Koalitionspartners im Bund. „Der Mietendeckel ist ein Instrument, das jede SPD-geführte Landesregierung sofort umsetzen könnte“, ist Julian Zado sicher – wegen des landeseigenen „Rechts des Wohnungswesens“, das im Rahmen der Föderalismusreform 2006 auf die Bundesländer überging.</p>
<p>Während der Bund der Berliner Haus- und Grundbesitzer darauf verweist, dass das Mietrecht allein Sache des Bundes sei, unterstützen Mietrechtsexperten den Vorstoß. „Am Mietrecht soll nichts geändert werden. Es soll preisrechtlich reguliert werden. Das könnte gehen“, sagte etwa der Berliner Fachanwalt für Miet- und Wohnungseigentumsrecht, Benjamin Raabe, <a href="http://www.taz.de/!5565514/" target="_blank">im Interview mit der „taz“</a>.</p>
<p>Derzeit prüfen die Senatsverwaltungen für Stadtentwicklung und Wohnen sowie für Justiz den Vorschlag der drei Berliner Sozialdemokraten. Die drücken derweil auf die Tube und fordern, dass der Mietendeckel „noch in dieser Legislaturperiode umgesetzt“ wird. Die endet 2021. „Angesichts wachsender Verdrängung und Unsicherheit der Mieterinnen und Mieter in Berlin ist keine Zeit zu verlieren.“</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/mieten" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mieten</a></div><div class="field-item odd"><a href="/schlagwort/wohnen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Wohnen</a></div><div class="field-item even"><a href="/schlagwort/berlin" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Berlin</a></div><div class="field-item odd"><a href="/schlagwort/mietpreisbremse" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mietpreisbremse</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-21475 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/bundestag-beschliesst-mietpreisbremse-verschaerft" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/7542" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=tNy7exub 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=HlXXpLl3 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=rSoEkFgh 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=WwPXRqDe 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=RU6YjbNz 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=qyDQCoqI 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=EQAq_M60 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=ybVGMq2Q 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=bcNy_gxL 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=m3lrMJgQ 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=sLGYXlcb 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=FlLOB44T 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=FlLOB44T" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/181025_tfea_pht05.jpg?itok=FlLOB44T" alt="Wohnungsbesichtigung" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Mietpreisbremse</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/bundestag-beschliesst-mietpreisbremse-verschaerft">Bundestag beschließt: Mietpreisbremse wird verschärft</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/carl-friedrich-hoeck">Carl-Friedrich Höck</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-03T00:00:00+01:00">03. Dezember 2018</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/bundestag-beschliesst-mietpreisbremse-verschaerft#comments">1 Kommentar</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wie%20die%20Berliner%20SPD%20Mieten%20deckeln%20will%20%E2%80%93%20und%20andere%20L%C3%A4nder%20nachziehen%20k%C3%B6nnen%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-UPvI5X8lo-BmuT33dAklM2BGCq3Tcb210YQh2DklDog" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1549472187" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-43641124d935cb42cbeea9d3a6cfba01">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben sowie die Themen Umwelt, Klima- und Verbraucherschutz und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Wie%20die%20Berliner%20SPD%20Mieten%20deckeln%20will%20%E2%80%93%20und%20andere%20L%C3%A4nder%20nachziehen%20k%C3%B6nnen%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/berliner-spd-mieten-deckeln-will-andere-laender-nachziehen#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/bundestag-beschliesst-mietpreisbremse-verschaerft">Bundestag beschließt: Mietpreisbremse wird verschärft</a></li></ul><ul class="related_articles"><li><a href ="/artikel/wohnungsgipfel-wohnen-bezahlbar">Wohnungsgipfel: Wie das Wohnen wieder bezahlbar werden soll</a></li></ul><ul class="related_articles"><li><a href ="/artikel/bezahlbares-wohnen-schluesselfrage-unserer-zukunft">Bezahlbares Wohnen ist die Schlüsselfrage unserer Zukunft</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-4c5bec0ee1cf7ce3139b37ceaf8cc604">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/tarifvertrag-pflege-so-nimmt-verdi-arbeitgeber-pflicht">Tarifvertrag Pflege: So nimmt verdi Arbeitgeber in die Pflicht</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/aufgeklaerter-patriotismus-demokratie-schuetzt">Wie ein aufgeklärter Patriotismus die Demokratie schützt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-beim-thema-berufsausbildung-cdu-kontra-gibt">Warum die SPD beim Thema Berufsausbildung der CDU Kontra gibt</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-15ffd7366b9610f4de20b78c53e3b549">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/schulze-feinstaubdebatte-fakten-verdreht-bevoelkerung-verunsichert">Schulze zu Feinstaubdebatte: „Fakten verdreht und Bevölkerung verunsichert“</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/venezuela-sozialistischen-utopie-alptraum">Venezuela: Von der sozialistischen Utopie zum Alptraum</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/inf-vertrag-spd-warnt-voelligem-zusammenbruch-internationalen-ruestungskontrolle">INF-Vertrag: SPD warnt vor völligem Zusammenbruch der internationalen Rüstungskontrolle</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
