<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Es ist auf den ersten Blick eine kleine, unauffällige Ausstellung mit Texttafeln und Fotos. Junge Frauen, manche noch halbe Kinder, berichten in nüchternen Sätzen, was ihnen angetan worden ist. Doch wer sich auf die Texte einlässt, wird diese Erfahrung beim Verlassen des Bonner Frauenmuseums nicht wegschieben können." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/21450" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ausstellung zum Schicksal von Jesidinnen: Heimweh, Angst und zaghafte Hoffnung" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung" />
<meta property="og:description" content="Es ist auf den ersten Blick eine kleine, unauffällige Ausstellung mit Texttafeln und Fotos. Junge Frauen, manche noch halbe Kinder, berichten in nüchternen Sätzen, was ihnen angetan worden ist. Doch wer sich auf die Texte einlässt, wird diese Erfahrung beim Verlassen des Bonner Frauenmuseums nicht wegschieben können." />
<meta property="og:updated_time" content="2018-11-26T15:37:39+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/20181125_132955_10.jpg?itok=Hhx2zxZ1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung" />
<meta name="twitter:title" content="Ausstellung zum Schicksal von Jesidinnen: Heimweh, Angst und zaghafte" />
<meta name="twitter:description" content="Es ist auf den ersten Blick eine kleine, unauffällige Ausstellung mit Texttafeln und Fotos. Junge Frauen, manche noch halbe Kinder, berichten in nüchternen Sätzen, was ihnen angetan worden ist. Doch" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/20181125_132955_10.jpg?itok=Hhx2zxZ1" />
<meta property="article:published_time" content="2018-11-26T14:11:45+01:00" />
<meta property="article:modified_time" content="2018-11-26T15:37:39+01:00" />
  <title>Ausstellung zum Schicksal von Jesidinnen: Heimweh, Angst und zaghafte Hoffnung | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_YFJEi8-zP4f-B4qapATZpEnPy14tOWMofnpZFPCY5c0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_-47g4gOfJPjmIUFb5qq8RtANS1eN_Eh1OTOOsuVjubI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_OwGBhtWi3fIgzrJyWitFTRDHTcWfSPybWPufrD7nb_E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_lIEdPxumPo9qHexbTt8dcfkLSz4JBgX6yWJ_9RN9oa8.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_nxdGJ-OHN5S_E2XhA0CdLxPTVjZ9kfyvfQC6ngPT1xM.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21450 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Bonner Frauenmuseum</div>
                          <h1 id="page-title">Ausstellung zum Schicksal von Jesidinnen: Heimweh, Angst und zaghafte Hoffnung</h1>
                          <div id="vw-metainfo"><a href="/autor_in/renate-faerber-husemann">Renate Faerber-Husemann</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-26T00:00:00+01:00">26. November 2018</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-21450 node node-article node-promoted view-mode-full clearfix" about="/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Ausstellung zum Schicksal von Jesidinnen: Heimweh, Angst und zaghafte Hoffnung" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/7507" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/20181125_132955_10.jpg?itok=fMviqtyq 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/20181125_132955_10.jpg?itok=H2ylunvs 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/20181125_132955_10.jpg?itok=bvqR0h40 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/20181125_132955_10.jpg?itok=zjsRzVF6 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/20181125_132955_10.jpg?itok=sqXBUUjH 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/20181125_132955_10.jpg?itok=pJX6j7Bi 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/20181125_132955_10.jpg?itok=hdRGgOtM 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/20181125_132955_10.jpg?itok=HkCApQ__ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/20181125_132955_10.jpg?itok=6u83kWzE 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/20181125_132955_10.jpg?itok=Hhx2zxZ1 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/20181125_132955_10.jpg?itok=QHSk07tO 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/20181125_132955_10.jpg?itok=ElWwI3uL 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/20181125_132955_10.jpg?itok=ElWwI3uL" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/20181125_132955_10.jpg?itok=ElWwI3uL" alt="" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Bonner Frauenmuseum</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Najlaa Matto, Überlebende der Gefangenschaft des IS aus Kocu (links) mit Übersetzende, Dr. Leyla Ferman, bei der Ausstellungseröffnung</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Seit Sonntag ist im Bonner Frauenmuseum eine Ausstellung über Jesidinnen zu sehen, denen die Flucht aus den Fängen des IS gelang. „ÜBER LEBEN - Ezidinnen nach dem Femizid 2014“ zeigt 22 Schicksale, die man nicht vergisst. Anlass der Ausstellung: Der „Internationale Tag gegen Gewalt an Frauen“ am 25. November.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es ist auf den ersten Blick eine kleine, unauffällige Ausstellung mit Texttafeln und Fotos. Junge Frauen, manche noch halbe Kinder, berichten in nüchternen Sätzen, was ihnen angetan worden ist. Doch wer sich auf die Texte einlässt, wird diese Erfahrung beim Verlassen des <a href="https://www.frauenmuseum.de/" target="_blank">Bonner Frauenmuseums</a> nicht wegschieben können. Die Jesidinnen („Ezidinnen“, wie sie korrekt heißen), einige von ihnen waren zur Eröffnung der Ausstellung „ÜBER LEBEN - Ezidinnen nach dem Femizid 2014“ aus Baden-Württemberg angereist, werden zu Begleiterinnen, ihre ernsten Gesichter vergisst man nicht.</p>
<h2>22 Frauen-Schicksale</h2>
<p>Es sind 22 Schicksale, die die Besucher bei aller Diskretion von Text und Bildern berühren, 22 von geschätzten 6000. Vor allem Frauen und Kinder wurden  seit August 2014 im Sinjar-Gebirge im Nordirak von Terrorgruppen des IS, des sogenannten Islamischen Staats, verschleppt, vergewaltigt, versklavt.  Etwa die Hälfte von ihnen konnte aus der Gefangenschaft fliehen. Eziden und Ezidinnen gelten für den IS als Ungläubige, als „Teufelsanbeter“ und damit als vogelfrei. Es gehörte sehr viel Mut dazu, über die Zeit der Demütigungen, der Folter und der Vergewaltigungen zu sprechen. Die Frauen taten das, wie es in einem Text zur Ausstellung lautet, „um Zeugnis für mögliche Gerichtsverfahren gegen die Täter abzulegen, um über noch gefangene Menschen zu berichten.“</p>
<p>Die Texte zu lesen, die Fotos zu sehen, ist schwer zu ertragen. A.C., eine 20-jährige: „Meine ganze Familie  befindet sich in den Händen des IS. Nur ich wurde in Syrien von den Kurden befreit. Ich möchte in Schutz und Sicherheit leben. Die Zeit in den Händen des IS war so grausam, dass ich keinem mehr vertrauen kann. Ich kann derzeit nur Ezidinnen und Frauen trauen, sonst niemandem.“</p>
<h2>Friedensnobelpreis 2018 an Nadia Murad</h2>
<p>A.A., eine 14-jährige, schrieb: „Wir werden nicht schweigen. Die Welt soll wissen, was passiert ist. Wir werden hoffentlich wieder alle zusammen in Sengal sein, glücklich und vereint. Dieses Mal als starke, kluge Frauen. Vielleicht werde ich Ärztin.“</p>
<p>Die jessidische Religion gilt als konservativ, verschlossen und kompliziert. Für den IS sind die Mitglieder der Glaubensgemeinschaft „Teufelsanbeter“. Den Frauen ist bewusst, das war  bei der Ausstellungseröffnung in Gesprächen zu hören, dass sie sich öffnen müssen, um den vielen Falschaussagen nicht nur von Islamisten entgegentreten zu können.</p>
<p>Eines dürfte dabei helfen: Am 10. Dezember diesen Jahres wird der Jessidin Nadia Murad in Oslo der Friedensnobelpreis verliehen. Seit sie sich aus der Gefangenschaft des IS befreien konnte, reist sie durch die ganze Welt und berichtet offen, was ihr  geschehen ist. Sie hat ein Buch geschrieben mit dem Titel „Ich bin eure Stimme“. Und sie kämpft dafür, dass das, was ihr und zahllosen anderen Frauen und Kindern angetan worden ist, als Genozid anerkannt wird. Nadia Murad gehörte zu dem Kontingent von rund 1100 Frauen und Kindern, die das Land Baden-Württemberg aufgenommen hat.. Eine Freundin, die ihr Schicksal geteilt hat, sagt über sie in der „Süddeutschen Zeitung“ einen Satz, der Gänsehaut verursacht: „Nadia hat es einfacher. Sie muss auf niemanden mehr Rücksicht nehmen. Ihre Angehörigen sind ja alle tot.“</p>
<h2>Aufenthaltsstatus in Deutschland zerbrechlich</h2>
<p>Alle Frauen, die zur Zeit in Deutschland Schutz gefunden haben, bewegt die Frage, wie es mit ihnen weitergehen wird. Auch diejenigen, die gerettet wurden, leiden darunter, dass Teile ihrer Familien noch im Irak sind. Und sie wissen nicht, wo sie in ein paar Jahren leben werden. Ihr Aufenthaltsstatus ist zerbrechlich. Obwohl sie Heimweh haben, können sich die wenigsten eine Rückkehr vorstellen. Zu schrecklich sind die Erinnerungen.</p>
<p>Bis Ende Dezember ist die Ausstellung in Bonn zu sehen, danach ab 14. Februar in Celle.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/kultur" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kultur</a></div><div class="field-item odd"><a href="/schlagwort/frauen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Frauen</a></div><div class="field-item even"><a href="/schlagwort/frauenrechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Frauenrechte</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-21350 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/offener-brief-jusos-fordern-abschaffung-paragraf-219a" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/7362" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/110242895.jpg?itok=R8ajV8AW 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/110242895.jpg?itok=wVCaATTq 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/110242895.jpg?itok=WEyXMyd_ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/110242895.jpg?itok=q19MOdxk 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/110242895.jpg?itok=Zaa5h8Cq 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/110242895.jpg?itok=yMO_hEjC 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/110242895.jpg?itok=A-lVo3yr 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/110242895.jpg?itok=cUo-GWJq 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/110242895.jpg?itok=pL797Pz4 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/110242895.jpg?itok=TkSgKWk0 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/110242895.jpg?itok=hsQAveOH 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/110242895.jpg?itok=r4OnaYPy 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/110242895.jpg?itok=r4OnaYPy" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/110242895.jpg?itok=r4OnaYPy" alt="Der umstrittene Paragraf 219a" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Frauenrechte</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/offener-brief-jusos-fordern-abschaffung-paragraf-219a">Offener Brief: Jusos fordern Abschaffung von Paragraf 219a</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/jonas-jordan">Jonas Jordan</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-05T00:00:00+01:00">05. November 2018</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/offener-brief-jusos-fordern-abschaffung-paragraf-219a#comments">2 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Ausstellung%20zum%20Schicksal%20von%20Jesidinnen%3A%20Heimweh%2C%20Angst%20und%20zaghafte%20Hoffnung%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-oa9603R8YRJ1mvc3wjI84N16zS1fAjPISzXy7eiQt34" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1543300578" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-cc0536c613ed6cab000592d5439c229c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3453 node node-author view-mode-node_teaser clearfix" about="/autor_in/renate-faerber-husemann" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/renate-faerber-husemann">Renate Faerber-Husemann</a></h2>
            <span property="dc:title" content="Renate Faerber-Husemann" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist freie Journalistin in Bonn und Erhard-Eppler-Biografin.<a href="/autor_in/renate-faerber-husemann" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Ausstellung%20zum%20Schicksal%20von%20Jesidinnen%3A%20Heimweh%2C%20Angst%20und%20zaghafte%20Hoffnung%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/ausstellung-schicksal-jesidinnen-heimweh-angst-zaghafte-hoffnung#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/offener-brief-jusos-fordern-abschaffung-paragraf-219a">Offener Brief: Jusos fordern Abschaffung von Paragraf 219a</a></li></ul><ul class="related_articles"><li><a href ="/artikel/historikerin-kerstin-wolff-geschichte-frauenwahlrechts-lernen">Historikerin Kerstin Wolff: Was wir aus der Geschichte des Frauenwahlrechts lernen können</a></li></ul><ul class="related_articles"><li><a href ="/artikel/75-geburtstag-herta-daeubler-gmelin-immer-noch-rastlos">75. Geburtstag: Herta Däubler-Gmelin ist immer noch rastlos</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-2458da58359540acd61f6767337f02e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-baden-wuertttemberg-breymaier-gewinnt-geht">SPD Baden-Württtemberg: Breymaier gewinnt und geht</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/kampf-gegen-rechts-braucht-spd-antifa">Im Kampf gegen rechts braucht die SPD auch die Antifa</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/tarifabschluss-ig-metall-mehr-lohn-recht-28-stunden-woche">Tarifabschluss der IG Metall: Mehr Lohn und das Recht auf eine 28-Stunden-Woche</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-5ebc1ebdb1a975e09a8bd7eadb3398ab">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-parteispitze-demonstriert-zusammenhalt-haben-viel-tun">SPD-Parteispitze demonstriert Zusammenhalt: „Wir haben viel zu tun.“</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/brandt-rede-steinmeier-demokratie-staatsform-mutigen">Brandt-Rede von Steinmeier: „Die Demokratie ist die Staatsform der Mutigen“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/neues-buch-simone-lange-spd-veraendern-moechte">Neues Buch: Wie Simone Lange die SPD verändern möchte</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
