<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Sie SPD strebt einen Kompromiss bei der Reform des europäischen Urheberrechts an. Dieser soll beim Parteikonvent am kommenden Samstag beschlossen werden. Die entsprechende Empfehlung der Antragskommission sieht vor, dass kreative Inhalte fair vergütet werden, auf die Einführung umstrittener Uploadfilter aber verzichtet wird. „Angemessene Vergütung statt Ausbeutung und" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/21862" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Antrag für Parteikonvent: SPD will europaweit Uploadfilter verhindern" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern" />
<meta property="og:description" content="Sie SPD strebt einen Kompromiss bei der Reform des europäischen Urheberrechts an. Dieser soll beim Parteikonvent am kommenden Samstag beschlossen werden. Die entsprechende Empfehlung der Antragskommission sieht vor, dass kreative Inhalte fair vergütet werden, auf die Einführung umstrittener Uploadfilter aber verzichtet wird. „Angemessene Vergütung statt Ausbeutung und Rechteverlust – das ist unsere Zielsetzung. Daher möchten wir ein Scheitern der Urheberrechtsreform verhindern“, heißt es in dem Entwurf." />
<meta property="og:updated_time" content="2019-03-22T00:31:51+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/181119_tfea_pht02.jpg?itok=iMQriYJs" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern" />
<meta name="twitter:title" content="Antrag für Parteikonvent: SPD will europaweit Uploadfilter verhindern" />
<meta name="twitter:description" content="Sie SPD strebt einen Kompromiss bei der Reform des europäischen Urheberrechts an. Dieser soll beim Parteikonvent am kommenden Samstag beschlossen werden. Die entsprechende Empfehlung der" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/181119_tfea_pht02.jpg?itok=iMQriYJs" />
<meta property="article:published_time" content="2019-03-22T00:20:54+01:00" />
<meta property="article:modified_time" content="2019-03-22T00:31:51+01:00" />
  <title>Antrag für Parteikonvent: SPD will europaweit Uploadfilter verhindern | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_88jbblpvWje7BaOr67c6V4Fu1e9JIV78-3ht78oNimQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_PSwgHedshlkEOxuuRxhvVcDFD71pLcp7FtVRjZ7pYao.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_-47g4gOfJPjmIUFb5qq8RtANS1eN_Eh1OTOOsuVjubI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_nut7NWiEkZ-NIxlk1-i1S5-QnQ1QsN3zTm5K3APyE1A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_lIEdPxumPo9qHexbTt8dcfkLSz4JBgX6yWJ_9RN9oa8.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_nxdGJ-OHN5S_E2XhA0CdLxPTVjZ9kfyvfQC6ngPT1xM.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21862 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Urheberrecht</div>
                          <h1 id="page-title">Antrag für Parteikonvent: SPD will europaweit Uploadfilter verhindern</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-03-22T00:00:00+01:00">22. März 2019</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-21862 node node-article node-promoted view-mode-full clearfix" about="/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Antrag für Parteikonvent: SPD will europaweit Uploadfilter verhindern" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/7983" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/181119_tfea_pht02.jpg?itok=ubM8-E-U 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/181119_tfea_pht02.jpg?itok=iMQriYJs 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/181119_tfea_pht02.jpg?itok=Yv3Xx0w6 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/181119_tfea_pht02.jpg?itok=14E_2zwj 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/181119_tfea_pht02.jpg?itok=8eLCl0dG 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/181119_tfea_pht02.jpg?itok=yeyxLtBQ 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/181119_tfea_pht02.jpg?itok=ZUFFD488 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/181119_tfea_pht02.jpg?itok=ju5N-nx1 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/181119_tfea_pht02.jpg?itok=iy6B-2n_ 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/181119_tfea_pht02.jpg?itok=k9s66Qtt 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/181119_tfea_pht02.jpg?itok=y_E-PnEQ 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/181119_tfea_pht02.jpg?itok=oWhU-AZ7 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/181119_tfea_pht02.jpg?itok=oWhU-AZ7" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/181119_tfea_pht02.jpg?itok=oWhU-AZ7" alt="Statt Uploadfilter einzuführen, will die SPD Plattformbetreiber wie Youtube zu einer fairen Vergütung von Künstlern bringen." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Trutschel/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Statt Uploadfilter einzuführen, will die SPD Plattformbetreiber wie Youtube zu einer fairen Vergütung von Künstlern bringen.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die SPD spricht sich gegen die Einführung von Uploadfiltern bei der Reform des europäischen Urheberrechts aus. Einen entsprechenden Antrag will sie bei ihrem Parteikonvent am Samstag beschließen. Ob die umstrittene Maßnahme aufzuhalten ist, ist dennoch fraglich.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Sie SPD strebt einen Kompromiss bei der Reform des europäischen Urheberrechts an. Dieser soll beim Parteikonvent am kommenden Samstag beschlossen werden. Die entsprechende Empfehlung der Antragskommission sieht vor, dass kreative Inhalte fair vergütet werden, auf die Einführung umstrittener Uploadfilter aber verzichtet wird. „Angemessene Vergütung statt Ausbeutung und Rechteverlust – das ist unsere Zielsetzung. Daher möchten wir ein Scheitern der Urheberrechtsreform verhindern“, heißt es in dem Entwurf.</p>
<h2>Bezahlmodelle statt Uploadfilter</h2>
<p>Um dies ohne eine Einschränkung von Freiheitsrechten in Internet zu erreichen, plädieren die Sozialdemokraten für die Einführung von Bezahlmodellen, bei denen die Plattformen Geld an die Urheber bezahlen. <a href="https://www.spd-europa.de/newsletter/urheberrechtsreform-uploadfilter-stoppen" target="_blank">Die SPD-Abgeordneten im Europaparlament hatten entsprechende Anträge bereits eingebracht.</a> In der Empfehlung der Antragskommission werden auch die sozialdemokratischen Mitglieder der Bundesregierung aufgefordert, sich in diesem Sinne einzusetzen.</p>
<p>Kritik äußert der SPD-Vorschlag an den Plänen der CDU. Diese sehen vor, lediglich in Deutschland auf Uploadfiler zu verzichten. Das greift aus Sicht der Sozialdemokraten zu kurz. Das Ergebnis sei, dass in allen anderen europäischen Ländern weiterhin die Möglichkeit zum Einsatz von Upload-Filtern bestünde, nur nicht in Deutschland. Deshalb sei eine europäische Lösung notwendig, die Uploadfilter in der gesamten EU verhindert.</p>
<h2>SPD-Position im Europaparlament in der Minderheit</h2>
<p>„Der SPD-Konvent am Samstag wird sich klar gegen Artikel 13 positionieren“, zeigte sich Juso-Chef Kevin Kühnert im Kurznachrichtendienst Twitter zuversichtlich. Artikel 13 erlaubt den Einsatz von Uploadfiltern und steht deshalb seit Wochen im Zentrum der Auseinandersetzungen. Auch der Europaabgeordnete und zuständige Berichterstatter der SPD, Tiemo Woelken, ist überzeugt, dass der Parteikonvent gegen Uploadfilter stimmen wird. „Ich bin zuversichtlich, dass wir uns am Samstag auf unserem Konvent gegen den Artikel 13 in seiner jetzigen Form aussprechen werden“, schrieb er auf Twitter.</p>
<div class="vorwaerts-"><div class="entity entity-media media-embed media-node-article-landscape media--embedded clearfix" about="/media/embed/7982" typeof="">
  <div class="field field-name-field-embed-code field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Keine <a href="https://twitter.com/hashtag/Uploadfilter?src=hash&amp;ref_src=twsrc%5Etfw">#Uploadfilter</a> mit der <a href="https://twitter.com/spdde?ref_src=twsrc%5Etfw">@spdde</a>. <a href="https://twitter.com/KuehniKev?ref_src=twsrc%5Etfw">@KuehniKev</a> hat das für die <a href="https://twitter.com/jusos?ref_src=twsrc%5Etfw">@jusos</a> gefordert und ich bin zuversichtlich, dass wir uns am Samstag auf unserem Konvent gegen den <a href="https://twitter.com/hashtag/Artikel13?src=hash&amp;ref_src=twsrc%5Etfw">#Artikel13</a> in seiner jetzigen Form aussprechen werden. <a href="https://twitter.com/hashtag/Blackout21?src=hash&amp;ref_src=twsrc%5Etfw">#Blackout21</a> <a href="https://t.co/jNatB4u1uR">https://t.co/jNatB4u1uR</a></p>&mdash; Tiemo Wölken🇪🇺 (@woelken) <a href="https://twitter.com/woelken/status/1108755037751332866?ref_src=twsrc%5Etfw">21. März 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div></div></div>
</div>
<p>Ob selbst ein klares Nein der SPD reicht, um den Artikel zu verhindern, ist jedoch fraglich. Im Europaparlament, das in der kommenden Woche die Urheberrechtsreform beschließen will, zeichnet sich eine Mehrheit für die umstrittenen Uploadfilter ab. Selbst in der S&amp;D-Fraktion der europäischen Sozialdemokraten und Sozialisten ist die deutsche Position in der Minderheit. In mehreren Städten Deutschlands sind für Samstag Demonstrationen gegen Artikel 13 geplant.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/spd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">SPD</a></div><div class="field-item odd"><a href="/schlagwort/urheberrecht" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Urheberrecht</a></div><div class="field-item even"><a href="/schlagwort/europaparlament" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Europaparlament</a></div><div class="field-item odd"><a href="/schlagwort/europa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Europa</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-21784 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/studie-afd-zaehlt-groessten-klimaleugnern-europa" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/7881" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/115486487.jpg?itok=o3HH6plW 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/115486487.jpg?itok=eKBKlRjK 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/115486487.jpg?itok=cKp0Dzxq 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/115486487.jpg?itok=mSXOiPkH 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/115486487.jpg?itok=GJzfb1Tz 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/115486487.jpg?itok=KWOzQHvd 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/115486487.jpg?itok=z-szeVQy 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/115486487.jpg?itok=Zlo6bVMy 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/115486487.jpg?itok=BRN8eQ-3 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/115486487.jpg?itok=-TnQxu85 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/115486487.jpg?itok=O8n7nKY0 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/115486487.jpg?itok=mus3dzqV 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/115486487.jpg?itok=mus3dzqV" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/115486487.jpg?itok=mus3dzqV" alt="Folgen des Klimawandels: Das Flussbett des Rheins bei Düsseldorf war fast vollständig ausgetrocknet." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Klimapolitik</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/studie-afd-zaehlt-groessten-klimaleugnern-europa">Studie: AfD zählt zu den größten Klimaleugnern in Europa</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/jonas-jordan">Jonas Jordan</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-02-26T00:00:00+01:00">26. Februar 2019</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/studie-afd-zaehlt-groessten-klimaleugnern-europa#comments">2 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Antrag%20f%C3%BCr%20Parteikonvent%3A%20SPD%20will%20europaweit%20Uploadfilter%20verhindern%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-wBUfyfMfmxarxGI4g2QEdWOXxQl7l6DVLTfFjdSJVIg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1553235498" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-0bf8876c9c8d252f782a4d775df5c767">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben sowie die Themen Umwelt, Klima- und Verbraucherschutz und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Antrag%20f%C3%BCr%20Parteikonvent%3A%20SPD%20will%20europaweit%20Uploadfilter%20verhindern%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/antrag-parteikonvent-spd-will-europaweit-uploadfilter-verhindern#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/studie-afd-zaehlt-groessten-klimaleugnern-europa">Studie: AfD zählt zu den größten Klimaleugnern in Europa</a></li></ul><ul class="related_articles"><li><a href ="/artikel/daten-alle-gesetz-mutiger-neuer-ansatz">Daten-für-alle-Gesetz: „Es ist ein mutiger und neuer Ansatz“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/wahlprogramm-diesen-themen-will-spd-europawahlkampf-ziehen">Wahlprogramm: Mit diesen Themen will die SPD in den Europawahlkampf ziehen</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-0ecc379cb27d437025a622cddf8e6f20">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/aendert-harten-brexit-briten-deutschland">Das ändert sich mit einem harten Brexit für Briten in Deutschland</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/arbeit-paketzustellern-fast-schon-moderne-sklaverei">Arbeit von Paketzustellern: „Fast schon moderne Sklaverei“</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-vize-schaefer-guembel-zieht-politik-zurueck">SPD-Vize Schäfer-Gümbel zieht sich aus der Politik zurück</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-3c50429811901deabf1bcf20c6cc0b62">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/politischer-aschermittwoch-spd-attacke-csu-manfred-weber">Politischer Aschermittwoch der SPD: Attacke auf die CSU und Manfred Weber</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/100-jahre-ilo-gerechte-digitalisierung-arbeitswelt">100 Jahre ILO: Für eine gerechte Digitalisierung der Arbeitswelt</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-europawahlkampf-donald-trump-macht">Warum die SPD Europawahlkampf mit Donald Trump macht</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
