<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Deutschland ist ein reiches Land. Die Wirtschaft wächst, wir haben Rekordbeschäftigung und wir kommen ohne neue Schulden aus. Der Sozialstaat ist gut ausgebaut, vor allem dank der SPD. Die andere Wahrheit lautet: Obwohl wir jedes Jahr etwa eine Billion Euro für soziale Sicherung ausgeben, spüren viele Menschen den Sozialstaat nicht an ihrer Seite. Obwohl wir 200 Milliarden" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/21538" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrea Nahles: Warum der Sozialstaat eine Grundsanierung braucht" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" />
<meta property="og:description" content="Deutschland ist ein reiches Land. Die Wirtschaft wächst, wir haben Rekordbeschäftigung und wir kommen ohne neue Schulden aus. Der Sozialstaat ist gut ausgebaut, vor allem dank der SPD. Die andere Wahrheit lautet: Obwohl wir jedes Jahr etwa eine Billion Euro für soziale Sicherung ausgeben, spüren viele Menschen den Sozialstaat nicht an ihrer Seite. Obwohl wir 200 Milliarden Euro jährlich für Familienleistungen aufwenden, sind zwei Millionen Kinder auf Grundsicherung angewiesen. Obwohl wir über 350 Milliarden Euro für die Alterssicherung aufwenden, reicht oft die Rente nicht." />
<meta property="og:updated_time" content="2018-12-14T10:20:59+01:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=fT1Kegal" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" />
<meta name="twitter:title" content="Andrea Nahles: Warum der Sozialstaat eine Grundsanierung braucht" />
<meta name="twitter:description" content="Deutschland ist ein reiches Land. Die Wirtschaft wächst, wir haben Rekordbeschäftigung und wir kommen ohne neue Schulden aus. Der Sozialstaat ist gut ausgebaut, vor allem dank der SPD. Die andere" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=fT1Kegal" />
<meta property="article:published_time" content="2018-12-14T10:20:04+01:00" />
<meta property="article:modified_time" content="2018-12-14T10:20:59+01:00" />
  <title>Andrea Nahles: Warum der Sozialstaat eine Grundsanierung braucht | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_TUQmfXvt5eaQd1rkWj4J07nx_OVq0sAaEUKjpvZQbko.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_WqhNoyP9twUlNhijbQjA-MQoMrif_GKuUctld3zChYM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_OwGBhtWi3fIgzrJyWitFTRDHTcWfSPybWPufrD7nb_E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_lIEdPxumPo9qHexbTt8dcfkLSz4JBgX6yWJ_9RN9oa8.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_nxdGJ-OHN5S_E2XhA0CdLxPTVjZ9kfyvfQC6ngPT1xM.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_ei0PkkP9r2eg4jZmlAg5JcJNWh0bPt4Yd58I2kcXS9c.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-21538 node-type-article section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>
    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/meinung"><div class="comment-banner"><div class="comment-headline">Meinung</div><div class="comment-claim">Die Haltung entscheidet.</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Zukunft des Sozialstaats</div>
                          <h1 id="page-title">Andrea Nahles: Warum der Sozialstaat eine Grundsanierung braucht</h1>
                          <div id="vw-metainfo"><a href="/autor_in/andrea-nahles">Andrea Nahles</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-14T00:00:00+01:00">14. Dezember 2018</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-21538 node node-article view-mode-full clearfix" about="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Andrea Nahles: Warum der Sozialstaat eine Grundsanierung braucht" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="3" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/7614" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=497OdB7l 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=vhAtrZ5H 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=_aY4NEf5 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=_cHEZbBA 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=Vp2E4Wtj 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=PF9Q25Eq 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=_sKkX_LG 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=9T1ufw6a 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=soq4UHkb 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=fT1Kegal 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=RsEroe9q 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=-OYHCfLa 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=-OYHCfLa" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/120409_tfea_pht07_0.jpg?itok=-OYHCfLa" alt="Andrea Nahles will den Sozialstaat grundlegend reformieren." title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Trutschel/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Arbeitnehmer auch mit geringen ­Einkommen müssen netto mehr in der Tasche haben als die Grundsicherung. Andrea Nahles will den Sozialstaat grundlegend reformieren.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Die SPD will Hartz IV hinter sich lassen und den Sozialstaat gundlegend reformieren. Eine neue Grundsicherung soll Teilhabe für alle sicherstellen. Dabei gilt: Wer sich im Rahmen seiner Möglichkeiten beteiligt, muss besser dastehen als jemand, der sich nicht beteiligt.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Deutschland ist ein reiches Land. Die Wirtschaft wächst, wir haben Rekordbeschäftigung und wir kommen ohne neue Schulden aus. Der Sozialstaat ist gut ausgebaut, vor allem dank der SPD. Die andere Wahrheit lautet: Obwohl wir jedes Jahr etwa eine Billion Euro für soziale Sicherung ausgeben, spüren viele Menschen den Sozialstaat nicht an ihrer Seite. Obwohl wir 200 Milliarden Euro jährlich für Familienleistungen aufwenden, sind zwei Millionen Kinder auf Grundsicherung angewiesen. Obwohl wir über 350 Milliarden Euro für die Alterssicherung aufwenden, reicht oft die Rente nicht. Und darüber hinaus empfinden viele Menschen den Sozialstaat nicht als Unterstützung, sondern als Hindernislauf.</p>
<h2>Das alte System passt nicht mehr</h2>
<p>Unverständliche Bescheide, unklare Zuständigkeiten und fehlende Ansprechpartner verstellen für viele den Weg, ihre Rechte auch wahrzunehmen. Zudem gibt es erhebliche Veränderungen in der Arbeitswelt, das alte System passt an vielen Stellen nicht mehr. Wir müssen den Sozialstaat wieder auf die Höhe der Zeit bringen, eine Grundsanierung ist fällig. Dies geht nur im Rahmen einer großen und zusammenhängenden Sozialstaatsreform.</p>
<p>Ein wesentlicher Teil davon ist die Reform des Hartz-IV-Systems. Wir müssen Hartz IV hinter uns lassen. Wir müssen eine neue Grundsicherung schaffen. Folgende Gedanken sollten uns bei der Neukonzeption der Grundsicherung leiten:</p>
<p>• Im Unterschied zu <a href="https://www.vorwaerts.de/grundeinkommen" target="_blank">Grundeinkommen-Konzepten</a> wollen wir nicht mehr, sondern weniger Leistungsempfänger – aber mehr soziale Sicherheit. Deswegen gilt es, Arbeitslosigkeit zu verhindern, bevor sie entsteht.<br />
• Wir wollen ein Recht auf Arbeit und kein Recht auf bezahltes Nichtstun. Klar ist: Arbeitnehmer auch mit geringen ­Einkommen müssen netto mehr in der Tasche haben als die Grundsicherung.<br />
• Eine Reform der Familienleistung muss Kinder vor Armut schützen. Wir brauchen eine eigenständige Kindergrundsicherung.<br />
• Die Arbeitslosenversicherung muss wieder zum wichtigsten Sicherungs- und Unterstützungssystem für Arbeitnehmerinnen und Arbeitnehmer werden. Weiterbildung muss schon dann ansetzen, wenn Grundsicherung noch lange kein Thema ist. <a href="https://www.handelsblatt.com/politik/deutschland/arbeitslosengeld-q-der-spd-die-agenda-korrekturen-von-nahles-und-schulz/19477390.html?ticket=ST-450393-wgCaeHzXU0FmU5RH0wnY-ap4" target="_blank">Mit dem Arbeitslosengeld Q liegt ein schnell umsetzbarer Vorschlag der SPD dazu vor.</a></p>
<h2>Wie eine neue Grundsicherung aussehen kann</h2>
<p>Wir sollten also die Rechtsansprüche und das Prinzip der Leistungsgerechtigkeit im Sozialstaat stärken und die Grundsicherung so wieder auf ihren ursprünglichen Kern zurückführen: als soziales Netz, wenn es gar nicht anders geht. Dieses sollte man aber möglichst schnell wieder verlassen können. Wichtig ist ein tiefgreifender Mentalitätswechsel in der Grundsicherung. Bei der Gestaltung gehen wir von den Menschen aus, die Unterstützung brauchen und die dabei mitwirken wollen. Erspartes muss großzügiger geschützt werden, die angestammte Wohnung oder das Wohneigentum sollen bleiben.</p>
<p>Natürlich braucht eine Sozialleistung, die an letzter Stelle im System steht, immer auch Mitwirkungsregeln. Dabei gilt: Wer sich im Rahmen seiner Möglichkeiten beteiligt, muss besser dastehen als jemand, der sich nicht beteiligt. Das kann man zum Beispiel auch durch Bonus-Regeln schaffen. Leistungssperren jedenfalls müssen immer das letzte Mittel sein. Und das Existenzminimum eines Menschen darf niemals infrage gestellt werden.</p>
<p>Die neue Grundsicherung muss Teilhabe für alle Bürgerinnen und Bürger ermöglichen. Der Sozialstaat muss einfacher und verlässlicher werden. Ansprüche müssen klar und auskömmlich sein. Rechte müssen schnell und unbürokratisch in Anspruch genommen werden können. Eine solche Sozialpolitik schafft Perspektiven und stärkt damit den sozialen Zusammenhalt in unserem Land.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/hartz-iv-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hartz IV</a></div><div class="field-item odd"><a href="/schlagwort/sozialstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialstaat</a></div><div class="field-item even"><a href="/schlagwort/andrea-nahles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Andrea Nahles</a></div><div class="field-item odd"><a href="/schlagwort/arbeit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arbeit</a></div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  <ul class="links inline"><li class="comment-add first last active"><a href="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar schreiben</a></li>
</ul>
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-13216 node node-article view-mode-node_main_topic clearfix" about="/artikel/ordnung-schaffen" typeof="sioc:Item foaf:Document">
  <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Arbeitsmarktpolitisches Papier der SPD</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/ordnung-schaffen">Ordnung schaffen!</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/redaktion">Die Redaktion</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2010-03-30T15:23:31+02:00">30. März 2010</span></div></div></div>   </div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Andrea%20Nahles%3A%20Warum%20der%20Sozialstaat%20eine%20Grundsanierung%20braucht%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-YBYuoSANZqbDAbufvII7TQij8FfU26Io7LPzGDe7Vq8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1544790831" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-13672"></a>
<div class="comment comment-by-anonymous first odd clearfix" about="/comment/13672#comment-13672" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Sozialstaat</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2018-12-14T10:35:00+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Armin Christ</span> hat am <time pubdate datetime="2018-12-14T10:35:00+01:00">14. Dezember 2018 - 10:35</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Es fehlt - natürlich - mal wieder die Selbstkritik, nämlich, daß die SPD wesent lich zum Schleifen des Sozialstaates begetragen hat.<br />
Wo sind die salbungsvollen Worte der "Großen Vorsitzenden" zur Rentenprivatisierung, zur Privatisierung der Pflege, der Krankenhäuser, der Bildung.......??? Wo werden die dahinter sthenden Profitinteressen benannt und die Abkehr von diesem Irrweg gefordert ????</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/21538/13672">Antworten</a></li>
</ul></div>

<div class="indented"><a id="comment-13679"></a>
<div class="comment comment-by-anonymous even clearfix" about="/comment/13679#comment-13679" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">warum der Sozialstaat eine grundsanierung braucht, </h3>
<div class="submitted">
<span property="dc:date dc:created" content="2018-12-14T12:22:23+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Max Freitag</span> hat am <time pubdate datetime="2018-12-14T12:22:23+01:00">14. Dezember 2018 - 12:22</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/13672#comment-13672" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>sollte nicht der /diejenige beantworten, die/ der den Sanierungsbedürftigen Zustand hergestellt hat. </p>
<p>Pfusch am Bau beseitigt vorzugsweise auch nicht der Pfuscher- denn dem nimmt ja niemand mehr ab, dass er in der Lage ist, ein beanstandungsfreies Ergebnis zu erzeugen </p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/21538/13679">Antworten</a></li>
</ul></div>
</div><a id="comment-13673"></a>
<div class="comment comment-by-anonymous last odd clearfix" about="/comment/13673#comment-13673" typeof="sioc:Post sioct:Comment">
<h3 property="dc:title" datatype="" class="comment__title comment-title">Verstoß gegen Netiquette</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2018-12-14T10:46:00+01:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Ralf</span> hat am <time pubdate datetime="2018-12-14T10:46:00+01:00">14. Dezember 2018 - 10:46</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der Kommentar wurde gelöscht, da er gegen unsere Netiquette verstieß. Bitte verwenden Sie künftig Ihren Klarnamen.</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/21538/13673">Antworten</a></li>
</ul></div>

  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-a2ffdfca678727ac467e672130e8ac94">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-2925 node node-author view-mode-node_teaser clearfix" about="/autor_in/andrea-nahles" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/718" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=78y4AvN7 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=nBsHzoqL 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=T4N_1Np0 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=C2FNuBi7 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=gLWzJNVY 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=RDlDYeY2 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=YPfBvbQn 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=xhHozCpn 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=ZRRAbCms 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=afyDMvjz 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=RMo6-HNE 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=mqKP-syP 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=mqKP-syP" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/dpa_picture-alliance-55616191-highres.jpg?itok=mqKP-syP" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/andrea-nahles">Andrea Nahles</a></h2>
            <span property="dc:title" content="Andrea Nahles" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Vorsitzende der SPD sowie der SPD-Bundestagsfraktion.<a href="/autor_in/andrea-nahles" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Andrea%20Nahles%3A%20Warum%20der%20Sozialstaat%20eine%20Grundsanierung%20braucht%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/andrea-nahles-sozialstaat-grundsanierung-braucht#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/ordnung-schaffen">Ordnung schaffen!</a></li></ul><ul class="related_articles"><li><a href ="/artikel/gab-fehlentwicklungen">„Es gab Fehlentwicklungen“</a></li></ul><ul class="related_articles"><li><a href ="/artikel/nahles-will-europa-mehr-zusammenarbeit-wagen">Nahles will in Europa „mehr Zusammenarbeit wagen“</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-638ecd43b6142cab6eb67a048e7f1c0f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/traumergebnis-spd-spitzenteam-europawahl">Traumergebnis für SPD-Spitzenteam zur Europawahl</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/olaf-scholz-so-verbessert-spd-leben-deutschland">Olaf Scholz: So verbessert die SPD das Leben in Deutschland</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/cdu-vorsitzende-kramp-karrenbauer-so-reagiert-spd">CDU-Vorsitzende Kramp-Karrenbauer: So reagiert die SPD</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-ffc0ad7c961354f6d5b0e1205ef4f434">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/jahr-spd-erneuerung-parteivorstand-pflicht">Ein Jahr SPD-Erneuerung: „Jetzt ist der Parteivorstand in der Pflicht“</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/wort-spd-mitglieder-ihrer-partei-wuenschen">„Auf ein Wort“: Was sich SPD-Mitglieder von ihrer Partei wünschen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/olaf-scholz-so-verbessert-spd-leben-deutschland">Olaf Scholz: So verbessert die SPD das Leben in Deutschland</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
