<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Eigentlich sollte es schon vor der Sommerpause des Bundestags losgehen. Am Ende reichte es im Parlament in der letzten Sitzungswoche aber nur noch dazu, die Enquete-Kommission zu Afghanistan einzusetzen, nicht aber, sie bei einem ersten Treffen zu konstituieren. Das wurde nun nachgeholt. Vollständig heißt sie Enquete-Kommission „Lehren aus Afghanistan für das künftige" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/28088" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Afghanistan: Wie der Bundeswehr-Einsatz aufgearbeitet werden soll" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" />
<meta property="og:description" content="Eigentlich sollte es schon vor der Sommerpause des Bundestags losgehen. Am Ende reichte es im Parlament in der letzten Sitzungswoche aber nur noch dazu, die Enquete-Kommission zu Afghanistan einzusetzen, nicht aber, sie bei einem ersten Treffen zu konstituieren. Das wurde nun nachgeholt. Vollständig heißt sie Enquete-Kommission „Lehren aus Afghanistan für das künftige vernetzte Engagement Deutschlands“." />
<meta property="og:updated_time" content="2022-09-20T21:51:03+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0078458351h.jpg?itok=JX6fa7lW" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" />
<meta name="twitter:title" content="Afghanistan: Wie der Bundeswehr-Einsatz aufgearbeitet werden soll" />
<meta name="twitter:description" content="Eigentlich sollte es schon vor der Sommerpause des Bundestags losgehen. Am Ende reichte es im Parlament in der letzten Sitzungswoche aber nur noch dazu, die Enquete-Kommission zu Afghanistan" />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0078458351h.jpg?itok=JX6fa7lW" />
<meta property="article:published_time" content="2022-09-19T15:14:02+02:00" />
<meta property="article:modified_time" content="2022-09-20T21:51:03+02:00" />
  <title>Afghanistan: Wie der Bundeswehr-Einsatz aufgearbeitet werden soll | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_V_FwLLuf71VoZtVv7uWWsRb1JZjkVTiZPiKizbhalx4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_pnqhrxNXXfmcJG6sF-_DPHRFS9lJaEIS4GhCWKW0TSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css__m_otL5U_ArkHQcCZ6dXekm92UOQHtG93XaOx6JgDPw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_55kjJXjNA-bYu-DJfhVEgBeRAPEX9JYSYydhN6KMXuo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_1YUO48SOHX1k3GgnVOQrjRyQCrVUmEY-O2lsksqjPSI.js"></script>
<script src="https://www.vorwaerts.de/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=4"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_01b_23OXWAl2EdWH6Kv70YQdgeX2RUlux6Y2_eU-Aec.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_-i0e2yw5BN21UYCc-4154IFK_TWnipatwHjFrcxld4w.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_OMBARn09-DuRwwEaoBLsqcuIgsnbHDsdZ0IkcFGrVMQ.js"></script>
<script>klaroConfig = {"elementID":"klaro","storageMethod":"cookie","cookieName":"klaro","cookieExpiresAfterDays":7,"privacyPolicy":"\/seite\/datenschutzhinweise","default":true,"mustConsent":false,"acceptAll":true,"lang":"de","apps":[{"name":"matomo","default":false,"title":"Lese-Interessen","purposes":["analytics"],"required":false,"cookies":[
[/^_pk_/, "/", "www.vorwaerts.de"],
["piwik_ignore", "/", "www.vorwaerts.de"]
]},{"name":"cms","default":true,"title":"Cookies f\u00fcr den reibungslosen Betrieb des Systems (CMS)","purposes":["cms"],"required":true,"cookies":["has_js", /^SESS/, /^proxyVisitor/]},{"name":"klaro","default":true,"title":"Klaro Consent Manager","purposes":["cms"],"required":true,"cookies":["klaro"]}],"translations":{"de":{"consentNotice":{"description":"Wir nutzen Cookies auf unserer Website, um das Lesen unserer Texte so angenehm wie m\u00f6glich zu machen. W\u00e4hrend einige f\u00fcr die Nutzung der Seite zwingend erforderlich sind, helfen uns andere, die Seite fortlaufend zu verbessern.","learnMore":"Einstellungen"},"acceptSelected":"Ausgew\u00e4hltes akzeptieren","acceptAll":"Alle akzeptieren","matomo":{"description":"erfasst die Lese-Interessen auf unserer Seite mittels Matomo"},"purposes":{"analytics":"Webstatistik","cms":"cms"},"cms":{"description":""},"klaro":{"description":""}}}}</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_GYCZVciJ_xAH7V_xG4__Gp1XWNBqCzrJ3r__TuH--1c.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script type="text/plain" data-type="application/javascript" data-name="matomo">var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://stat.vorwaerts.de/piwik/" : "http://stat.vorwaerts.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src="https://www.vorwaerts.de/sites/default/files/matomo/piwik.js?rfcw04";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_CpHi6DOpgxXrYPHbNJuaqsa2Skb1wnw5tIqyCv0RLLk.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_xG13bLeLLs-WZ7gOX6kWg8NETg575mq9U2PLQGZVUF0.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-28088 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <header id="page-header" role="banner">
    <div id="header-gradient"></div>

    <div class="inner-wrap">
            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts         – Zeitung der deutschen Sozialdemokratie seit 1876        </span></a>
      </div>
      
      <input type="checkbox" id="menu-toggle" class="menu-toggle">
      <label for="menu-toggle" class="menu-toggle-label">Menu</label>
      <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19255"><a href="/meinung" title="" class="menu__link">Meinung</a></li>
<li class="menu__item is-leaf leaf menu-mlid-27081"><a href="/podcast" class="menu__link">Podcast</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19256"><a href="/bnr" title="" class="menu__link">Blick nach rechts</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19257"><a href="/blogs" title="" class="menu__link">Blogs</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
<li class="menu__item is-leaf leaf menu-mlid-26829"><a href="/soziale-politik" title="" class="menu__link">Soziale Politik</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19258"><a href="/meistgelesen" title="" class="menu__link">meistgelesen</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-19259"><a href="/meistkommentiert" title="" class="menu__link">meistkommentiert</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul>      </nav>

    </div>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19254"><a href="https://www.vorwaerts.de/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
</ul></div>

</div>
  </div>
                    <a class="term-link" href="/inland"><div class="comment-banner"><div class="comment-headline">Inland</div></div></a>          </header>

  <div id="page">

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">20 Jahre am Hindukusch</div>
                          <h1 id="page-title">Afghanistan: Wie der Bundeswehr-Einsatz aufgearbeitet werden soll</h1>
                          <div id="vw-metainfo"><a href="/autor_in/kai-doering">Kai Doering</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-09-19T00:00:00+02:00">19. September 2022</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-28088 node node-article node-promoted view-mode-full clearfix" about="/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Afghanistan: Wie der Bundeswehr-Einsatz aufgearbeitet werden soll" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/14716" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/imago0078458351h.jpg?itok=tTuKb61V 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/imago0078458351h.jpg?itok=JX6fa7lW 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/imago0078458351h.jpg?itok=kKfmOAov 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/imago0078458351h.jpg?itok=34r2u0Lr 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/imago0078458351h.jpg?itok=uB-8SGNQ 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/imago0078458351h.jpg?itok=2bGffZJr 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/imago0078458351h.jpg?itok=InWPDoKR 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/imago0078458351h.jpg?itok=34JUmQPW 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/imago0078458351h.jpg?itok=4TA3iUdX 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/imago0078458351h.jpg?itok=p6ncUBz9 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/imago0078458351h.jpg?itok=5445jDP5 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0078458351h.jpg?itok=kiY01buC 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0078458351h.jpg?itok=kiY01buC" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/imago0078458351h.jpg?itok=kiY01buC" alt="Deutsche Soldaten in Kunduz: „Wir müssen unserer Schlussfolgerungen aus Afghanistan ziehen.“" title="" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Thomas Koehler/photothek.net</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Deutsche Soldaten in Kunduz: „Wir müssen unserer Schlussfolgerungen aus Afghanistan ziehen.“</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Am Montag hat die Enquete-Kommission des Bundestags zu Afghanistan ihre Arbeit aufgenommen. Sie soll den gesamten Einsatz der Bundeswehr aufarbeiten. Für den Vorsitzenden Michael Müller steht dabei der Blick in die Zukunft im Mittelpunkt.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Eigentlich sollte es schon vor der Sommerpause des Bundestags losgehen. Am Ende reichte es im Parlament in der letzten Sitzungswoche aber nur noch dazu, die Enquete-Kommission zu Afghanistan einzusetzen, nicht aber, sie bei einem ersten Treffen zu konstituieren. Das wurde nun nachgeholt. Vollständig heißt sie Enquete-Kommission „Lehren aus Afghanistan für das künftige vernetzte Engagement Deutschlands“. Und genau so will sie<a href="https://www.vorwaerts.de/artikel/michael-mueller-berliner-buergermeister-afghanistan-aufklaerer" target="_blank"> der Kommissionsvorsitzende, der SPD-Abgeordnete Michael Müller</a>, auch verstanden wissen.</p>
<h2>20 Jahre Afghanistan-Einsatz in den Blick nehmen</h2>
<p>„Wir müssen unserer Schlussfolgerungen aus Afghanistan ziehen“, sagte Müller kurz vor der Konstituierung des Gremiums am Montag. „Wie können wir uns bei künftigen Einsätzen noch besser vorbereiten?“, laute eine der Fragen, die die Enquete-Kommission beantworten wolle. „Wie gewinnen wir verlässliche Bündnispartner vor Ort?“ eine andere. Alles Fragen, die sich der Bundestag vor neuen Einsatz-Mandaten für die Bundeswehr generell stellen müsse.</p>
<p>In diesem Blick nach vorn sieht Michael Müller auch den größten Unterschied <a href="https://www.vorwaerts.de/artikel/afghanistan-einsatz-untersuchungsausschuss-leisten" target="_blank">zum gleichzeitig arbeitenden Afghanistan-Untersuchungsausschuss</a>. Der soll vor allem den überstürzten Abzug der Bundeswehr aus Afghanistan im vergangenen Jahr und die Monate zuvor in den Blick nehmen. „Wir wollen das Zusammenspiel der Kräfte über die gesamten 20 Jahre des Einsatzes beobachten“, stellt Müller klar.</p>
<h2>„Große Offenheit“ für Aufklärung</h2>
<p>„Wir wollen verstehen, wir müssen es besser machen“, gibt Derya Türk-Nachbaur als Ziel aus. Sie ist die Obfrau der SPD-Fraktion und damit das Bindeglied zwischen Enquete-Kommission und SPD-Abgeordneten. „Wer in der Zukunft lesen will, muss in der Vergangenheit blättern“, ist Türk-Nachbaur überzeugt. Gemeinsam mit Michael Müller hat sie deshalb in der vergangenen Woche die 250 deutschen Soldat*innen im Irak besucht. Fehler wie in Afghanistan sollen sich dort nicht wiederholen. Das ist das Ziel der beiden.</p>
<p>Dafür will die Enquete-Kommission in den kommenden Monaten Expert*innen befrage und Unterlagen auswerten. Einiges sei über die Sommerpause bereits in Ministerien angefordert worden. „Ich sehe da eine große Offenheit, zur Aufklärung beizutragen“, berichtet Michael Müller und kündigt eine ebenso transparente und offene Arbeit der Enquete-Kommission an.</p>
<p>Nur eines will Müller nicht versprechen: dass es schnell geht. Zwar hat der Bundestag in der Beschreibung der Enquete festgeschrieben, sie solle „spätestens im Sommer 2024“ mit ihrer Arbeit fertig sein. „Das sehe ich aber nicht“, so Müller. „Sachgerecht und angemessen“ ist aus seiner Sicht, wenn die Kommission bis Ende der Legislatur fertig wird. Das wäre im Sommer 2025.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/afghanistan" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Afghanistan</a></div><div class="field-item odd"><a href="/schlagwort/michael-mueller" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Michael Müller</a></div><div class="field-item even"><a href="/schlagwort/enquete-kommission" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Enquete-Kommission</a></div><div class="field-item odd"><a href="/schlagwort/bundestag" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bundestag</a></div></div></div><div class="field field-name-field-related-content field-type-entityreference field-label-above"><div class="field-label">weiterführende Inhalte:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="article-related-content">
  <article class="node-27806 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/michael-mueller-berliner-buergermeister-afghanistan-aufklaerer" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/14400" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/dsc05373.jpg?itok=Pa8vXaoZ 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/dsc05373.jpg?itok=oNYJZCAg 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/dsc05373.jpg?itok=09PM5QPZ 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/dsc05373.jpg?itok=l9yJ--z6 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/dsc05373.jpg?itok=2zF_Sn2P 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/dsc05373.jpg?itok=-bnH6H9j 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/dsc05373.jpg?itok=cQt_7Lf9 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/dsc05373.jpg?itok=saXZK_Ll 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/dsc05373.jpg?itok=VS8IcyOI 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/dsc05373.jpg?itok=QN7cICxz 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/dsc05373.jpg?itok=Un2NOvpu 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/dsc05373.jpg?itok=1RikKpof 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/dsc05373.jpg?itok=1RikKpof" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/dsc05373.jpg?itok=1RikKpof" alt="Michael Müller vor seinem Wahlkreisbüro: „Abgeordneter war ich schon immer gerne.“" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/michael-mueller-berliner-buergermeister-afghanistan-aufklaerer">Michael Müller: Vom Berliner Bürgermeister zum Afghanistan-Aufklärer</a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Michael Müller war sieben Jahre lang Regierender Bürgermeister von Berlin. Seit September sitzt er für die SPD im Bundestag. Als Vorsitzender einer Enquete-Kommission soll er nun den Bundeswehr-Einsatz in Afghanistan aufarbeiten.</div></div></div>  </article>
</div>
</div><div class="field-item odd"><div class="article-related-content">
  <article class="node-27823 node node-article node-promoted view-mode-related_content_teaser clearfix" about="/artikel/afghanistan-untersuchungsausschuss-fehlern-lernen" typeof="sioc:Item foaf:Document">
    <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/14424" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0144725649h.jpg?itok=pfxncNx6 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0144725649h.jpg?itok=ffCgQlPV 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0144725649h.jpg?itok=Zngg_vkZ 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0144725649h.jpg?itok=dI7SIMVO 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0144725649h.jpg?itok=BpLU5IEo 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0144725649h.jpg?itok=IXdvwCeQ 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0144725649h.jpg?itok=BBEN3TLe 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0144725649h.jpg?itok=cCBsNN0o 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0144725649h.jpg?itok=E66ACeGM 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0144725649h.jpg?itok=gaUTZ65G 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0144725649h.jpg?itok=LoZhVDKF 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0144725649h.jpg?itok=Jy12Uo6K 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0144725649h.jpg?itok=Jy12Uo6K" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0144725649h.jpg?itok=Jy12Uo6K" alt="Ausschuss-Vorsitzender Ralf Stegner: Auch die Soldatinnen und Soldaten werden die Arbeit des Untersuchungsausschusses genau beobachten." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
    <div class="vw-teaser">
            <h2 class="node__title node-title"><a href="/artikel/afghanistan-untersuchungsausschuss-fehlern-lernen">Afghanistan-Untersuchungsausschuss: „Wir müssen aus Fehlern lernen.“</a></h2>
    </div>
    
    
    <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Ein Untersuchungsausschuss des Bundestags soll den überhasteten Abzug der Bundeswehr aus Afghanistan vor einem Jahr aufarbeiten. Warum das gerade für künftige Einsätze wichtig ist, sagt der Ausschuss-Vorsitzende Ralf Stegner im Interview.</div></div></div>  </article>
</div>
</div></div></div>  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  <ul class="links inline"><li class="comment-add first last active"><a href="/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit." class="active">Neuen Kommentar hinzufügen</a></li>
</ul>
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-27792 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/afghanistan-einsatz-untersuchungsausschuss-leisten" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/14387" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/imago0131694380h.jpg?itok=_86XklED 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/imago0131694380h.jpg?itok=LhqZ5wcm 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/imago0131694380h.jpg?itok=QH2LNmn6 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/imago0131694380h.jpg?itok=7i_6IB8K 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/imago0131694380h.jpg?itok=8a0prXdO 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/imago0131694380h.jpg?itok=oBz7Iv8F 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/imago0131694380h.jpg?itok=vPnX-hLh 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/imago0131694380h.jpg?itok=iKvqIymr 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/imago0131694380h.jpg?itok=99bgzUrR 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/imago0131694380h.jpg?itok=utUgBm4D 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/imago0131694380h.jpg?itok=81-ZIOW6 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0131694380h.jpg?itok=buS2gzzm 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0131694380h.jpg?itok=buS2gzzm" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/imago0131694380h.jpg?itok=buS2gzzm" alt="Evakuierung aus Kabul im August 2021: Der Bundestag will den Einsatz in Afghanistan aufarbeiten." title="" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Bundestag</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/afghanistan-einsatz-untersuchungsausschuss-leisten">Afghanistan-Einsatz: Was der Untersuchungsausschuss leisten soll</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/kai-doering">Kai Doering</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-06-23T00:00:00+02:00">23. Juni 2022</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/afghanistan-einsatz-untersuchungsausschuss-leisten#comments">2 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Afghanistan%3A%20Wie%20der%20Bundeswehr-Einsatz%20aufgearbeitet%20werden%20soll%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Feld ist erforderlich.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Erlaubte HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-9AYsDvzzHqedWvFhfgDwIalgLCMYv1JouPa_u6LBEBI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1663709697|e0e7baUV1lL0T1r8XedU48cmpnG5u-VryjqOzd7e5NA" />
<div class="form-info"><span class="form-required">*</span> Diese Feld ist erforderlich.</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
  
  </div>
<div class="panel-pane pane-node-comments"  id="comments">
  
        <h2 class="pane-title">Kommentare</h2>
    
  
  <a id="comment-27036"></a>

<div class="depth-0 highlighted_thread_odd comment comment-by-anonymous first odd clearfix" about="/comment/27036#comment-27036" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">1/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">Verstoß gegen Netiquette</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-09-20T09:31:40+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Armin Christ</span> hat am <time pubdate datetime="2022-09-20T09:31:40+02:00">20. September 2022 - 9:31</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Der Kommentar wurde gelöscht, da er gegen Punkt 6 unserer Netiquette verstieß.</p>
<p><a href="https://www.vorwaerts.de/seite/netiquette" rel="nofollow">https://www.vorwaerts.de/seite/netiquette</a></p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/28088/27036">Antworten</a></li>
</ul></div>
<a id="comment-27039"></a>

<div class="depth-0 highlighted_thread_even comment comment-by-anonymous last even clearfix" about="/comment/27039#comment-27039" typeof="sioc:Post sioct:Comment">
<!--
<span style="font-size:80%;color:#d31114;font-weight:normal">2/</span>
-->
<h3 property="dc:title" datatype="" class="comment__title comment-title">Die USA sind gescheitert in</h3>
<div class="submitted">
<span property="dc:date dc:created" content="2022-09-20T13:35:29+02:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="username" xml:lang="" typeof="sioc:UserAccount" property="foaf:name" datatype="">Helmut Gelhardt</span> hat am <time pubdate datetime="2022-09-20T13:35:29+02:00">20. September 2022 - 13:35</time> kommentiert</span></div>
<div class="content">
<span rel="sioc:reply_of" resource="/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Die USA sind gescheitert in Afghanistan nach 20 Jahren gegen die Taliban.<br />
Deutschland ist mit den USA gescheitert.<br />
Vielleicht fragen sich die verantwortlichen Politier*innen mal, warum Deutschland an der Seite der USA scheitert, wenn man ohne WENN und ABER mit den USA marschiert - um angeblich dem Rest der Welt Demokratie und Freiheit und "westliche" Werte zu bringen?</p></div></div></div></div>
<ul class="links inline"><li class="comment-reply first last"><a href="/comment/reply/28088/27039">Antworten</a></li>
</ul></div>

  
  </div>
</div><aside class="vw-panel-sidebar"><div class="sidebar-sticky"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-629e88a3023a4a1e1ce1ecc8fa0512cd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3492 node node-author view-mode-node_teaser clearfix" about="/autor_in/kai-doering" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/1290" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=scVzV4bO 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6qDHPMmo 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=y3V7-UoG 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6byDwYor 3x" media="all and (min-width: 960px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=rCwX7Zb4 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=gqY4a5mT 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=AJp_4nAK 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=p3RRHaZ- 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/kai_doering_0.jpg?itok=n398lv92 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/kai_doering_0.jpg?itok=SwWlWPcv 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/kai_doering_0.jpg?itok=6TFa39Es 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU 3x" media="all and (max-width: 599px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" srcset="https://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/kai_doering_0.jpg?itok=bfbse_CU" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/kai-doering">Kai Doering</a></h2>
            <span property="dc:title" content="Kai Doering" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist stellvertretender Chefredakteur des vorwärts. Er betreut den Bereich Parteileben und twittert unter @kai_doering .<a href="/autor_in/kai-doering" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Afghanistan%3A%20Wie%20der%20Bundeswehr-Einsatz%20aufgearbeitet%20werden%20soll%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/afghanistan-bundeswehr-einsatz-aufgearbeitet#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/afghanistan-einsatz-untersuchungsausschuss-leisten">Afghanistan-Einsatz: Was der Untersuchungsausschuss leisten soll</a></li></ul><ul class="related_articles"><li><a href ="/artikel/michael-mueller-berliner-buergermeister-afghanistan-aufklaerer">Michael Müller: Vom Berliner Bürgermeister zum Afghanistan-Aufklärer</a></li></ul><ul class="related_articles"><li><a href ="/artikel/zapfenstreich-bundestag-angemessene-wuerdigung">Zapfenstreich vor dem Bundestag: eine angemessene Würdigung</a></li></ul>
  
  </div>
</div></aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2018" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-19948"><a href="/seite/sponsoringanzeigen" title="" class="menu__link">Sponsoring/Anzeigen</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
</body>
</html>
