<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Nach dessen umstrittenen Äußerungen über den verurteilten norwegischen Rechtsterroristen Anders Breivik droht dem sächsischen AfD-Politiker Jens Maier ein erneutes Ausschlussverfahren wegen „parteischädigendem Verhalten“. Das berichtete Spiegel-Online am Donnerstag." />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.vorwaerts.de/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren" />
<link rel="shortlink" href="https://www.vorwaerts.de/node/19296" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AfD-Richter Jens Maier: Petry beantragt Ausschlussverfahren" />
<meta property="og:url" content="https://www.vorwaerts.de/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren" />
<meta property="og:description" content="Nach dessen umstrittenen Äußerungen über den verurteilten norwegischen Rechtsterroristen Anders Breivik droht dem sächsischen AfD-Politiker Jens Maier ein erneutes Ausschlussverfahren wegen „parteischädigendem Verhalten“. Das berichtete Spiegel-Online am Donnerstag." />
<meta property="og:updated_time" content="2017-05-18T13:27:14+02:00" />
<meta property="og:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/87577243.jpg?itok=dfb5Len2" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.vorwaerts.de/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren" />
<meta name="twitter:title" content="AfD-Richter Jens Maier: Petry beantragt Ausschlussverfahren" />
<meta name="twitter:description" content="Nach dessen umstrittenen Äußerungen über den verurteilten norwegischen Rechtsterroristen Anders Breivik droht dem sächsischen AfD-Politiker Jens Maier ein erneutes Ausschlussverfahren wegen „parteischädigendem Verhalten“. Das berichtete Spiegel-Online am Donnerstag." />
<meta name="twitter:image" content="https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/87577243.jpg?itok=dfb5Len2" />
<meta property="article:published_time" content="2017-05-17T18:12:25+02:00" />
<meta property="article:modified_time" content="2017-05-18T13:27:14+02:00" />
  <title>AfD-Richter Jens Maier: Petry beantragt Ausschlussverfahren | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_HKzP9ZHDYjBXwbOSm_JvLkbLCtZCIhj2R6V1PWzfOMM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="https://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19296 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
                <div class="bnr-banner"><a href="http://www.bnr.de" class="click-div" target="_blank"></a><div class="bnr-headline">blick nach rechts</div><div class="bnr-claim">Rechtsextremismus aktiv bekämpfen</div></div>            </header>

    
    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Rechtsextremismus</div>
                          <h1 id="page-title">AfD-Richter Jens Maier: Petry beantragt Ausschlussverfahren</h1>
                          <div id="vw-metainfo"><a href="/autor_in/robert-kiesel">Robert Kiesel</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-17T00:00:00+02:00">17. Mai 2017</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-19296 node node-article node-promoted view-mode-full clearfix" about="/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="AfD-Richter Jens Maier: Petry beantragt Ausschlussverfahren" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/4703" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="AfD-Politiker Jens Maier">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/87577243.jpg?itok=VRDtwr1Q 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/87577243.jpg?itok=FpseDo17 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/87577243.jpg?itok=h-9cUZWz 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/87577243.jpg?itok=hNSyd3xM 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/87577243.jpg?itok=4ELn6A9V 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/87577243.jpg?itok=ShdGWgLk 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/87577243.jpg?itok=RTlRwwmP 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/87577243.jpg?itok=QnzRtDgY 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/87577243.jpg?itok=vaUfmkfS 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/87577243.jpg?itok=dfb5Len2 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/87577243.jpg?itok=98edDbZY 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/87577243.jpg?itok=hkO9kMON 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/87577243.jpg?itok=hkO9kMON" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/87577243.jpg?itok=hkO9kMON 1845w" alt="SPD, Zeitung, vorwärts" title="AfD-Politiker Jens Maier" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Sebastian Kahnert/picture alliance</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Der AfD-Politiker Jens Maier ist Richter am Landgericht in Dresden und Bundestagskandidat seiner Partei. Das rechtsextrem motivierte Attantat des Norweger Anders Breivik nannte er eine Tat aus Verzweiflung.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="bnr-kooperation"><p>Eine Kooperation mit <a target="_blank" href="http://www.bnr.de"><strong>bnr.de</strong></a></p></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Er nannte Anders Breivik einen Mörder aus „Verzweiflung“ und sorgte damit wiederholt für Unruhe in der AfD. Nun strebt Parteichefin ein zweites Auschlussverfahren gegen ihren Kontrahenten aus dem sächsischen AfD-Landesverband an.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nach dessen <a href="https://www.vorwaerts.de/artikel/afd-politiker-jens-maier-breivik-handelte-verzweiflung" target="_blank">umstrittenen Äußerungen über den verurteilten norwegischen Rechtsterroristen Anders Breivik</a> droht dem sächsischen AfD-Politiker Jens Maier ein erneutes Ausschlussverfahren wegen „parteischädigendem Verhalten“. Das berichtete <a href="http://www.spiegel.de/politik/deutschland/afd-frauke-petry-will-jens-maier-aus-partei-ausschliessen-a-1148203.html" target="_blank">Spiegel-Online</a> am Donnerstag. Demnach habe die AfD-Chefin Frauke Petry gemeinsam mit dem sächsischen AfD-Generalsekretär Uwe Wurlitzer ein Parteiausschlussverfahren gegen Maier beim Schiedsgericht der Partei eingereicht. Die Mitglieder des Landesverbands soll Petry darüber in der Nacht auf Mittwoch per Mail informiert haben.</p>
<h2>Maier über Breivik: Massenmörder aus Verzweiflung</h2>
<p>Anlass für den neuerlichen Vorstoß – ein erstes Ausschlussverfahren gegen Maier war auf einem Parteitag von einer Mehrheit des Landesverbands abgelehnt worden – sind dessen Äußerungen während einer Veranstaltung des Compact-Magazins Mitte April. Damals hatte Maier erklärt, der Rechtsterrorist Anders Breivik sei aus „Verzweiflung zum Massenmörder“ geworden und nannte als mögliche Gründe unter anderem die Zuwanderung „Kulturfremder“ und den um sich greifenden Multikulturalismus. Der Vorfall hatte hohe Wellen geschlagen und die Vorbereitungen der AfD auf ihren Bundesparteitag in Köln empfindlich gestört.</p>
<p>Bezeichnend: Während Maier und das Compact-Magazin als Gastgeber der Veranstaltung via Facebook unmittelbar nach Einsetzen der Berichterstattung die (Wieder-) Veröffentlichung der Videoaufzeichnung des Abends ankündigten, bleibt der Mitschnitt weiter verschollen. Die Veranstaltung selbst war per Livestream übertragen worden – das dazugehörige Youtube-Video wurde jedoch umgehend gelöscht.</p>
<h2>Prüfung des Landgerichts dauert an</h2>
<p>Indes ist die <a href="https://www.vorwaerts.de/artikel/landgericht-dresden-prueft-breivik-aussage-afd-richter" target="_blank">Überprüfung der Aussagen Maiers durch das Landgericht Dresden</a>, an dem der Richter für allgemeine Zivilsachen und Berufungen bei Verkehrsunfällen zuständig ist, ins Stocken geraten. Mehr als drei Wochen nach dessen Aussagen zu Breivik dauert die „disziplinarische Überprüfung“ an. Das erklärte mit Thomas Ziegler der Sprecher des Landgerichts Dresden auf Nachfrage von vorwärts.de. Mit einem Ergebnis sei voraussichtlich erst in mehreren Wochen zu rechnen, so Ziegler weiter. Ob für die Überprüfung auch die bislang verschollene Videoaufzeichnung des Abends herangezogen werde, ließ der Sprecher offen.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/afd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">AfD</a></div><div class="field-item odd"><a href="/schlagwort/rechtsextremismus-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rechtsextremismus</a></div></div></div><div class="bnr-kooperation"><p>Eine Kooperation mit <a target="_blank" href="http://www.bnr.de"><strong>bnr.de</strong></a></p></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "https://www.vorwaerts.de/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
    <a href="/">zur Startseite »</a></div>
  
</article>

  
  </div>
<div class="panel-pane pane-vw-related-article-underneath" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view-bottom-related-article"><article class="node-19282 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/bundeswehr-umgang-rechtsradikalismus-anders" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/4829" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Bundeswehrsoldaten im Einsatz">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/62072558.jpg?itok=DQnNNXow 1.5x, https://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/62072558.jpg?itok=VyXbNJPs 1x, https://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/62072558.jpg?itok=RR1X35UL 2x, https://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/62072558.jpg?itok=Y9vg3Ueh 3x" media="all and (max-width: 599px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/62072558.jpg?itok=fpPnPwoZ 1.5x, https://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/62072558.jpg?itok=_SJHaNF8 1x, https://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/62072558.jpg?itok=q6bDstdH 2x, https://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/62072558.jpg?itok=dhBxOAT1 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="https://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/62072558.jpg?itok=6LovuU6M 1.5x, https://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/62072558.jpg?itok=2YTaRtp5 1x, https://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/62072558.jpg?itok=Q9X3oXmZ 2x, https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/62072558.jpg?itok=EWA5HinE 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/62072558.jpg?itok=EWA5HinE" srcset="https://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/62072558.jpg?itok=EWA5HinE 420w" alt="Bundeswehrsoldaten im Einsatz: hier Fallschirmjäger mit Ausrüstung" title="Bundeswehrsoldaten im Einsatz" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Verteidigungspolitik</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/bundeswehr-umgang-rechtsradikalismus-anders">Das muss die Bundeswehr im Umgang mit Rechtsradikalismus anders machen</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/lars-haferkamp">Lars Haferkamp</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-16T00:00:00+02:00">16. Mai 2017</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/bundeswehr-umgang-rechtsradikalismus-anders#comment-form">0 Kommentare</a></div>
    </div>
</article>
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=AfD-Richter%20Jens%20Maier%3A%20Petry%20beantragt%20Ausschlussverfahren%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-info1"><strong>Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>. </strong>Bei Verstößen löschen wir den Kommentar. Das gilt insbesondere für Beleidigungen, Verleumdungen, Falschaussagen und nicht belegte Behauptungen. Wir wollen konstruktive Beiträge, die zu einer anregenden Diskussion beitragen und die Meinung anderer respektieren.</div><div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-GH3-Y6ZdJeuSMPc_gqK6vi0BQ5rDXcNS7IV8TWAQtV0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1495144502" />
<div class="form-info"><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-635577943565dd533d55c2591f48eeba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-16371 node node-author view-mode-node_teaser clearfix" about="/autor_in/robert-kiesel" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/robert-kiesel">Robert Kiesel</a></h2>
            <span property="dc:title" content="Robert Kiesel" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Redakteur des vorwärts. Er twittert unter @Robert_Kiesel und hat seinen Schwerpunkt im Bereich Innenpolitik/Rechtsextremismus.<a href="/autor_in/robert-kiesel" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A//www.vorwaerts.de/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=AfD-Richter%20Jens%20Maier%3A%20Petry%20beantragt%20Ausschlussverfahren%20%40vorwaerts&amp;url=https%3A//www.vorwaerts.de/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/afd-richter-jens-maier-petry-beantragt-ausschlussverfahren#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-related-articles-sidebar" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <ul class="related_articles"><li><a href ="/artikel/bundeswehr-umgang-rechtsradikalismus-anders">Das muss die Bundeswehr im Umgang mit Rechtsradikalismus anders machen</a></li></ul><ul class="related_articles"><li><a href ="/artikel/afd-watchblog">AfD-Watchblog</a></li></ul><ul class="related_articles"><li><a href ="/artikel/daniela-kolbe-afd-hat-faschismusproblem">Daniela Kolbe: „Die AfD hat ein Faschismusproblem“</a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-1beca025fe8a8f95eade53d70b64275f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/grundeinkommen-bundestagswahlkampf-beeinflussen-koennte">Wie das Grundeinkommen den Bundestagswahlkampf beeinflussen könnte</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/diesen-themen-will-spd-bundestagswahlkampf-2017-ziehen">Mit diesen Themen will die SPD in den Bundestagswahlkampf 2017 ziehen</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/erwerbstaetigenkonto-so-sieht-andrea-nahles-alternative-grundeinkommen">Erwerbstätigenkonto: So sieht Andrea Nahles&#039; Alternative zum Grundeinkommen aus</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-e57e8b2b1461cd45b25b3b7a57bc4e0b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/diesen-massnahmen-will-spd-mehr-sicherheit-alltag-schaffen">Mit diesen Maßnahmen will die SPD mehr Sicherheit im Alltag schaffen</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/wahlniederlage-nrw-spd-weitergeht">Wie es nach der Wahlniederlage in NRW für die SPD weitergeht</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bundeswehr-spd-ursula-leyen-abrechnet">Bundeswehr: Warum die SPD mit Ursula von der Leyen abrechnet</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-vw-bnr-menu" >
  
        <h2 class="pane-title">blick nach rechts</h2>
    
  
  <ul class="vw-bnr"><li class="bnr-newsletter"><a target="_blank" href="http://www.bnr.de/content/newsletter-von-bnrde">Newsletter von bnr.de</a></li><li class="bnr-veranstaltungen"><a target="_blank" href="http://www.bnr.de/aktiv/terminkalender">Veranstaltungskalender von bnr.de</a></li><li class="bnr-archiv"><a target="_blank" href="http://www.bnr.de/archiv">Zugang zum Archiv von bnr.de</a></li></ul>
  
  </div>
<div class="panel-pane pane-vw-bnr-banner-gauck" >
  
      
  
  <blockquote>„Aus dem Erinnern ergibt sich ein Auftrag.“</blockquote><p class="source">Joachim Gauck, Bundespräsident</p>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  // tracker methods like "setCustomDimension" should be called before "trackPageView"
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="https://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'BNR';
    _sf_async_config.authors = 'Robert Kiesel';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
