<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="„Nach über 60 Jahren Mitgliedschaft und jahrzehntelangem Engagement in unzähligen Ämtern und Funktionen bist Du einer derjenigen, die heute zu Recht ‚Urgestein’ der Sozialdemokratie genannt werden“, schreibt Gabriel in seinem Glückwunschbrief. „Die sozialdemokratische Wirtschafts- und Sozialpolitik im Nachkriegsdeutschland ist maßgeblich durch Deine Arbeit mitbestimmt worden. Unsere Partei und unser Land haben Dir viel zu verdanken.“" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.vorwaerts.de/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag" />
<link rel="shortlink" href="http://www.vorwaerts.de/node/18638" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sigmar Gabriel würdigt Herbert Ehrenberg zum 90. Geburtstag" />
<meta property="og:url" content="http://www.vorwaerts.de/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag" />
<meta property="og:description" content="„Nach über 60 Jahren Mitgliedschaft und jahrzehntelangem Engagement in unzähligen Ämtern und Funktionen bist Du einer derjenigen, die heute zu Recht ‚Urgestein’ der Sozialdemokratie genannt werden“, schreibt Gabriel in seinem Glückwunschbrief. „Die sozialdemokratische Wirtschafts- und Sozialpolitik im Nachkriegsdeutschland ist maßgeblich durch Deine Arbeit mitbestimmt worden. Unsere Partei und unser Land haben Dir viel zu verdanken.“" />
<meta property="og:updated_time" content="2016-12-21T10:18:42+01:00" />
<meta property="og:image" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/65019229.jpg?itok=3Rr-IAQN" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.vorwaerts.de/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag" />
<meta name="twitter:title" content="Sigmar Gabriel würdigt Herbert Ehrenberg zum 90. Geburtstag" />
<meta name="twitter:description" content="„Nach über 60 Jahren Mitgliedschaft und jahrzehntelangem Engagement in unzähligen Ämtern und Funktionen bist Du einer derjenigen, die heute zu Recht ‚Urgestein’ der Sozialdemokratie genannt werden“, schreibt Gabriel in seinem Glückwunschbrief. „Die sozialdemokratische Wirtschafts- und Sozialpolitik im Nachkriegsdeutschland ist maßgeblich durch Deine Arbeit mitbestimmt worden. Unsere Partei und unser Land haben Dir viel zu verdanken.“" />
<meta name="twitter:image" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/65019229.jpg?itok=3Rr-IAQN" />
<meta property="article:published_time" content="2016-12-19T13:45:43+01:00" />
<meta property="article:modified_time" content="2016-12-21T10:18:42+01:00" />
  <title>Sigmar Gabriel würdigt Herbert Ehrenberg zum 90. Geburtstag | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_PEJV_vArCxJMd2JSbUTX2OtS9hdaXnJXPYQXGRxC-XQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18638 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Glückwunsch zum Geburtstag</div>
                          <h1 id="page-title">Sigmar Gabriel würdigt Herbert Ehrenberg zum 90. Geburtstag</h1>
                          <div id="vw-metainfo"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-21T00:00:00+01:00">21. Dezember 2016</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-18638 node node-article node-promoted view-mode-full clearfix" about="/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Sigmar Gabriel würdigt Herbert Ehrenberg zum 90. Geburtstag" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/4169" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Herbert Ehrenberg: Von 1976 bis 1982 war der Sozialdemokrat Bundesminister für Arbeit und Sozialordnung.">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/65019229.jpg?itok=vuAMrayg 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/65019229.jpg?itok=xnHS9EvL 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/65019229.jpg?itok=BZJ9k0kV 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/65019229.jpg?itok=hkldA5yW 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/65019229.jpg?itok=coP8qHpr 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/65019229.jpg?itok=LaWjom3r 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/65019229.jpg?itok=fEK6DXyC 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/65019229.jpg?itok=nga1Cwuf 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/65019229.jpg?itok=53KyW91q 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/65019229.jpg?itok=3Rr-IAQN 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/65019229.jpg?itok=Q4pBa14F 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/65019229.jpg?itok=XOxyszyj 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/65019229.jpg?itok=XOxyszyj" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/65019229.jpg?itok=XOxyszyj 1845w" alt="Herbert Ehrenberg: Der Rat des früheren Bundesarbeitsministers hat in der SPD auch heute noch Gewicht." title="Herbert Ehrenberg: Von 1976 bis 1982 war der Sozialdemokrat Bundesminister für Arbeit und Sozialordnung." />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; R4200 picture alliance /</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Herbert Ehrenberg: Der Rat des früheren Bundesarbeitsministers hat in der SPD auch heute noch Gewicht.</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">SPD-Chef Sigmar Gabriel hat den früheren Bundesminister Herbert Ehrenberg in einem Glückwunschschreiben gewürdigt. Er sei „froh, stolz und dankbar, dass wir Dich in unserer Mitte haben“, so Gabriel zum 90. Geburtstag Ehrenbergs am 21. Dezember.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>„Nach über 60 Jahren Mitgliedschaft und jahrzehntelangem Engagement in unzähligen Ämtern und Funktionen bist Du einer derjenigen, die heute zu Recht ‚Urgestein’ der Sozialdemokratie genannt werden“, schreibt Gabriel in seinem Glückwunschbrief. „Die sozialdemokratische Wirtschafts- und Sozialpolitik im Nachkriegsdeutschland ist maßgeblich durch Deine Arbeit mitbestimmt worden. Unsere Partei und unser Land haben Dir viel zu verdanken.“</p>
<h2>Ehrenberg war Arbeitsminister in schwieriger Zeit</h2>
<p>Ehrenberg war von 1976 bis 1982 Bundesarbeits- und sozialminister unter der Kanzlerschaft Helmut Schmidts. Im Amt setzte er sich vor allem für die Wiedergewinnung der Vollbeschäftigung in der damaligen Bundesrepublik ein sowie für die Konsolidierung der Rentenfinanzen und eine Kostendämpfung im Gesundheitswesen. Ehrenberg sorgte unter anderem für die Herabsetzung der Altersgrenze für Schwerbehinderte auf 60 Jahre sowie für die Einführung eines Mutterschaftsurlaubs über die damals bestehende Frist von acht Wochen nach der Geburt hinaus auf sechs Monate. Der Minister setzte aber auch in einem in Teilen von SPD und Gewerkschaften umstrittenen Erlass durch, dass Arbeitslose auch Stellen minderer Qualifikationen anzunehmen und in bestimmten Fällen auch einen Wohnortwechsel vorzunehmen hatten.</p>
<p>Gabriel würdigt die Verdienste des früheren Ministers: „In der sozial-liberalen Koalition von Helmut Schmidt hast Du als Minister für Arbeit und Sozialordnung in einer wirtschaftlich schwierigen Phase alles daran gesetzt, den Sozialstaat funktionsfähig zu halten.“</p>
<h2>Vom rechten zum linken Flügel der SPD</h2>
<p>Der engagierte Gewerkschafter Ehrenberg trat 1955 der SPD bei. Er war zunächst Mitarbeiter von Georg Leber beim Hauptvorstand der IG Bau, Steine, Erden. Von 1969 bis 1971 war er Ministerialdirektor im Kanzleramt, von 1971 bis 1972 Staatssekretär im Bundesministerium für Arbeit und Sozialordnung. 1972 gelang Ehrenberg der Einzug in den Bundestag als direkt gewählter Abgeordneter des Wahlkreises Wilhelmshaven. Dem Bundestag gehörte er bis 1990 an.</p>
<p>In der SPD war Herbert Ehrenberg viele Jahre ein prominenter Vertreter des rechten Parteiflügels. Er gehörte zu den Mitbegründern des lange als eher konservativ geltenden „Seeheimer Kreises“. In den letzten Jahren nahm er eher linke Positionen in der Arbeits- und Sozialpolitik und wurde zu einem Kritiker von Teilen der Arbeitsmarktpolitik der Agenda 2010.</p>
<h2>Gabriel: SPD hört auf Ehrenberg</h2>
<p>Parteichef Gabriel betont in seinem Glückwunschbrief, Ehrenbergs Kritik sei in der SPD auf fruchtbaren Boden gefallen. „Noch vor wenigen Jahren hast Du Deiner Partei empfohlen, sie möge einen Mindestlohn einführen und den Missbrauch von Leiharbeit begrenzen. Heute ist der Mindestlohn Wirklichkeit und die Leiharbeit einzuschränken sind wir trotz erheblichen Widerstands unseres Koalitionspartners auf einem guten Weg.“</p>
<p> </p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/arbeit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arbeit</a></div><div class="field-item odd"><a href="/schlagwort/sozialstaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sozialstaat</a></div></div></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "http://www.vorwaerts.de/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
        <a href="/">zur Startseite »</a></div>
  
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-default view-dom-id-3a505b7a061ec456e3b498819818187d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-18618 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/andrea-nahles-uns-anstaendige-rente-wert-sollte" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/4153" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Rente, Altersvorsorge, Andrea Nahles">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/db_011216_132.jpg?itok=vdGg1Myz 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/db_011216_132.jpg?itok=wPlIwLYn 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/db_011216_132.jpg?itok=DUwQ_UrM 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/db_011216_132.jpg?itok=bjB6kWOY 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/db_011216_132.jpg?itok=wSE6nrmj 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/db_011216_132.jpg?itok=_oUmDUKt 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/db_011216_132.jpg?itok=r8m3AlVy 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/db_011216_132.jpg?itok=Nbws2qyn 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/db_011216_132.jpg?itok=Lo4LHQ-C 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/db_011216_132.jpg?itok=xpGFDaR8 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/db_011216_132.jpg?itok=ETguuw4w 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/db_011216_132.jpg?itok=tdg48Xc9 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/db_011216_132.jpg?itok=tdg48Xc9" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/db_011216_132.jpg?itok=tdg48Xc9 420w" alt="Bundesarbeits- und Sozialministerin Andrea Nahles will mit ihrem Rentenkonzept „Sicherheit schaffen für alle, die einzahlen." title="Rente, Altersvorsorge, Andrea Nahles" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Interview mit Andrea Nahles</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/andrea-nahles-uns-anstaendige-rente-wert-sollte">Andrea Nahles: Was uns eine anständige Rente wert sein sollte</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/vera-rosigkeit">Vera Rosigkeit</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-15T00:00:00+01:00">15. Dezember 2016</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/andrea-nahles-uns-anstaendige-rente-wert-sollte#comment-form">2 Kommentare</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Sigmar%20Gabriel%20w%C3%BCrdigt%20Herbert%20Ehrenberg%20zum%2090.%20Geburtstag%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-uUKkhXY7Rt3z2OMA-dQ9F6Wxep9mrzRorW5yS-KIaVE" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1482318820" />
<div class="form-info">Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>.<br /><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-6f6c0eff95c770def92bebe74913768a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-3734 node node-author view-mode-node_teaser clearfix" about="/autor_in/lars-haferkamp" typeof="sioc:Item foaf:Document">
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-author-teaser clearfix" about="/media/image/88" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=ETQygFD0 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=dX9Zw6uy 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=4pok_8Ol 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=PeOyNhDX 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=BZ0q1E1q 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=wgRteTsA 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=3JqifDka 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=f_JH2xoy 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=QmvWN6C6 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=AFIsdwf6 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=5IAIj0au 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_author_teaser/private/images/_mg_7327_2.jpg?itok=-UKcG60O 150w" alt="" title="" />
</picture></div></div></div>
 

      </figure>

  </div>
</div></div></div>  <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/lars-haferkamp">Lars Haferkamp</a></h2>
            <span property="dc:title" content="Lars Haferkamp" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Leitender Redakteur und Textchef des vorwärts.<a href="/autor_in/lars-haferkamp" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Sigmar%20Gabriel%20w%C3%BCrdigt%20Herbert%20Ehrenberg%20zum%2090.%20Geburtstag%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/sigmar-gabriel-wuerdigt-herbert-ehrenberg-90-geburtstag#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-general" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-general view-dom-id-f432823c0c506766a79e7d6665778740">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/andrea-nahles-uns-anstaendige-rente-wert-sollte">Andrea Nahles: Was uns eine anständige Rente wert sein sollte</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/tarifabschluss-bahn-mehr-lohn-mehr-freizeit">Tarifabschluss Bahn: Mehr Lohn oder mehr Freizeit? </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/dgb-jugend-protestiert-bessere-ausbildung">DGB-Jugend protestiert für bessere Ausbildung</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-9028a3726523fc35e21a792e49cd393f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-erkennen-putin-will-revision-grenzen-europa">SPD muss erkennen: Putin will Revision der Grenzen in Europa</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/neue-morddrohungen-chef-spd-bocholt-tritt-zurueck">Neue Morddrohungen: Chef der SPD-Bocholt tritt zurück</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/paketzusteller-gegen-rentenkampagne-insm-kaempft">Warum ein Paketzusteller gegen die Rentenkampagne der INSM kämpft</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-067e96d82628b6316c858e76547be1a9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/spd-drogenpolitiker-fordert-regulierte-abgabe-cannabis">SPD-Drogenpolitiker fordert regulierte Abgabe von Cannabis</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/bundestagswahl-2017-so-klappt-rot-rot-gruene-politikwechsel">Bundestagswahl 2017: So klappt der rot-rot-grüne Politikwechsel</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/nahles-rente-chance-verpasst-worden">Nahles zur Rente:  „Es ist eine Chance verpasst worden“</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Inland';
    _sf_async_config.authors = 'Lars Haferkamp';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
