<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
  <!-- Homescreen Icon einbinden Apple-->
  <!-- <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone.png"> -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/sites/all/themes/vorwaerts/images/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/sites/all/themes/vorwaerts/images/touch-icon-ipad-retina.png">
  <!-- Homescreen Icon einbinden Android-->
  <link rel="icon-hires" sizes="192x192" href="/sites/all/themes/vorwaerts/images/icon-hires.png" />
  <link rel="icon-normal" sizes="128x128" href="/sites/all/themes/vorwaerts/images/icon-normal.png" />
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.vorwaerts.de/sites/all/themes/vorwaerts/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" type="application/rss+xml" title="Aktuelles vorwaerts.de" href="http://www.vorwaerts.de/aktuell/feed" />
<meta name="description" content="Bekanntermaßen sind britische Pubs öffentliche Wohnzimmer. Obwohl dort, einer alten Tradition zufolge, weder über Politik noch über Religion gesprochen werden soll, wurde diese Regel schon immer missachtet. Und wenn dem früher nicht so gewesen wäre, dann jetzt.   Daventry, Early Doors" />
<meta name="abstract" content="Der vorwärts ist die Zeitung der deutschen Sozialdemokratie, seit 1876. Online-Portal für wichtige Debatten, aktuelle Nachrichten und Informationen aus der SPD." />
<meta name="rating" content="general" />
<meta name="referrer" content="no-referrer" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.vorwaerts.de/artikel/pub-gespraeche-briten-brexit-denken" />
<link rel="shortlink" href="http://www.vorwaerts.de/node/18520" />
<meta property="og:site_name" content="vorwärts" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pub-Gespräche: Was die Briten über den Brexit denken" />
<meta property="og:url" content="http://www.vorwaerts.de/artikel/pub-gespraeche-briten-brexit-denken" />
<meta property="og:description" content="Bekanntermaßen sind britische Pubs öffentliche Wohnzimmer. Obwohl dort, einer alten Tradition zufolge, weder über Politik noch über Religion gesprochen werden soll, wurde diese Regel schon immer missachtet. Und wenn dem früher nicht so gewesen wäre, dann jetzt.   Daventry, Early Doors" />
<meta property="og:updated_time" content="2016-11-22T14:22:52+01:00" />
<meta property="og:image" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/37459011.jpg?itok=V0yGpvhU" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.vorwaerts.de/artikel/pub-gespraeche-briten-brexit-denken" />
<meta name="twitter:title" content="Pub-Gespräche: Was die Briten über den Brexit denken" />
<meta name="twitter:description" content="Bekanntermaßen sind britische Pubs öffentliche Wohnzimmer. Obwohl dort, einer alten Tradition zufolge, weder über Politik noch über Religion gesprochen werden soll, wurde diese Regel schon immer missachtet. Und wenn dem früher nicht so gewesen wäre, dann jetzt.   Daventry, Early Doors" />
<meta name="twitter:image" content="http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/37459011.jpg?itok=V0yGpvhU" />
<meta property="article:published_time" content="2016-11-22T14:21:42+01:00" />
<meta property="article:modified_time" content="2016-11-22T14:22:52+01:00" />
  <title>Pub-Gespräche: Was die Briten über den Brexit denken | vorwärts</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes" />
    <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Z5eWvWzvvhANwdiNzmy7HqC_LZTGbziZ41S9Z908K-A.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_Mii9Ny6aitpgq4b_clJbgfhauw3OVqKNoyS8h37-JF8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_KvlUK4Tv2mS1QCOrz1Xubq4L5zDMYsd9p56IBcBIkQo.css" media="all" />
<style>.birthdate-textfield{display:none !important;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_6RiPWQGeD4XmQxDiHmYSu1Fawsv9fN5zZ4snHEQ9Nic.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_PEJV_vArCxJMd2JSbUTX2OtS9hdaXnJXPYQXGRxC-XQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.vorwaerts.de/sites/default/files/css/css_VFjqjh5FiwsiKJZDQxcWQZK_G35WJveHxMdN93nF8N4.css" media="print" />
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_tZluLASE7QIfhUfWq37HK-04EJgQww4DSR6XvfmP4Tw.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_NYRzvTrSev-_lramWxQtSEauBLk3GdLL332nRZoV33M.js"></script>
<script>document.createElement( "picture" );</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_App7B8EGvXSpdnqQ8ezW2lHbfLJ5sTFE8nR8Kt6c3q8.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_Jvzfme7hjVKSeUqUQv3iGQmv_iL6Bsd-KPewB90fcK8.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-12443208-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_kZpqSLfy49Gqy5jBkrdW1soDa-mVjX2MYk0jxOGJxzE.js"></script>
<script src="http://www.vorwaerts.de/sites/default/files/js/js_So3qDiSrTDzKsYFnEcnN52piytKl9xxFRGU5iEaSEb4.js"></script>
<script>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</script>
      <!--[if lt IE 9]>
    <script src="/sites/all/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18520 node-type-article node-promoted section-artikel page-panels" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Zur Navigation springen</a>
    </p>
      
<div id="wrap">

  <div id="page">

    <header id="page-header" role="banner">

            <div id="site-info">
        <a href="/" title="Startseite" rel="home"><span>vorwärts – Zeitung der deutschen Sozialdemokratie seit 1876</span></a>
      </div>
            <nav id="main-menu" role="navigation">
          <div class="region region-navigation">
    <div id="block-menu-block-1" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-5180"><a href="/debatten" title="" class="menu__link">Debatten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2108"><a href="/parteileben" class="menu__link">Parteileben</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2109"><a href="/international" class="menu__link">International</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2110"><a href="/inland" class="menu__link">Inland</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2111"><a href="/kultur" class="menu__link">Kultur</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2112"><a href="/geschichte" class="menu__link">Geschichte</a></li>
</ul></div>

</div>
  </div>
      </nav>
      <nav id="secondary-menu" role="navigation">
        <ul class="menu"><li class="menu__item is-leaf first leaf"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul>      </nav>
        <div class="header__region region region-header">
    <div id="block-menu-block-2" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-2 menu-name-menu-header-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-2117"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2118"><a href="/suchen" title="" class="menu__link">Suche</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8799"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8234"><a href="/banner" title="" class="menu__link">vorwärts-Banner</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-9309"><a href="/newsletter" class="menu__link">Newsletter</a></li>
</ul></div>

</div>
  </div>
          </header>

    <div id="main">
      <div id="content" class="column" role="main">
                        <a id="main-content"></a>

                          <div id="vw-dachzeile">Großbritannien</div>
                          <h1 id="page-title">Pub-Gespräche: Was die Briten über den Brexit denken</h1>
                          <div id="vw-metainfo"><a href="/autor_in/nicholas-williams">Nicholas Williams</a> &#149; <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-11-22T00:00:00+01:00">22. November 2016</span></div>
                                                        


<div class="vw-panel-main"><div class="panel-pane pane-entity-view pane-node" >
  
      
  
  <article class="node-18520 node node-article node-promoted view-mode-full clearfix" about="/artikel/pub-gespraeche-briten-brexit-denken" typeof="sioc:Item foaf:Document">
      <header>
                  <span property="dc:title" content="Pub-Gespräche: Was die Briten über den Brexit denken" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      
          </header>
  
  <div class="field field-name-field-images field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-media media-image media-node-full clearfix" about="/media/image/4060" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Britischer Pub">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_full/private/images/37459011.jpg?itok=8r2fboXQ 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_full/private/images/37459011.jpg?itok=7MnfVW0V 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_full/private/images/37459011.jpg?itok=dSe6i_Jw 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_full/private/images/37459011.jpg?itok=3EYqCruP 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_full/private/images/37459011.jpg?itok=Pl8kkqh5 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_full/private/images/37459011.jpg?itok=DntPsNLI 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_full/private/images/37459011.jpg?itok=wd-2od5H 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_full/private/images/37459011.jpg?itok=H3w7OF4_ 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_full/private/images/37459011.jpg?itok=MmqBaOyh 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_full/private/images/37459011.jpg?itok=V0yGpvhU 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_full/private/images/37459011.jpg?itok=ZOQwUZyj 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/37459011.jpg?itok=pnHYqzJd 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/37459011.jpg?itok=pnHYqzJd" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_full/private/images/37459011.jpg?itok=pnHYqzJd 1845w" alt="Britischer Pub" title="Britischer Pub" />
</picture></div></div></div>
   <div class="copyright-wrapper">
    <div class="field field-name-field-copyright field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even">&copy; Jeremy Hoare / picture alliance</div></div></div>  </div>
  

        <figcaption>
      <div class="field field-name-field-caption field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Den Briten aufs Maul geschaut: Wie denken die Menschen im Pub über den Brexit?</div></div></div>    </figcaption>
      </figure>

  </div>
</div></div></div><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Fünf Monate ist es her, dass die Briten für den Austritt aus der EU gestimmt haben. Wie denkt „der kleine Mann“ über den Brexit? Der Deutsch-Brite Nicholas Williams wollte es wissen – und hat den Menschen im Pub zugehört.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Bekanntermaßen sind britische Pubs öffentliche Wohnzimmer. Obwohl dort, einer alten Tradition zufolge, weder über Politik noch über Religion gesprochen werden soll, wurde diese Regel schon immer missachtet. Und wenn dem früher nicht so gewesen wäre, dann jetzt.</p>
<p> </p>
<p><strong>Daventry, Early Doors</strong></p>
<p>Daventry, eine Kleinstadt in den Midlands von England, ist konservatives Herzland. Noch nie hat Labour den Sitz erobert, er ist seit eh und je fest in den Händen der konservativen Tories. Im „Early Doors“, einer unabhängigen, zu keiner Kette gehörenden Kneipe, wird „Real Ale“ aus Mikrobrauereien in der Region ausgeschenkt. Wenige Sitzplätze, keine Musik, Kinder sind hier unerwünscht. Der Altersschnitt des Publikums dürfte in etwa dem eines Eric-Clapton-Konzerts entsprechen.</p>
<p>Ich spreche meinen Nebenmann direkt an, frage, was er von der ganzen Brexit-Sache hält. Chris (alle Personen in diesem Beitrag wurden anonymisiert. Anm. d. Red.), wie sich herausstellt, ist ein gemäßigter Konservativer. Er dürfte um die 50 sein, hager, Mittelschicht, ein Freund guten Biers. Er erzählt, dass er sein Leben lang die Tories gewählt hat. Er war für den Verbleib in der EU, deren sämtliche Fehlentwicklungen er trotzdem sofort auflistet: Bevormundung von Mitgliedsstaaten, Bürokratisierung, mangelnde demokratische Legitimation. Ich diskutiere nicht mit ihm, schließlich bin ich zum Zuhören gekommen.</p>
<h2>Der Brexit entzweit auch Ehepaare</h2>
<p>Chris stimmte trotzdem für den Verbleib in der EU, entscheidend war für seine Stimme, dass er seinen Kindern und künftigen Enkeln das Leben nicht schwermachen wollte. Eine Liebesheirat ist es für ihn trotzdem nie gewesen zwischen Großbritannien und dem restlichen Europa, mehr eine Zweckehe, die im Interesse der ganz sprichwörtlichen Kinder fortgesetzt werden sollte. Daher wollte Chris nun, nach dem Referendum, dass das Land austritt aus dem Staatenverbund.</p>
<p>In diesem Punkt sind sich sogar die einig, die mit mir am Tisch setzen: Ein Ehepaar um die 50. Er, ein ehemaliger Mechaniker, zeitlebens stimmte er für die Tories, war für den Austritt; sie stimmte immer für Labour, war für den Verbleib. Der Haussegen wird dadurch gerettet, dass das Thema Brexit vermieden wird. Unisono meinen aber beide, dass es nun wirklich Zeit werde für Artikel 50 (des Vertrags von Lissabon, der den Austritt regelt), die anhaltende Unsicherheit nervt sie. Einen weiteren Labour-Anhänger finde ich nicht in dem Pub: Als ich gezielt danach frage, ernte ich nur Blicke, die erkennen lassen, dass ich dafür am falschen Ort bin. Oder in der falschen Stadt. Wenn nicht gleich im falschen Land.</p>
<p> </p>
<p><strong>Walthamstow, The Village</strong></p>
<p>Mit meinem pro-europöischen Kommilitonen aus alten Tagen Christopher sitze ich im „Village“, einem Pub in Walthamstow, Nordost-London. Auf dem Weg dorthin fahre ich mit der U-Bahn durch die Wahlkreise der Labour-Abgeordneten David Lammy (der noch immer alles tut, um den Brexit aufzuhalten), Jeremy Corbyn, dem Labour-Vorsitzenden, sowie Walthamstow selbst. Dort ist die junge Stella Creasy beliebt, sie gehört zu einer Generation junger Abgeordneter, deren Karriere unter Tony Blair begann. Sie ist eine Kümmerin, oft im Gespräch und im Kontakt mit ihren MitbürgerInnen; die ganze Gegend in London ist Kernland der Labour-Party. Konservative haben hier Seltenheitswert.</p>
<p>Walthamstow befindet sich mitten in der Gentrifizierung. Immer mehr Menschen, darunter selbst Christopher, mittlerweile Strafverteidiger an höheren Gerichten, sowie seine Frau, die als Firmenanwältin ein Mehrfaches seines Gehalts verdient, können sich das Leben in der Innenstadt nicht mehr leisten. Nicht mit zwei kleinen Töchtern, deren Tagesbetreuung sie nahezu komplett selbst bezahlen müssen. Also ziehen sie in die Außenbezirke. Dort wiederum sind sie den Alteingesessenen ein Dorn im Auge, denn sie treiben Mieten und Kaufpreise des knappen Wohnraums hoch. Mein Freund Christopher hat sich dort vor drei Jahren ein Haus gekauft, das sich die Familie heute schon nicht mehr leisten könnte, weil die Preise auch dort explodiert sind.</p>
<h2>Leben und leben lassen</h2>
<p>An unserem Nachbartisch geht es hoch her, es wird leidenschaftlich über den Brexit gestritten. Ich stelle mich kurz vor, bitte um Statements. Das Gespräch wird deutlich ruhiger. Mein Nebenmann, Tim, ist leidenschaftlicher Pro-Europäer. Er ist Mitglied bei den Liberaldemokraten und hat in Frankreich, Deutschland und Schweden gearbeitet. Er trägt einen teuren Mantel, sein Englisch verrät seinen bürgerlichen Hintergrund, Privatschule, Studium, sehr wahrscheinlich Oxford oder Cambridge.</p>
<p>Tim bleibt Gegner des Brexits, sein Labour-wählender Tischnachbar Andrew ebenfalls. Andrew ist ruhiger, ihm ist das alles zu anstrengend, und war es auch schon während der Debatten vor dem Referendum. Andrew will Ruhe. Er interessiert sich für Musik, geht gern ein Bier trinken, seine Devise ist leben und leben lassen. Er blickt aber freundlich drein und wirkt erleichtert, dass unsere Anwesenheit die Gemüter ein wenig gekühlt hat.</p>
<h2>Stimmen für den Brexit – aus Protest</h2>
<p>Anders Gary, der mit seinem Fünftagebart verletzt wirkt. Er ist es leid, als schlechter Mensch zu gelten, weil er die Konservativen wählt. Er fühlt sich überrollt von seinem Freund Tim, der viel eloquenter ist, deshalb wurde Gary zuvor laut. Nun hören wir ihm zu. Er lebt schon sein ganzes Leben in Walthamstow, mit seinem geringen Lohn kann er mit den steigenden Mieten nicht Schritt halten. Er ist wütend auf Menschen wie meinen Freund Christopher: Menschen wie Gary werden von solchen wie Christopher ausgebootet, die ihrerseits von Spekulanten und Millionären aus der Londoner Innenstadt verdrängt werden.</p>
<p>Damit man sich ein Bild machen kann: Hätten meine Eltern die Wohnung, die sie Mitte der 1970er Jahre in London besaßen, behalten, so könnte ich, ohne arbeiten zu müssen, von der Miete dieser Wohnung heute bequem leben. Gary wollte protestieren, deshalb hat er für den Brexit gestimmt. Er will aber gar nicht, dass Großbritannien aus der Europäischen Union austritt. Er setzt Menschen wie Tim, Christopher, letztlich auch mich (auch mein Englisch verrät mein Studium, meine Herkunft), mit all dem gleich, was ihn stört.</p>
<p>Wir reden ruhig, ich gebe eine Runde aus. Gary sagt, er werde nachdenken. Er hat sich über das Bier gefreut, vermutlich hätte er sich selbst kein zweites leisten können. Und vor allem, so empfinde ich es, freut er sich darüber, dass ich ihm zugehört habe, dass wir – und das ist eine echte Funktion des Pubs – diese urbritische Klassenschranke eine Weile überwinden konnten.</p>
<p> </p>
<p><strong>Daventry, Wetherspoons</strong></p>
<p>Zurück in Daventry, ich sitze im „Wetherspoon’s“. Das ist eine Kette, die in fast jeder Stadt zu finden ist, sie kaufen alte Kneipen und historische Gebäude auf. Das Essen besteht größtenteils aus Zutaten, die bald ablaufen und welche die Kette in großen Mengen billig aufkauft. Daher ist es hier billig. Zumeist ist das Essen auch essbar. Hier sitzen und trinken oft die, die kaum Geld haben. Das Bier ist gut, ein Fünftel günstiger als anderswo, das lockt auch Jugendliche an. Ich spreche ein paar von ihnen an, sie stehen im Hof und rauchen; sie sind um die 20.</p>
<p>Die erste junge Frau sagt, sie habe nicht abgestimmt. Sie kommt aus Südafrika und fühlt sich nicht involviert, versteht nicht, weshalb sie überhaupt einen Stimmzettel bekam. In der Tat ist einer der Kritikpunkte an dem Referendum, dass Angehörige der Commonwealth-Staaten in Großbritannien mit abstimmen durften, EU-Bürger (die viel direkter vom Ergebnis betroffen sind) jedoch nicht.</p>
<h2>Astimmen, wie es der Freund vorgibt</h2>
<p>Ich spreche ihre Freundin an, und was sie sagt, verschlägt mir den Atem: „Ich kenne mich bei solchen Dingen gar nicht aus, also habe ich so abgestimmt, wie mein Freund es mir sagte. Er weiß so viel mehr als ich, und ich vertraue ihm.“ Könnten Tote im Grabe schreien, die Suffragettenführerin Emily Pankhurst hätte den zweiten Schrei purer Verzweiflung in einer Woche ausgestoßen, vermutlich vernehmbar bis nach Daventry. Der Freund, dem sie so vertraut, ist UKIP-Anhänger, der britischen Version der AfD. Vor kurzem noch hatte die junge Frau vor, Labour zu wählen, aber die findet sie jetzt doof, warum, vermag sie nicht zu sagen.</p>
<p>Ihr Freund sagt, dass Labour mehr Einwanderer ins Land lassen wolle (was so nicht stimmt), und dass man jetzt genug habe. Sie pflichtet ihm bei. Beide glauben jetzt, dass das Land mal versuchen solle, „auf eigenen Füßen zu stehen“, und wenn es schiefgehe, könne man ja immer noch zurückkehren in die EU. Wenn man es aber nicht wenigstens versuche, so hätte man die Chance verspielt. Dass gerade eine Chance verspielt wurde, glauben sie nicht.</p>
<h2>Eine Spende für die Veteranen</h2>
<p>Es kostet mich alle Mühe, meine Neutralität im Gespräch zu wahren, mich daran zu erinnern, dass ich zum Zuhören gekommen bin. Ich verabschiede mich höflich, gehe an die Bar, bestelle einen Whisky, spende ein paar Pfund für die Veteranen und hefte mir die Mohnblume ans Revers, eine britische Tradition zu dieser Jahreszeit. Ich trinke meinen Whisky in ehrendem Andenken, es ist „Armistice Day“ (11. November), an die Millionen Toten und Verwundeten, die der Nationalismus vor 100 Jahren kostete. Und im ehrenden Andenken an Emily Pankhurst.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/schlagwort/brexit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Brexit</a></div><div class="field-item odd"><a href="/schlagwort/grossbritannien" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Großbritannien</a></div></div></div>    <div id="brabbl-widget"></div>
  <script>
   (function() {
     window.brabbl = {
       customerId: "yTSNGEq0B4R88kP5r3B6mOBG3mWhIuUA",
       articleId: "http://www.vorwaerts.de/artikel/pub-gespraeche-briten-brexit-denken"
     },
     script = document.createElement('script'),
     entry = document.getElementsByTagName('script')[0];
     script.src = "https://api.brabbl.com/embed/brabbl.js";
     script.async = true;
     entry.parentNode.insertBefore(script, entry);
   })();
  </script>
  
  <div class="backlink">
        <a href="/">zur Startseite »</a></div>
  
  
</article>

  
  </div>
<div class="panel-pane pane-views pane-bottom-related-article" >
  
        <h2 class="pane-title">weiterführender Artikel</h2>
    
  
  <div class="view view-bottom-related-article view-id-bottom_related_article view-display-id-default view-dom-id-7b8f1dbab0ce49ca92d14702e8cc25b0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-18275 node node-article node-promoted view-mode-node_main_topic clearfix" about="/artikel/welche-zukunft-hat-labour-partei-jeremy-corbyn" typeof="sioc:Item foaf:Document">
 <div class="entity entity-media media-image media-teaser clearfix" about="/media/image/3779" typeof="">
  <figure>
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture  title="Jeremy Corbyn auf dem Labour-Parteitag in Liverpool">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="http://www.vorwaerts.de/system/files/styles/small_15x_node_debatte/private/images/84335062.jpg?itok=X3NMW5pc 1.5x, http://www.vorwaerts.de/system/files/styles/small_10x_node_debatte/private/images/84335062.jpg?itok=nzTH418D 1x, http://www.vorwaerts.de/system/files/styles/small_20x_node_debatte/private/images/84335062.jpg?itok=zL0u-VQ7 2x, http://www.vorwaerts.de/system/files/styles/small_30x_node_debatte/private/images/84335062.jpg?itok=NdcPnzuq 3x" media="all and (max-width: 599px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/medium_15x_node_debatte/private/images/84335062.jpg?itok=gj8PzHVU 1.5x, http://www.vorwaerts.de/system/files/styles/medium_10x_node_debatte/private/images/84335062.jpg?itok=L9GACQMd 1x, http://www.vorwaerts.de/system/files/styles/medium_20x_node_debatte/private/images/84335062.jpg?itok=X2PYLO86 2x, http://www.vorwaerts.de/system/files/styles/medium_30x_node_debatte/private/images/84335062.jpg?itok=Hwfr7qrS 3x" media="all and (min-width: 600px) and (max-width: 959px)" />
<source srcset="http://www.vorwaerts.de/system/files/styles/large_15x_node_debatte/private/images/84335062.jpg?itok=4O-hB003 1.5x, http://www.vorwaerts.de/system/files/styles/large_10x_node_debatte/private/images/84335062.jpg?itok=P8zShms5 1x, http://www.vorwaerts.de/system/files/styles/large_20x_node_debatte/private/images/84335062.jpg?itok=A6r1W2Ae 2x, http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/84335062.jpg?itok=UGxGi6ei 3x" media="all and (min-width: 960px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/84335062.jpg?itok=UGxGi6ei" srcset="http://www.vorwaerts.de/system/files/styles/large_30x_node_debatte/private/images/84335062.jpg?itok=UGxGi6ei 420w" alt="Jeremy Corbyn auf dem Labour-Parteitag in Liverpool" title="Jeremy Corbyn auf dem Labour-Parteitag in Liverpool" />
</picture></div></div></div>
 

      </figure>

  </div>
 <div class="vw-teaser">
   <div class="vw-teaser-dachzeile"><div class="field field-name-field-overline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Großbritannien</div></div></div>   </div>
      <h2 class="node__title node-title"><a href="/artikel/welche-zukunft-hat-labour-partei-jeremy-corbyn">Welche Zukunft hat die Labour-Partei unter Jeremy Corbyn?</a></h2>
      <div class="vw-teaser-autorin">
      <a href="/autor_in/ulrich-storck">Ulrich Storck</a>      <div class="vw-metainfo-separator"> • </div><div class="field field-name-field-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-09-30T00:00:00+02:00">30. September 2016</span></div></div></div>   </div>
        <div class="vw-comment-count"><a href="/artikel/welche-zukunft-hat-labour-partei-jeremy-corbyn#comment-form">7 Kommentare</a></div>
    </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
      
  
  <ul class="vw-social vw-social-horizontal"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/pub-gespraeche-briten-brexit-denken" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Pub-Gespr%C3%A4che%3A%20Was%20die%20Briten%20%C3%BCber%20den%20Brexit%20denken%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/pub-gespraeche-briten-brexit-denken" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="print"><a href="/artikel/pub-gespraeche-briten-brexit-denken#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Kommentar hinzufügen</h2>
    
  
  <form class="comment-form user-info-from-cookie" action="/artikel/pub-gespraeche-briten-brexit-denken#comment-form" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Ihr Name <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">E-Mail <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Ihre E-Mail-Adresse wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item form-type-textfield form-item-homepage">
  <label for="edit-homepage--2">Webseite </label>
 <input type="text" id="edit-homepage--2" name="homepage" value="" size="30" maxlength="255" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Betreff </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Kommentar <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full maxlength_js_enforce maxlength_js_truncate_html maxlength form-textarea required" maxlength_js_label="Zeichenzahl begrenzt auf @limit, noch übrig: &lt;strong&gt;@remaining&lt;/strong&gt; " maxlength="1200" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format--3"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help--2"><p><a href="/filter/tips" target="_blank">Weitere Informationen über Textformate</a></p></div><div class="form-item form-type-select form-item-comment-body-und-0-format">
  <label for="edit-comment-body-und-0-format--4">Textformat </label>
 <select class="filter-list form-select" id="edit-comment-body-und-0-format--4" name="comment_body[und][0][format]"><option value="comment_text" selected="selected">Kommentar-HTML</option><option value="plain_text">Einfacher Text</option></select>
</div>
<div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines--2"><div class="filter-guidelines-item filter-guidelines-comment_text"><h3>Kommentar-HTML</h3><ul class="tips"><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;blockquote&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt; &lt;p&gt; &lt;br&gt;</li><li>Tags allowed: a, em, strong, cite, code, ol, ul, li, dl, dt, dd, p, br</li></ul></div><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Einfacher Text</h3><ul class="tips"><li>Keine HTML-Tags erlaubt.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-atNwM3NiSnFsO2Yz64Zn0WhICbG20spFkGtULHFz4Dg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1479826757" />
<div class="form-info">Bitte beachten Sie unsere <a href="/seite/netiquette">Netiquette</a>.<br /><span class="form-required">*</span> Diese Angabe wird benötigt.</div><div class="birthdate-textfield"><div class="form-item form-type-textfield form-item-birthdate">
  <label for="edit-birthdate--2">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-birthdate--2" name="birthdate" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Speichern" class="form-submit" /></div></div></form>
  
  </div>
</div><aside class="vw-panel-sidebar"><div class="panel-pane pane-views-panes pane-autor-innen-sidebar" >
  
        <h2 class="pane-title">Autor*in</h2>
    
  
  <div class="view view-autor-innen view-id-autor_innen view-display-id-sidebar view-dom-id-ac0cb25a60433cc0d8463f2bfa68bef9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <article class="node-17928 node node-author view-mode-node_teaser clearfix" about="/autor_in/nicholas-williams" typeof="sioc:Item foaf:Document">
    <div class="node-content">
                <h2 class="node__title node-title"><a href="/autor_in/nicholas-williams">Nicholas Williams</a></h2>
            <span property="dc:title" content="Nicholas Williams" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">ist Mitglied der Labour-Party und der SPD. Er ist aktiv im Ortsverein Ludwigsburg.<a href="/autor_in/nicholas-williams" class="more-link">weitere Artikel</a></div></div></div>      </div>
</article>
  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-w21-vw-social-bar" >
  
        <h2 class="pane-title">Diesen Artikel</h2>
    
  
  <ul class="vw-social vw-social-vertical"><li class="share share-facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A//www.vorwaerts.de/artikel/pub-gespraeche-briten-brexit-denken" title="Seite auf Facebook teilen" target="_blank"><span>auf Facebook teilen</span></a></li><li class="share share-twitter"><a href="https://twitter.com/intent/tweet?title=Pub-Gespr%C3%A4che%3A%20Was%20die%20Briten%20%C3%BCber%20den%20Brexit%20denken%20%40vorwaerts&amp;url=http%3A//www.vorwaerts.de/artikel/pub-gespraeche-briten-brexit-denken" title="Seite auf Twitter teilen" target="_blank"><span>auf Twitter teilen</span></a></li><li class="comment-now"><a href="/artikel/pub-gespraeche-briten-brexit-denken#comment-form" data-content="#comment-form" title="Artikel kommentieren" class="active"><span>kommentieren</span></a></li><li class="print"><a href="/artikel/pub-gespraeche-briten-brexit-denken#print" title="Seite drucken" class="active"><span>drucken</span></a></li></ul>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-general" >
  
        <h2 class="pane-title">weiterführende Artikel</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-general view-dom-id-6454bbb465f88b36a1d4eac80bf9add2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/welche-zukunft-hat-labour-partei-jeremy-corbyn">Welche Zukunft hat die Labour-Partei unter Jeremy Corbyn?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/jeremy-corbyn-trotz-seiner-fehler-richtige-vorsitzende-labour">Warum Jeremy Corbyn trotz seiner Fehler der richtige Vorsitzende für Labour ist</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/so-kritisch-sieht-martin-schulz-lage-eu">So kritisch sieht Martin Schulz die Lage der EU</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-read" >
  
        <h2 class="pane-title">meistgelesen</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_read view-dom-id-648f0c5fdc243ce4ce9f807e6a8ba03d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/aktenordner-daenemark-spd-ratsherr-foppt-afd">„Aktenordner für Dänemark“: SPD-Ratsherr foppt die AfD</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/beamte-rentenkasse-einzahlen-verlieren-alle">Wenn Beamte in die Rentenkasse einzahlen, verlieren alle</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/trumpeffekt-immer-mehr-menschen-wollen-spd">#Trumpeffekt: Immer mehr Menschen wollen in die SPD</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
<div class="panel-pane pane-views-panes pane-sidebar-more-most-discussed" >
  
        <h2 class="pane-title">meistkommentiert</h2>
    
  
  <div class="view view-sidebar-more view-id-sidebar_more view-display-id-most_discussed view-dom-id-371c5e7826362112bfdd675c980c5ff0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/blog/miese-spiel-ceta-ttip-gegner">Das miese Spiel der CETA- und TTIP-Gegner</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/gau-zeitenwende-spd-reagiert-schockiert-us-wahl">„GAU“ und „Zeitenwende“: SPD reagiert schockiert auf US-Wahl</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/artikel/will-spd-steuern-abgaben-aendern">Das will die SPD bei Steuern und Abgaben ändern</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
  
  </div>
</aside>      </div>
    </div>

  </div>

    <footer id="footer" class="region region-footer">
    <div id="block-menu-block-3" class="block block-menu-block first last odd" role="navigation">

      
  <div class="menu-block-wrapper menu-block-3 menu-name-menu-footer-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="menu__item is-leaf first leaf menu-mlid-4287"><a href="/" title="" class="menu__link">Home</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3837"><a href="/seite/impressum" title="" class="menu__link">Impressum</a></li>
<li class="menu__item is-leaf leaf menu-mlid-9606"><a href="http://www.vorwaerts.de/seite/vorwaerts-vergessen" title="" class="menu__link">Über uns</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2122"><a href="/seite/vorwaerts-verlag" class="menu__link">vorwärts-Verlag</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8798"><a href="http://www.vorwaerts.de/printausgaben" title="" class="menu__link">Printausgabe</a></li>
<li class="menu__item is-leaf leaf menu-mlid-5155"><a href="http://www.vorwaerts.de/formular/abonnement-vorwaerts" title="" class="menu__link">Abo</a></li>
<li class="menu__item is-leaf leaf menu-mlid-8779"><a href="http://www.vorwaerts.de/seite/mediadaten-2015" title="" class="menu__link">Mediadaten</a></li>
<li class="menu__item is-leaf leaf menu-mlid-3838"><a href="/seite/datenschutzhinweise" class="menu__link">Datenschutz</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2123"><a href="/seite/allgemeine-geschaeftsbedingungen" class="menu__link">AGB</a></li>
<li class="menu__item is-leaf leaf menu-mlid-4195"><a href="/seite/netiquette" title="" class="menu__link">Netiquette</a></li>
<li class="menu__item is-leaf leaf menu-mlid-2130"><a href="https://www.facebook.com/vorwaerts1876" title="" class="menu__link">Facebook</a></li>
<li class="menu__item is-leaf last leaf menu-mlid-2131"><a href="https://twitter.com/vorwaerts" title="" class="menu__link">Twitter</a></li>
</ul></div>

</div>
  </footer>

</div>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.www.vorwaerts.de"]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://stat.vorwaerts.de/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://stat.vorwaerts.de/piwik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
  <script src="http://www.vorwaerts.de/sites/default/files/js/js_REsLPu7rmWMjWdJcbmAAi4_CGneW_u1kgEQ0gfYfPC4.js"></script>
  <script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 60028;
    _sf_async_config.domain = 'vorwaerts.de';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'International';
    _sf_async_config.authors = 'Nicholas Williams';
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
  </script>
</body>
</html>
